Go Back   Club Audi Romania - Forum cu discutii despre modelele Audi > Sectiune tehnica Audi > Motoare si transmisii
Inregistrare Regulament Lista membri Galerie foto Calendar Cauta Mesajele de azi Mark Forums Read

Reply
 
LinkBack Thread Tools Search this Thread Display Modes
  #101  
Old 20th December 2011, 22:51
popjan75 popjan75 is offline
1st Gear Member
Masina mea: audi a4.1,9,2002
 
Join Date: May 2011
Location: barlad
Posts: 2
popjan75 is on a distinguished road
Default

Imi poate spune si mie cineva cum se scot mufele la injectoare, ca nu reusesc.

Last edited by Cristi : 20th December 2011 at 23:21. Reason: Foloseste functia Edit data viitoare. Nu mai posta consecutiv. Poti Edita un mesaj timp de 60 minute de cand a fost scris.
Reply With Quote
  #102  
Old 20th December 2011, 23:42
weasel weasel is offline
2nd Gear Member
Masina mea: audi a4 1.9 tdi awx b6 8e 2002avant
 
Join Date: Sep 2010
Location: cluj
Posts: 35
weasel is on a distinguished road
Default

Pai am tras numa de ea (de mufa), iese mai greu ca si mie mi-a fost frica sa nu o rup dar am tinut cu un patent partea de jos si am tras-o afara.

Last edited by Cristi : 21st December 2011 at 10:09.
Reply With Quote
  #103  
Old 21st December 2011, 09:44
popjan75 popjan75 is offline
1st Gear Member
Masina mea: audi a4.1,9,2002
 
Join Date: May 2011
Location: barlad
Posts: 2
popjan75 is on a distinguished road
Default

mersi frumos o sa incerc si eu astazi
Reply With Quote
  #104  
Old 4th February 2012, 17:04
syka syka is offline
1st Gear Member
Masina mea: a6 19tdi 2003
 
Join Date: Feb 2012
Location: arad
Posts: 2
syka is on a distinguished road
Send a message via AIM to syka Send a message via Yahoo to syka
Default

Salut,
Am si eu probleme cu un injector. Dupa ce am mers pe un drum rau a inceput sa scoata fum negru si sa mearga in trei. Se poate sa fie de la fire ? Mai am aprins si ABS si ESP . Rog ajutor.

Last edited by Cristi : 4th February 2012 at 19:38.
Reply With Quote
  #105  
Old 4th February 2012, 17:15
alyvo's Avatar
alyvo alyvo is offline
Bronze Member
Masina mea: Audi A6 C5 2.7 Biturbo ; A6 C5 1.9 AFN; Audi 80 B2
 
Join Date: Dec 2007
Location: Buzau \ nehoiu
Posts: 255
alyvo is on a distinguished road
Send a message via Yahoo to alyvo
Default

Da jos capacul si verifica mufele. Este posibil sa fi sarit vreo mufa de la vreun injector. Dar mai intai fa-i o diagnoza si vezi ce erori ai. Nu mai merge cu ea asa.

Cheers,
Reply With Quote
  #106  
Old 3rd March 2012, 12:11
c_andrei
 
Posts: n/a
Default

Ziua buna! Am facut si eu o diagnoza in relanti si in mers la injectoare si valorile sunt bune. Motorul porneste bine, merge bine, cosuma normal, dar...am observat ca doar in treapta a 4-a si doar aproximativ in jurul turatiei de 2000 rpm am o vibratie ciudata in motor, si pare ca nu merge regulat. E ca si cum ar da foarte putin in nas, dupa care se accelereaza....si tot asa. Variatiile sunt aproape insesizabile, dar eu le-am simtit si clar ca e o problemuta pe undeva. Motorul este 1.9 pd brb, si are aprox 155.000 km reali. Ceva sugestii si idei?
Reply With Quote
  #107  
Old 16th April 2012, 12:12
BEBE_BEBE's Avatar
BEBE_BEBE BEBE_BEBE is offline
5th Gear Member
Masina mea: Audi A3 1,9 TDI 2003
 
Join Date: Nov 2008
Location: RADAUTI
Posts: 137
BEBE_BEBE is on a distinguished road
Send a message via Yahoo to BEBE_BEBE
Default

Si la mine tremura masina dupa ce se incalzeste putin si relatiul este mai mare decat ar trebui. Recent am schimbat cureaua de distributie m-am gandit ca poate se rezolva dar nimic.
Atasez o imagine cu valorile de la vag com.
untitled.jpg

Last edited by Cristi : 16th April 2012 at 15:59.
Reply With Quote
  #108  
Old 16th April 2012, 17:08
tucudean87's Avatar
tucudean87 tucudean87 is offline
Platinum Member
Masina mea: Audi A6, 3.0 TDI quattro, 280 cp , 2007, ...full
 
Join Date: May 2009
Location: Arad
Posts: 998
tucudean87 is on a distinguished road
Send a message via Yahoo to tucudean87
Default .

Regleaza relatiul mai jos, undeva pe la 820 si sar putea sa scapi de vibratii. Incerci mai multe valori sa vezi cum se comporta.
Reply With Quote
  #109  
Old 17th April 2012, 07:36
BEBE_BEBE's Avatar
BEBE_BEBE BEBE_BEBE is offline
5th Gear Member
Masina mea: Audi A3 1,9 TDI 2003
 
Join Date: Nov 2008
Location: RADAUTI
Posts: 137
BEBE_BEBE is on a distinguished road
Send a message via Yahoo to BEBE_BEBE
Default

Am reglat relantiul la mai multe valori momentan este la 820 au mai disparut vibratiile dar nu de tot.Ce altceva ar mai putea fi are niste intreruperi te scutura putin iar merge si tot asa injectoarele sunt ok?
Reply With Quote
  #110  
Old 5th June 2012, 17:31
VALI B VALI B is offline
1st Gear Member
Masina mea: AUDI A4 19TDI 2001
 
Join Date: Feb 2012
Location: CLUJ
Posts: 17
VALI B is on a distinguished road
Default

Salut,
Am cumparat si eu masina din anglia si dupa ce am luat-o mergand spre casa inainte sa vin in Romania ploua si dintr-o data nu s-a mai accelerat. Am sunat un mecanic si mi-a zis ca a ajuns apa la pedala de acceleratie. A venit a uscat acolo a pus la loc si i-a dat un pic de avans deoarece a zis ca isi revine la normal cu timpul si am venit cu ea in tara.
Zilele trecute am pus-o pe tester si doua dintre injectoare nu functionau in parametrii normali. Trebuie sa le schimb ? Sunt foarte foarte scumpe, 3200 unu nou. Se pot repara ? Se poate ca din cauza acelui avans sa se fi stricat ? Se poate ca sa dea acei parametri la tester si eronat ? Sa fie doar infundate. Nu trepideaza si trage foarte bine masina. Ce parere aveti ?

Last edited by Cristi : 5th June 2012 at 17:39. Reason: Te rog nu mai folosi TZ, K, SH sau limbaj de mess sau chat si/sau prescurtari ale cuvintelor pentru ca nu ai voie conform regulamentului. Mesajul a fost editat. Multumesc.
Reply With Quote
Reply

« Ulei 2T in motorina pentru lubrifierea injectoarelor - recomandat sau nu ? | - »


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads
Thread Thread Starter Forum Replies Last Post
Baterie A6 C6 - inlocuire -diverse probleme si rezolvari MOSU S-LINE Audi A6 C6 (2004 - 2011) 589 2nd September 2015 22:02
Dezmembrez Audi A4 B5 1.9 tdi, 116 cp, motor AJM pumpe-duse, an 2000-2001 opritza007 Vanzari / Cumparari piese si accesorii auto 284 1st September 2015 14:49
Motor 3.3 TDI la A8 D2 - probleme diverse - cauze si rezolvari tazy Audi A8 D2 (1994 - 2002) 56 30th June 2015 17:33
Schimbare/Inlocuire - motor la B3 - B4 - diverse probleme si rezolvari Sylver Modele clasice 164 7th May 2015 20:12


All times are GMT +2. The time now is 01:22.


Powered by vBulletin®
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.0.0
Copyright 2007 - 2015 Club Audi Romania
Club Audi Romania este un site independent si nu este afiliat in niciun mod cu Porsche Romania sau Audi AG. Orice referinta la marca Audi este facuta in scopuri exemplificative si noncomerciale.
Mesajele publicate aici apartin exclusiv celor care le-au exprimat si nu implica responsabilitatea detinatorilor acestui site sau a marcii Audi.
- Injectoare PD (Pumpe Duse) - motor 1.9 TDI - compatibilitate - inlocuire si reglarea lor - probleme diverse si rezolvari - Forum Audi -

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101