Go Back   Club Audi Romania - Forum cu discutii despre modelele Audi > Sectiune tehnica Audi > Suspensii si frane
Inregistrare Regulament Lista membri Galerie foto Calendar Cauta Mesajele de azi Mark Forums Read

Closed Thread
 
LinkBack Thread Tools Search this Thread Display Modes
  #1  
Old 11th June 2007, 12:09
dorin's Avatar
dorin dorin is offline
1st Gear Member
Masina mea: A4, 1.9 Tdi, 131 cp, 2003
 
Join Date: Jun 2007
Location: Bucuresti
Posts: 6
dorin is on a distinguished road
Default Martor ABS aprins - cauze si rezolvari

Din cand in cand am observat ca mi se aprinde la bord martorul de ABS. In momente de mers normal. Ce ar trebui sa fac ?
  #2  
Old 11th June 2007, 13:32
tntul tntul is offline
1st Gear Member
 
Join Date: Jun 2007
Posts: 2
tntul is on a distinguished road
Default

Dorin, am avut si eu aceeasi problema si mi-a rezolvat-o la service curatand contactele. Mi s-a mai recomandat sa inlocuiesc. Voi face si acest lucru dar pe data viitoare cand se va mai intampla.

Bafta.
  #3  
Old 1st August 2007, 13:18
omega omega is offline
1st Gear Member
Masina mea: a6 1.9cmc,2004
 
Join Date: Aug 2007
Location: bucuresti
Posts: 8
omega is on a distinguished road
Default bec avarie ABS & ESP aprinse

Am curatat senzorii si nu s-au mai aprins becurile de ABS si ESP, dar de la un timp stau mereu aprinse. Atunci cand plec dimineata, becurile sunt stinse iar cand ajung la vreo 25-30 km/h se aprind si nu se mai sting. Numai cu testerul se poate rezolva? Stie careva vreo solutie? Multumesc anticipat. Cu ce mai stiu si eu din experienta, am sa va ajut si eu daca pot .

Last edited by Adrian : 2nd August 2007 at 09:40. Reason: Data viitoare incearca sa scrii mai corect!
  #4  
Old 2nd August 2007, 00:54
IonutIT IonutIT is offline
4th Gear Member
Masina mea: Audi A3 2003 1.9 TDI/100CP
 
Join Date: Jul 2007
Location: Bucuresti
Posts: 86
IonutIT is on a distinguished road
Default

Rog moderatorii sa nu permita folosirea unui astfel de limbaj pe forumul unei marci premium. Adica ne dam posesori de Audi dar nu stim sa vorbim/scriem corect romaneste? Inteleg unele scapari precum "n" in loc de "m" din "dinineatza" dar folosirea lui "ji" in loc de "si" in mod repetat precum si "tz"-urile nu mi se par lucruri demne de lauda. Daca eram soferi de "Gloria" sau de "U650" sau cum i-o spune tractorului national, mai intelegeam.
Va rog insistent sa incercam sa folosim limba romana cat de corect si curat putem; un altfel de limbaj nu ne face cinste.
Multumesc si ii cer scuze initiatorului in cazul in care se simte jignit, dar ar trebui sa se simta doar "atentionat"

Last edited by Cristi : 4th February 2013 at 01:15.
  #5  
Old 2nd August 2007, 09:38
Adrian's Avatar
Adrian Adrian is offline
Administrator
Masina mea: cu gandul la un Audi A8 W12 450hp ;)
 
Join Date: Jun 2007
Location: Earth
Posts: 78
Adrian is on a distinguished road
Default

Ai dreptate. Momentan i-am editat eu post-urile. In cateva zile va fi disponibil si un regulament, ceva mai amplu, unde va fi inclusa si partea cu scrierea cat mai corecta a post-urilor.

Last edited by Cristi : 19th November 2011 at 21:52.
  #6  
Old 2nd August 2007, 10:30
micu's Avatar
micu micu is offline
Bronze Member
Masina mea: Audi A3 18T 8L
 
Join Date: Jul 2007
Location: Bucharest
Posts: 275
micu is on a distinguished road
Default

ESP ul se foloseste de aceeasi senzori ca ABS-ul. Banuiesc ca stii pe ce principiu fiunctioneaza. Intre senzor si "zimtisorii" care sunt cititi de senzor, trebuie sa fie o anumita distanta (exact cum si la bujiile motoareleor pe benzina, trebuie sa fie o anumita distanta intre Center Electrode si Ground Electrode)
Daca distanta este OK, senzorii spui ca i-ai curatat, incearca sa verifici bucsi pivoti sa fie OK. Eu am avut varza o bucse si din cauza asta nu imi mergea ABS-ul, imi dadea o eroare dupa ce mergeam cu peste 40-50 km/ora

Daca esti ok si pe partea mechanica, inseamna clar ca trebuie schimbati senzorii. Nu te panica, nu sunt foarte scumpi.

Sa ne tii la curent te rugam.
__________________
Audi A3 18T 8L AUQ 132kw IF-XX-MIC
http://www.audi-sport.net/vb/images/...issmyrings.gif
  #7  
Old 9th August 2007, 09:32
micu's Avatar
micu micu is offline
Bronze Member
Masina mea: Audi A3 18T 8L
 
Join Date: Jul 2007
Location: Bucharest
Posts: 275
micu is on a distinguished road
Default

Este posibil sa mai ai astfel de erori, in momentul in care ai ceva jocuri in bucsi pivoti, si ar trebui schimbati/te .

Am avut si eu problema asta, la un BMW, si am incercat curatarea, nu a dat rezultat, si mi-a spus cineva sa schimb pivotii (aveam unul cam stricat pe o parte) si si-a revenit


Sa ne tii la curent
__________________
Audi A3 18T 8L AUQ 132kw IF-XX-MIC
http://www.audi-sport.net/vb/images/...issmyrings.gif
  #8  
Old 13th August 2007, 11:17
omega omega is offline
1st Gear Member
Masina mea: a6 1.9cmc,2004
 
Join Date: Aug 2007
Location: bucuresti
Posts: 8
omega is on a distinguished road
Default abs- esp stie cineva!???

Senzorul abs fata este diagnosticat cu vag-comul ca defect. La masuratoare arata 1.7 kohmi. Stie cineva ce inductanta are ? Tind sa cred ca nu este senzorul. Mai mult nu se gaseste nici la skoda nici la audi in Pipera. Ma gindeam ca poate-l repar. Multumesc anticipat.

Last edited by Cristi : 19th November 2011 at 21:54.
  #9  
Old 5th November 2007, 20:00
iuna21 iuna21 is offline
1st Gear Member
Masina mea: audi A4 avant
 
Join Date: Nov 2007
Location: loc.Roznov,jud.Neamt,cod postal 617390
Posts: 1
iuna21 is on a distinguished road
Send a message via Yahoo to iuna21
Default ajutor imi apare in bord semnul de la franare si ABS

Am A4 avant,1,9.prima mea masina,si mie tare draga.imi apare in bord semnul de la franare,si ABS.la diagnoza mi-au spus ca nu gaseste ABS calculatorul si nu au ce sa-i faca,s-ar putea sa fie calculatorul defect.va rog ajutati.ma cu-un sfat,multumesc.
  #10  
Old 6th November 2007, 09:43
orgonaskaroly's Avatar
orgonaskaroly orgonaskaroly is offline
Moderator
Masina mea: A4
 
Join Date: Oct 2007
Location: Timisoara
Posts: 2,785
orgonaskaroly is on a distinguished road
Default

Quote:
Originally Posted by iuna21 View Post
Am A4 avant,1,9.prima mea masina,si mie tare draga.imi apare in bord semnul de la franare,si ABS.la diagnoza mi-au spus ca nu gaseste ABS calculatorul si nu au ce sa-i faca,s-ar putea sa fie calculatorul defect.va rog ajutati.ma cu-un sfat,multumesc.
Sincer ma depaseste, dar eu as zice sa mai incerci un test vag-com altundeva, poate astia la care ai facut sunt incompetenti!
Closed Thread

« Rotile blocate in mers - cauze si rezolvari | Prea joasa....:( »


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


All times are GMT +2. The time now is 06:28.


Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.0.0
Copyright 2007 - 2014 Club Audi Romania
Club Audi Romania este un site independent si nu este afiliat in niciun mod cu Porsche Romania sau Audi AG. Orice referinta la marca Audi este facuta in scopuri exemplificative si noncomerciale.
Mesajele publicate aici apartin exclusiv celor care le-au exprimat si nu implica responsabilitatea detinatorilor acestui site sau a marcii Audi.
- Martor ABS aprins - cauze si rezolvari - Forum Audi -

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101