1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Aer Conditionat - Climatronic - Sistem Ventilatie cu masina oprita la Audi A6 C7

Discuție în 'Audi A6 C7 (2011 - 2018)' creată de soul77, 19 Sep 2015.

  1. lillejhon

    lillejhon 6th Gear Member

    Înscris:
    11 Sep 2016
    Locație:
    Hamburg
    Masina:
    Audi A6 4G 2.0 TDI CGLC 6+1 manuala
    Dupa output sa faci si o adaptare a servomotoarelor.
     
  2. florin1988

    florin1988 3rd Gear Member

    Înscris:
    29 Mar 2010
    Locație:
    Austria
    Masina:
    Audi A6 2015 3.0TDI Quattro 218PS
    Eu am rezolvat cu cele 2 coduri de eroare. In vara am lucrat in spate la tunel si se pare ca atunci cand am asezat tunelu inapoi in suruburi am prins sub tunel marginea de la instalatia electrica, am strans piulitele si s-a rupt un fir iar restul au fost turtite.
     
    eugen.filca apreciază asta.
  3. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Italia
    Masina:
    Audi A6 4G "break" 2.0 TDI ultra 190 CP S-tronic (CNHA) 2014 "S-Line de Romania"
    https://www.stemei.de/pages/coding/audi-a6-4g/standlueftung.php

    Codarea de mai sus se refera la Audi A6 4G dotat cu sistemul de navigație MMI PLUS, unde aveți opțiunea de a activa funcția de ventilație de parcare. Prin meniul încălzirii auxiliare puteți activa ventilația auxiliară. Acest lucru poate fi inițiat imediat pentru perioada stabilită sau definit prin intermediul a trei stații de temporizare. Ventilația sistemului de aer condiționat pompează aerul proaspăt în interiorul clădirii la orele definite.

    Intrebarea mea este daca se poate activa la toate masinile cu MMI PLUS sau doar cele care au Webasto? Eu am inteles ca se foloseste de rezistenta electrica, deci nu cred ca trebuie Webasto. Este cineva care a facut aceasta codare?
     
  4. borsy

    borsy Platinum Member

    Înscris:
    4 Noi 2013
    Locație:
    Romania
    Masina:
    Audi A6 C7 avant S-tronic 2.0 ultra 140kw CNHA 2014
    Erau ceva comentarii mai jos in linkul ce l-ai pus și spuneau că nu merge, nici la cei cu încălzire auxiliară.
     
  5. eugen.filca

    eugen.filca 1st Gear Member

    Înscris:
    16 Sep 2010
    Locație:
    resita
    Masina:
    audi A6 2.0 CNHA, 140 kw 2014
    Salut,
    Am un audi A6 C7 2014. Am fost azi la un electrician auto pentru o problema legata de instalatia electrica si mi-a scos siguranțele din fata ambele părți, le-a scos sa le verifice dar erau ok, așa mi-a zis. Am plecat și la plecare am văzut ca nu mai pornește clima, clima functionand ok pana sa ajung la el. Toate siguranțele sunt bune și puse la fel cum erau înainte. Am eroarea aceasta din poza. Am făcut Basing settings 08 și tot nu se șterge.
     

    Fișiere atașate:

  6. LiviuO

    LiviuO 1st Gear Member

    Înscris:
    22 Feb 2019
    Locație:
    Ingolstadt
    Masina:
    A6 4G V6 3.0 quattro 2015
    Salut,
    Am si eu o nelamurire, poate reusim sa o inlaturam impreuna. Am dus masina la reprezentanta Audi in Germania pentru diferite zgomote si un tremurat la prima pornire, indiferent cald/rece. S-a dovedit a fi lantul de distributie si un injector. In momentul predarii, i-a fost facuta testare completa si nu avea nicio eroare. I-au schimbat lantul dand motor/cutie jos complet. Am preluat-o Luni seara, zgomotul a disparut complet insa marti am contatat ca nu functioneaza clima. Am mers inapoi, i-au facut din nou testare si apare ''magnetkupplung klimakompressor'' ca defect. Ei spun ca nu are legatura cu ceea ce au lucrat la ea si ca este o coincidenta, desi inainte functiona perfect, fara vreun zgomot sau altceva si mai cer si 920 euro pentru inlocuire, dupa ce le-am dat 7397 euro pentru lant si injector. E posibil sa se fi defectat sau a putut fi lovita fulia sau vreo alta greseala de-a lor? Este vorba de A6 3.0 Quattro 4G din 2015 si 135 mii km.
    Multumesc anticipat!
     
  7. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    La intrebarea asta nu iti poate raspunde nimeni. Nu suntem experti auto care ghicesc doar pe baza unei descrierii. Poate fi o coincidenta si in cazul asta tu trebuie sa platesti pentru remediere sau poate fi vina lor si vor plati ei dar asta in urma unor reclamatii la reprezentanta si/sau in urma unui proces in instanta.
    Tu vrei sa rezolvi problema sau te plangi pe forum ? O rezolvi ori pe banii tai ori ii chemi in judecata si pe baza unei expertize auto competente si autorizate vei fi despagubit daca angajatii din reprezentanta au gresit ceva. Doar astea doua solutii le ai. Restul sunt povesti si nu are rost sa mai despicam firul in patru. Ai pus o intrebare inutila.
     
  8. borsy

    borsy Platinum Member

    Înscris:
    4 Noi 2013
    Locație:
    Romania
    Masina:
    Audi A6 C7 avant S-tronic 2.0 ultra 140kw CNHA 2014
    Sa inteleg ca motorasele din spate sunt 'in lumea viselor'? Am facut si output, adaptare flapsuri, nu s-a schimbat nimic. Am incercat un basic settings dar nu merge, ori din vina la interfata (clona) ori din vina motoraselor.
     

    Fișiere atașate:

  9. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Nu merge sa faci Basic Settings atata timp cat ai erori.
    Poti incerca sa le dai jos si sa le cureti lamelele din interior, asta daca nu le inlocuiesti direct.
     
    borsy apreciază asta.
  10. borsy

    borsy Platinum Member

    Înscris:
    4 Noi 2013
    Locație:
    Romania
    Masina:
    Audi A6 C7 avant S-tronic 2.0 ultra 140kw CNHA 2014
    E corect codul 4H0820511E, pentru servo-motor?
     
  11. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Ma miram eu sa se strice ambele motorase deodata.
    Vezi ca este o problema comuna pe C7, se rupe sistemul de prindere ce actioneaza motorasele, moment in care ai eroare pe motorase.
    Desfa si vezi daca se aplica si in cazul tau.
    Prin urmare, scapi de inlocuirea motoraselor, dar trebuie sa inlocuiesti intreg ansamblul. Ultimul cod revizuit este 4G0 857 042 D.

    P.S Codul servomotoraselor dat de tine este gresit.

    upload_2019-9-12_18-53-1.png
     
    borsy apreciază asta.
  12. borsy

    borsy Platinum Member

    Înscris:
    4 Noi 2013
    Locație:
    Romania
    Masina:
    Audi A6 C7 avant S-tronic 2.0 ultra 140kw CNHA 2014
    Am înțeles, deci din lac în puț. :)

    Adevărul e că aer bagă când e clima pornită, problema se manifestă (pe lângă erori) prin faptul că atunci când pun contactul, cu clima oprită, în primele 2-3 minute se aude un zgomot la ele, ca și cum ar încerca să deschidă/închidă, deci probabil e ce spui tu.

    Mersi audi66!
     
  13. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Fiind o problema comuna si dat fiind faptul ca ai erori pe ambele (putin probabil sa se defecteze amandoua in acelasi timp), probabil ca da.
    N-ai pentru ce.
     
  14. Costi danu 1st Gear Member

    Înscris:
    9 Oct 2019
    Locație:
    USA
    Masina:
    A6 c7 2.0tfsi 211 hp 2013
    Salutare tuturor,
    Am achizitionat de curand un A6 C7 2.0 turbo 211 cp an 2013 cu 100.588 km in bord si speram sa nu am prea curind nevoie de sfaturi. Ideea este ca ieri m-a parasit aerul conditionat. Am fost la un service local au scanat-o si au aparut urmatoatele coduri:
    B 100813 si U 111300. Acesta este raspunsul celor de la service, conform pozei. Ceva sfaturi ? Merci anticipat.
     

    Fișiere atașate:

  15. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Ti s-a spus foarte clar ce are sistemul AC si cum remediezi. Ce sfaturi sa mai astepti ?
     
  16. Costi danu 1st Gear Member

    Înscris:
    9 Oct 2019
    Locație:
    USA
    Masina:
    A6 c7 2.0tfsi 211 hp 2013
    Da merci.Eram obosit aseara cand am scriu si nu am pus punctul pe I.As vrea coduri pentru piese daca se poate(aici nu sunt foarte sigur ca piesele se potrivesc ...am mai patito).si a doua intrebare:in Romania au fost rechemari in service pentru a schimba "auxiliary water pump".aseara am mai investigat pe net si am vazit ca aici au inceput sa recheme din luna Iulie 2018.....si curios au trimis notificari propietarilor de audi sa unplug singuri pina ajung la service....si oricum nu au piesa pe stoc,de unde se naste alta intrebare:functioneaza in parametri masina si fara auxiliary water pump...poate afecta-defecta alte componente.merci anticipate.Sper ca nu am fost destul.de.explicit.Ingrijorarea mea vine din faptul ca nu pot ajunge in service cu masina doar peste 2 saptamani.Merci
     
  17. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Raspunsul este nu. Problemele care le ai nu le rezolvi pe forum. In ziua de azi un forum functioneaza in felul urmator: dupa ce ai facut tot ce era de facut (diagnoza, reparatii, demontare, inlocuire piese defecte cu alte noi si originale, curatare senzori si asa mai departe) si ai epuizat toate solutiile, citesti si intrebi pe forum. Tu ai procedat exact invers.

    Ulterior trebuie sa scrii si sa spui cum ai rezolvat o problema pentru ca un forum asa se construieste, nu pe intrebari ci despre cum am rezolvat o problema. Bafta.
     

Distribuie pagina asta