Ambreiaj motor Benzina la A3 8V - diverse probleme si rezolvari

Discuție în 'Audi A3 8V (2012 - prezent)' creată de adelix, 10 Dec 2014.

  1. adelix 1st Gear Member

    Înscris:
    10 Dec 2014
    Locație:
    Constanta
    Masina:
    Audi A3,1.4 tsi, 2004
    Sunt posesorul unui Audi A3 Sedan, 1.4 tsi 140 cp, cutie automata s-tronic in 7 trepte. De vreo 5 zile ma confrunt cu o problema. In momentul in care masina ruleaza din inertie, si este apasata pedala de acceleratie usor, apare o trepidatie, ca si cand as merge pe un drum cu denivelari. Totul se intampla in jurul la 1400 rpm. Astazi am fost cu ea la garantie, si dupa un update la softul cutiei de viteaze mi sa spus ca e din cauza abreiajului care necesita schimbat. Mentionez ca masina are doar 3600 km , ceea ce este foarte ciudat pentru mine sa se strice abrejajul la km astia. Nu stiu daca are legatura, dar problema a aparut exact la o zi diferenta dupa ce am instalat pe masina noile jenti si cauciucuri de iarna. Cei de la Audi mi-au spus ca ambreiajul este normal un consumabil si nu se schimba pe garantie, dar in cazul asta se poate considera defect din fabrica si se va schimba fara nici un cost. In caz de aveti vreo sugestie astept raspuns
     
  2. Bizutz

    Bizutz 1st Gear Member

    Înscris:
    6 Dec 2014
    Locație:
    Bucuresti
    Masina:
    Audi A3 sedan, 1.4 TFSI, 2014
    Cum ai rezolvat pana la urma? Si eu am aceasi masina si simt acel tremurat dar la viteze foarte mari - 140~150km/h...
     
  3. adelix 1st Gear Member

    Înscris:
    10 Dec 2014
    Locație:
    Constanta
    Masina:
    Audi A3,1.4 tsi, 2004
    Inca nu am reusit sa rezolv problema, si culmea nici cei de la reprezentanta nu au reusit. Mi s-a schimbat ambreiajul, chiar...dar problema inca persista. Daca ai trepidatii la viteze mari posibil sa fie de la roti , asta in cazul le-ai schimbat cu cele de iarna. Si eu am aceleasi trepidatii si la viteze intre 140 150, insa daca depasesc aceasta viteza , trepidatiile dispar. Astept sa schimb jentile si cauciucurile de iarna cu cele originale, sa vedem daca problema dispare
     
  4. Bizutz

    Bizutz 1st Gear Member

    Înscris:
    6 Dec 2014
    Locație:
    Bucuresti
    Masina:
    Audi A3 sedan, 1.4 TFSI, 2014
    La mine se pare ca era de la roti, cele de iarna. Nu cred ca erau echilibrate :) acum am pus jentile de 17 si nu se mai simte nimic. Poate doar gropile pentru ca profilul cauciucului e mai mic. Bafta!
     

Distribuie pagina asta