Bateria auto - Alternator - Electromotor la A8 D3 - probleme diverse - cauze si rezolvari

Discuție în 'Audi A8 D3 (2003 - 2010)' creată de almic23, 28 Feb 2010.

  1. alexclipea

    alexclipea Bronze Member

    Înscris:
    22 Apr 2015
    Locație:
    Targoviste
    Masina:
    A3 8L, 1.8T AUQ, 2001
    pune o baterie buna si daca e aproape service-ul o sa ajungi..daca nu..... sigur daca ai mers cu masina in timp ce alternatorul nu incarca acum bateria e descarcata! din aceasta cauza nu iti porneste. click-urile pe care le auzi banuiesc ca sunt din lipsa de baterie (chiar daca iti pornesc farurile sau iti merge claxonul).
     
  2. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Vezi sa nu fi patit si electromotorul ceva. :)
    Cel putin mie la C6 daca nu am baterie imi opreste automat MMI-ul, farurile, absolut orice lumina pentru a directiona toata energia ramasa spre electromotor pentru a porni masina.
     
  3. apokalypsm

    apokalypsm Bronze Member

    Înscris:
    21 Aug 2014
    Locație:
    Bucuresti
    Masina:
    Audi A8 3.0 TDI ASB Tiptronic quattro 2005
    Salutare!

    Dupa 8 ani si jumatate pe acest ger bateria mea a murit. Dimineata o pornesc doar dupa ce pun redresorul de la lidl jumatate de ora cel putin. Am contactat niste baieti care vor veni maine cu o batrie noua, cu montaj la domiciliu( adica la serviciu) Varta dynamic silver 110 ah. Ce ma ingrijoreaza este ca alternatorul meu incarca 13.6 V de cand am masina de 9 ani, iar baietii s-ar putea sa nu imi dea garantie sub 13.8 V. E posibil sa nu imi dea sau e relativ ok 13.6 V? Mc.
     
  4. apokalypsm

    apokalypsm Bronze Member

    Înscris:
    21 Aug 2014
    Locație:
    Bucuresti
    Masina:
    Audi A8 3.0 TDI ASB Tiptronic quattro 2005
    Salutare!

    Am schimbat bateria veche cu Varta dynamic silver de 110 ah. Am o dilema. Nu am BEM code. Are doar stantat pe ea o serie, dar nu seamana la nr de caractere, gen cu VA0.... Bateria a fost schimbata cu robot, nu s-a pirdut curent, ar trebuii recodata? Codul vechi nu s-a pierdut, am vrf a ramas acelasi pe VCDS.
    Daca treb codata de unde fac rost de cod??
     
  5. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Nu trebuie codata daca ai schimbat-o cu robot. Exact aceeasi baterie am cumparat-o eu din reprezentanta, daca tii neaparat iti dau eu codurile de pe a mea.
     
  6. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Pistoia-IT/Făgăraş-RO
    Masina:
    Audi Q7 3.0 TDI 2006 S-Line 232CP(BUG)
    Daca are acelasi amperaj cu cea veche, nu este necesara o noua codare, va incarca ca inainte.
     
  7. apokalypsm

    apokalypsm Bronze Member

    Înscris:
    21 Aug 2014
    Locație:
    Bucuresti
    Masina:
    Audi A8 3.0 TDI ASB Tiptronic quattro 2005
    Am inteles. Tocmai de asta am intrebat pentru ca vechiul cod era in memorie cand am verificat. Bateria are aceleasi caracteristici atat voltaj cat si amperaj deci sunt ok. Multumesc.
     
  8. djxme200

    djxme200 6th Gear Member

    Înscris:
    31 Ian 2011
    Locație:
    Constanta
    Masina:
    Audi A8, 3.0TDI, 2006, B&O rullz
    Ai avut ceva probleme cu garantia din cauza voltajului la incarcare?
     
  9. apokalypsm

    apokalypsm Bronze Member

    Înscris:
    21 Aug 2014
    Locație:
    Bucuresti
    Masina:
    Audi A8 3.0 TDI ASB Tiptronic quattro 2005
    Nu. Incarca 13.9V cu tot stins si cu tot inclusiv faza lunga, proiectoare, clima, incalzire in scaune 13.4V, dar au zis si baietii ca astea incarca mai putin de fel. Teoretic nu trebuie sa imi dea, pentru ca Varta vrea 13.8V cu tot aprins si max 14.4V cu tot stins.
     
  10. kokoloi

    kokoloi 2nd Gear Member

    Înscris:
    23 Aug 2012
    Locație:
    Berlin
    Masina:
    A8 3.0 TDI 2004
    Salut,
    Am masina stricata de aproape o luna și nu ii da nimeni de cap. Am postat la un moment dat niște poze când mi s a aprins martorul de la baterie (alternatorul). Am fost cu ea în primul service unde mi s-a spus ca nu știe sigur dacă e alternatorul și ei nu se risca sa îl schimbe și apoi problema sa persiste asa ca m-am dus la al doilea service.
    Vineri mi a fost înlocuit alternatorul cu unul nou dar s-a ars dupa mai puțin de 1 km. Al doilea alternator a fost montat luni și s-a ars după 5 minute. Ce problemă poate fi ?
     
  11. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Pistoia-IT/Făgăraş-RO
    Masina:
    Audi Q7 3.0 TDI 2006 S-Line 232CP(BUG)
    Verifica bateria sa nu fie in scurt circuit, in felul acesta iti arde diodele, sa nu fie pe undeva un cablu topit si sa faca contact.
     
  12. kokoloi

    kokoloi 2nd Gear Member

    Înscris:
    23 Aug 2012
    Locație:
    Berlin
    Masina:
    A8 3.0 TDI 2004
    Asa spune și meșterul vieții ca e vreun cablu în scurt pe undeva dar unde ? 2 alternatoare arse.. deja mi s a urât.
    Ce ar putea duce la arderea alternatorul ui în afara de niște fire în scurt?
     
  13. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Pistoia-IT/Făgăraş-RO
    Masina:
    Audi Q7 3.0 TDI 2006 S-Line 232CP(BUG)
    Releul de incarcare, bateria, sunt principali suspecti.
    Verifica daca masa face contact bine. Mai poti verifica daca ,sa nu ai continuitate pe firele care pleaca de la alternator.
    Oricum, pare o problema destul de complicata, pana la urma trebuie sa apelezi la un electrician.
     
    Ultima editare: 10 Feb 2016
  14. McCasian 1st Gear Member

    Înscris:
    19 Iun 2015
    Locație:
    Timisoara
    Masina:
    A8L D3 4.2 FSI Quattro 2009
    Salutare,

    La Audi A8 D3 4.2FSI, am urmatoarea problema:

    Cand fortez la pornirile de pe loc, si accelerez brusc(de exemplu daca vreau sa fiu primul la semafor, sau daca vreau sa trec repede de un "cedeaza") moare efectiv tot. Se opreste motorul, se opresc ceasurile, luminile interioare, farurile.... tot absolut, ca si la o masina parcata. Apoi isi revine singura in 4-5 secunde. Ii revine curentul, se reporneste singura si e gata de drum, dar mentionez ca se reseteaza ora, data si setarile personale ca si cand deconectezi cu totul bateria.

    Daca ii dau finut la plecarea de pe loc n-am probleme. Daca am deja un 30-40 KM/h si ii dau kickdown n-am probleme. Ideea e sa nu fiu pe loc sau la viteza prea mica.

    Un exemplu cum se intampla: Stau la rosu, si cand se face verde ii dau kickdown. Masina se tureaza, pleaca glont, face 3-4 metri cat sa trec intersectia, apoi moare tot si isi revine in 5-6 secunde. Uneori nu isi mai revine pana nu scot bateria si o pun la loc.

    Am avut o baterie Bosch 100Ah 920A si facea figurile astea grav de tot. Am pus o baterie aproape noua Varta 100Ah 830A si cu asta a mers bine 2-3 luni, dar totusi simteam o usoara ezitare la accelerare. Acum si cu asta face aceiasi treaba.

    Suspectez ca modulul de Energy Management taie curentul preventim. Intrebarea e, ca sa previna ce? VCDS nu da nimic relevant, si poate revin ulterior cu un video.

    Are cineva idei? S-a mai patit?
     
  15. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Verifica alternatorul/fulia si cablul de masa dintre motor si caroserie.
    Daca ai fulia blocata sau patineaza cam asta se intampla.
     
  16. McCasian 1st Gear Member

    Înscris:
    19 Iun 2015
    Locație:
    Timisoara
    Masina:
    A8L D3 4.2 FSI Quattro 2009
    Am verificat si nu am probleme la alternator/fulie/curea. Am observat eu ca parca unul din cablurile de + de la baterie este cam fragil si asa ca am facut o punte provizorie in paralel cu cablul deja existent si aparent nu se mai intampla. Deci era o pierdere de curent printr-un cablu de la baterie.
     
  17. TRAIAN NICULAE 1st Gear Member

    Înscris:
    8 Feb 2015
    Locație:
    korb Germania
    Masina:
    AUDI A8 D3 3.7QUATTRO 2003
    Salut tuturor,
    Am o problema si oricine poate il rog sa ma ajute. Masina Audi A8 D3 motor 3.7 quattro 280 cp an 2003.
    Problema mea: pun cheia in contact nu se intampla nimic, se deblocheaza si atat bordul ramane negru nu se aprinde. Incerc sa o pornesc si nimic. Bateria are curent. Daca ii fac diagnoza la reprezentanta Audi ar trebui sa mi dea un desfasurator scris cu rezultatul diagnozei ? Astept posibile sfaturi sau indicatii. Multumesc.
     
  18. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Fara scanare slabe sanse sa ii dai de cap.
     
  19. Robert555

    Robert555 1st Gear Member

    Înscris:
    3 Ian 2014
    Locație:
    slobozia
    Masina:
    A8, 3.0 TDI , 2006
    Salutare!
    Am citit despre problema ta pe care ai avut-o la un Audi A8 cu becurile din bord.
    Si eu am patit acelasi lucru in aceasta seara si tot caut sa depistez problema.
    Imi poti spune mai exact cum ai rezolvat aceasta problema???
    Astept raspunsul tau.
    Iti multumesc.
     
  20. TRAIAN NICULAE 1st Gear Member

    Înscris:
    8 Feb 2015
    Locație:
    korb Germania
    Masina:
    AUDI A8 D3 3.7QUATTRO 2003
    Da am facut aceeiasi greseala din nestiinta am scos bateria s-o incarc. Nu se face aceasta greseala. Odata scoasa se dezactivaza memoria si se blocheaza start motor. Solutia deblocare si stergerea erori. Mai multe nu stiu sa spun. Eu am apelat la ADAC a venit un expert si cu un program al lor a deblocat-o in 30 secunde in cazul meu unitatea de comanda ILM la bord adica unitatea de alimentare care se afla pe axul volanului.
    Mentionez ca am facut aceeasi greseala ca si tine am scos bateria s-o incarc in nenumatate rinduri. E adevarat ca are o memorie care se reactiveaza doar in cazuri cand scoti bateria pentru putin timp. NU sint pregatit sa iti dau soluti dar pot spune ca in cazul tau si simptomele descrise de tine masina e blocata din aceasta unitate despre care am scris mai sus. Solutia este deblocarea acestei unitati. Nu e grav. Un baiat care stie sa lucreze cu VCDS-ul sau alte programe, te poate ajuta.
    Vezi postarea colegului piciu33 de aici: http://www.clubaudi.ro/threads/calc...este-a6-c6-probleme-cauze-si-rezolvari.14323/ eventual apeleaza-l. Sper sa ti rezolvi problema si daca reusesti spune-mi si mie. Bafta
     

Distribuie pagina asta