1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Baterie Auto - Electromotor - Alternator la A6 C6

Discuție în 'Audi A6 C6 (2004 - 2011)' creată de MOSU S-LINE, 12 Feb 2010.

  1. MOSU S-LINE

    MOSU S-LINE 1st Gear Member

    Înscris:
    3 Feb 2009
    Locație:
    PIATRA-NEAMT
    Masina:
    A6 S-LINE
    Am o problema la Audi A6 4f din 2005 s-line 2000 cm care nu prea ai dau de capat,becul de pe butonul de avarie ramane permanent aprins si imi descarca bateria,nu este o regula in care sa gasesc bateria descarcata poate dura si o saptamana cateodata si o zi oricum seara las bateria incarcata 100% si dimineata o gasesc 10% deobicei mai porneste si la 10% dar daca este mai frig gata trebuie ajutata,verificat tot : incarcare normala 14,5 indiferent de turatie sau consumatori,bateria e noua are 1 luna si este Varta Sylver Dynamic 100 Amperi pe Vag Com nici o eroare,am avut alarma montata si am renuntat la ea,am gasit cateva postari asemanatoare dar nu cu rezolvare,Mentionez ca daca scot borna de + si las masina fara alimentare cateva minute apoi o conectez din nou si inchid masina se stinge becul din butonul de avari dar daca pun cheia in contact pornesc motorul si inchid masina dupa aceia iar nu mai vrea sa se stinga,masurat consumul cand butonul este aprins si masina inchisa totul oprit este de 5-6 AMPERI da de 5-6 AMPERI iar daca fac procedura cu scoaterea bornei si pus inapoi se stinge becul consumul este de 0,5 ml,si inca ceva de cateva zile am observat ca sunetul care al aveam pt. centura nepusa a disparut.Poate a mai avut cineva acesta problema si ma poate ajuta.MULTUMESC:respekt:
     
  2. Nelu Pătraşcu Gold Member

    Înscris:
    9 Feb 2009
    Locație:
    KAVARNA
    Masina:
    AUDI A6 C4 2,5 TDI motor AEL 103 kw
    Şi becul de la avarii poate fi un indicator multifuncţional. Rămânerea lui aprinsă semnalează ceva. Coroborat cu absenţa semnalizării sonore la nepunerea centurii, probabil vreun releu static nu-şi mai face treaba şi menţine activi parte din consumatori, dezactivându-i pe alţii.
    Siguranţele le-ai verificat?
     
  3. MOSU S-LINE

    MOSU S-LINE 1st Gear Member

    Înscris:
    3 Feb 2009
    Locație:
    PIATRA-NEAMT
    Masina:
    A6 S-LINE
    Da am controlat sigurantele sunt bune,am gasit si siguranta care alimenteaza butonul de avari este siguranta 32 de 30A si este pentru ILM Fahrer,daca o scot in afara de a se stinge becul din butonul de avari nu am observat ca ar mai afecta la alceva dar treaba nu e rezolvata pt. ca consumul pe inchis este tot de 5-6A deci degeaba scot siguranta si nu mai e aprins becul,mentionez ca si urmatorele doua sigurante33 de 25A si 35 de 25A tot pentru ILM Fahrer oricum nu stiu pt ce sunt si ce alimenteaza stiu ca Fahrer tradus in romaneste inseamna DRIVER dar ILM nu stiu de la ce vine.
     
  4. Nelu Pătraşcu Gold Member

    Înscris:
    9 Feb 2009
    Locație:
    KAVARNA
    Masina:
    AUDI A6 C4 2,5 TDI motor AEL 103 kw
    Scoate-le şi pune-le rând pe rând, câte una, cu ampermetrul conectat între borna + a maşinii şi borna + a bateriei.
    Vei depista care e consumatorul care "suge" un curent atât de important in repaus.
     
    teocris55 apreciază asta.
  5. MOSU S-LINE

    MOSU S-LINE 1st Gear Member

    Înscris:
    3 Feb 2009
    Locație:
    PIATRA-NEAMT
    Masina:
    A6 S-LINE
    Da am scos pe rand sigurantele si am gasit cea care consuma este siguranta 16 care alimenteaza MMI-UL adica scrie TELEFON & TELEMATIK daca o scot nu mai se aprinde MMI-ul deloc,am facut probe doua zile,am procedat asfel: seara bateria incarcata 100% opresc masina o inchid si becul de avari ramane aprins nu se stinge,o deschid scot siguranta si stau cu ea scosa 10 secunde dupa care o pun la loc si inchid masina becul se stinge si dimineata bateria este tot 100% ,masurat si consumul dupa ce fac procedura asta nu mai exista,daca o inchid si nu fac procedura cu siguranta consumul este de 5-6 A,deci dupa parerea mea este ca cum bag cheia in contact se activeaza ceva si dupa ce o scot nu mai da comanda de inchidere pe MMI (TELEFON & TELEMATIK ),problema este ca nu stiu de unde da comanda de inchidere ,banuesc ca ar fi de vina BLUETOOTH dar am cautat in meniu sal opresc si nu gasesc nicaeri sai dau OFF.:gun2:
     
  6. Red_

    Red_ Gold Member

    Înscris:
    7 Feb 2010
    Locație:
    Arad
    Masina:
    Audi A4 Allroad
    salut ,

    am avut cam aceasi problema , doar ca la mine nu se aprindea becul de avarii
    am schimbat bateria si gata ... am rezolvat problema

    e foarte probabil ca tu cand opresti masina seara bateria sa fie incarcata de al faptul ca ai rulat cu masina , afara fiind frig pana dimineata moare .. din cauza ca o fi batrana probail !

    ar fi o treaba sa faci si o scanare cu un vag !

    bafta
     
  7. popaalyn

    popaalyn 3rd Gear Member

    Înscris:
    13 Mar 2008
    Locație:
    craiova
    Masina:
    A6 3.0 TDI Quattro 280 PS
    :noway:daca citeai, vedeai ca a zis omu' ca bateria e noua.
    Apropo Mosu care e siguranta aia de care zici tu?unde e pozitionata?
     
    Ultima editare: 24 Feb 2010
  8. MOSU S-LINE

    MOSU S-LINE 1st Gear Member

    Înscris:
    3 Feb 2009
    Locație:
    PIATRA-NEAMT
    Masina:
    A6 S-LINE
    Deci siguranta e nr.16 de 10A sigurantele sunt in stanga cum deschizi usa la sofer in capatul bordului se da capacul jos si acolo sant sigurantele iar siguranta este undeva in partea de sus unde sunt sigurantele mai mici in misloc,acum am observat ca nu imi mai functioneaza nici trapa electrica si nici perdeluta din spate si nici geamurile nu se mai inchid din cheie,imi disparuse si comanda vocala se dezactivase si am activato din nou si imi disparuse si sunetul care avertiza ca nu am pus centura si am activato din nou dar sa activer trapa perdeluta si geamurile nu am gasit nicaeri cum se pot activa.:readit:
     
  9. MOSU S-LINE

    MOSU S-LINE 1st Gear Member

    Înscris:
    3 Feb 2009
    Locație:
    PIATRA-NEAMT
    Masina:
    A6 S-LINE
    Am rezolvat problema si vreu sa va spun cum pt. ca am fost si la reprezentanta si nici ei nu eu putut rezolva problema nici dupa 5 ore de munca la masina controland toate computerele (care sunt in numar de 27) de pe masina chiar si online cu fabrica in germania facand diverse codari la computere,am avut dezactivat trapa electrica perdeluta geamurile nu se mai ridicau din cheie pilotul automat si inca cateva chesti ce nu mai functionau cum trebuie,dupa 5 ore in care au reusit sa imi rezolve ce am scris mai sus problema cu consumatori nu ia dat de capat si a ramas ca sa se intereseze totusi care e cauza si sa ma reprogrameze,astazi ma sunat de la reprezentanta si mi-a spus ca trebuie sa imi pun o baterie originala de la ei deoarece bateria originala are un cip si cele de pe piata fiind aceasi marca de baterie nu au acest cip si din aceasta ,dupa cum scrisesem mai sus daca scoteam siguranta nr 16 care (telefon-telematik) nu mai imi consuma bateria ,normal siguranta alimenteaza MMI-ul si consuma 5-6 A dupa ce inchideam masina la diagnoza nu ieseia nici o eroare contoland si reprezentanta constatase acelasi lucru ca si mine ca MMI-ul nu intra in Slip MODE si ramanea activ NAVIGATIE-TELEFON-AMPLIFICATORUL-DVD-UL-MAGAZIA de CD adica tot ce era pe fibra optica.Acum sa va spun cum am rezolvat problema si din ce cauta a intervenit acesta problema :cand a fost forte frig masina nu a vrut sa mai porneasca si atunci am ajutato cu cabluri aici am gresit deorece nu m-am uitat pe carcasa la baterie ca arata destul de clar ca trebuie ca masa sa fie pusa la caroseria masini si nu pe borna de minus cum am facut eu de aici si problemele care le-am avut,adica mi sa resetat o parte din computere cu functii ale masini printre care si cea de a intra in modul SLIP a MMI-ului,problema sa rezolvat simplu in meniu ascuns al MMI-ului (cei care al au activat stiu ce inseamna)
    la setting MMI undeva trebuia activat TKU ACTIV acolo la mine era debifat,am activat TKU ACTIV si totul acum functioneaza normal,MMI-ul intra in slip mode.
     
  10. Scorpiono

    Scorpiono 5th Gear Member

    Înscris:
    11 Aug 2009
    Locație:
    Bucuresti
    Masina:
    Audi Q7, 2008, S-Line
    Schimb baterie A6 - afecteaza MMI-ul ?

    Salutare,

    Urmeaza sa schimb bateria la A6, stie cineva daca imi afecteaza in vreun fel MMI-ul? Ma refer la vreo pierdere de memorie gen numerele de telefon din address book, etc?

    A mai cumparat cineva recent o marca buna?

    Cheers,
    Sergiu
     
    Ionas Serban apreciază asta.
  11. LevY

    LevY Gold Member

    Înscris:
    26 Dec 2008
    Locație:
    Constanta
    Masina:
    A6 C5 Avant , 1.9 TDi , AVF , 131 Hp , CV 6+1
    Bosh sau Hoppecke .
    pai atunci ca sa fi sigur .. leag`o pe cea noua in paralel cu cea veche .. scoate pe cea veche si pune`o pe`asta noua .. ai nevoie de 2 fire .. sau crocodili ..
     
  12. Scorpiono

    Scorpiono 5th Gear Member

    Înscris:
    11 Aug 2009
    Locație:
    Bucuresti
    Masina:
    Audi Q7, 2008, S-Line
    95 Ah sa cumpar?
     
  13. tucudean87

    tucudean87 Platinum Member

    Înscris:
    3 Mai 2009
    Locație:
    Arad
    Masina:
    Audi A6, C7, 2014, 2.0 tdi 177hp+
    .

    ii bun si 95 Ah dar indicat la motorul tau ii de 110 Ah
     
    gicusor17 apreciază asta.
  14. Scorpiono

    Scorpiono 5th Gear Member

    Înscris:
    11 Aug 2009
    Locație:
    Bucuresti
    Masina:
    Audi Q7, 2008, S-Line
    Wow, esti sigur de 110 Ah?
     
  15. tucudean87

    tucudean87 Platinum Member

    Înscris:
    3 Mai 2009
    Locație:
    Arad
    Masina:
    Audi A6, C7, 2014, 2.0 tdi 177hp+
    .

    suta la suta de 110 Ah vine din fabrica la motorul de 3.0 tdi 225 cp
     
  16. LevY

    LevY Gold Member

    Înscris:
    26 Dec 2008
    Locație:
    Constanta
    Masina:
    A6 C5 Avant , 1.9 TDi , AVF , 131 Hp , CV 6+1
    nu scrie pe bateria veche ?! uite-te pe a ta si ia la fel ...
     
  17. drid

    drid Silver Member

    Înscris:
    17 Oct 2008
    Locație:
    buzau
    Masina:
    Audi A8 3.0 Tdi 2012**Audi A3 Sportback 2.0 Tdi 2011**Vw Touareg 2.5 Tdi 2006
    uite aici codul cu care vine masina: J0B 520 A (92 Ah) battery
    din fabrica masina pleaca cu 92 ah si ca sa le recunoasca masina si testerul vas iti trebuie bosch , varta, sau cea mai buna pe original
    iti spun din surse sigure am avut si eu probleme pe masina care am avuto si asa mi sa zis la reprezentanta wv
     
    gicusor17 apreciază asta.
  18. tucudean87

    tucudean87 Platinum Member

    Înscris:
    3 Mai 2009
    Locație:
    Arad
    Masina:
    Audi A6, C7, 2014, 2.0 tdi 177hp+
    .

    de exemplu a mea 3.0 tdi 225 cp o venit din fabrica cu , 000 915 105 ak de 110 Ah, varta
     
  19. lucian190

    lucian190 Silver Member

    Înscris:
    26 Oct 2008
    Locație:
    Bucuresti
    Masina:
    AUDI A8 - 4H / D4 / 3.0 QUATTRO 250 cp. TDI 2012 cod motor CDTA
    da

    asa este 110 Ah Varta originala din fabrica. este necesar sa ai inca o baterie nu la fel de puternica sau de mare ca cea de pe masina pe care sa o legi la cele doua borne din fata de la motor (partea stinga). asta pentru a nu pierde ceva coduri din sistem. dupa poti schimba linistit bateria din portbagaj. succes. :hi:
     
  20. SlayeRC 5th Gear Member

    Înscris:
    7 Mar 2008
    Locație:
    Cluj-Napoca
    Masina:
    A6 3.0 224CP S-Line
    550 RON + TVA Varta de 110Ah pt 224 PS 3.0 TDI A6.
    A comentat masina dupa schimb la ESP , Becuri , ASR, ABS .. Dar dupa 3-4 chei consecutive si-a revenit (ulterior au sters cei de la reprezentanta erorile).

    Cred ca am resetat ceasul si data la masina :D .. Big problem.
     

Distribuie pagina asta