Caldura in masina - caloriferul din bord la A4 B6 - probleme si rezolvari

Discuție în 'Audi A4 B6 (2001 – 2005)' creată de Ionutz, 6 Sep 2008.

  1. Ionutz 1st Gear Member

    Înscris:
    29 Iun 2008
    Locație:
    Bilbao Spania
    Masina:
    Audi A4 1.9TDI Triptronic
    Salutare, din nou probleme. La dublul climatronic dau sa bage un pic de caldura si....nimik tot rece.Mentionez ca afara ereau circa 10 grade si am inghetat un pic de frig. Are idee cineva de vreun senzor sau care ar putea fi cauza?

    Multumesc anticipat:friends:
     
  2. iulian_1976

    iulian_1976 Moderator Staff Member

    Înscris:
    29 Noi 2007
    Locație:
    Rhône-Alpes
    Masina:
    Audi aus Ingolstadt nicht weit von München
    1.vezi daca cele doua furtune ce intra in caloriferul de incalzire sunt calde.
    se observa astea undeva intre baterie si servofrana.
    2.daca sunt calde este vorba de o clapeta ce este blocata.
    Poti incerca un output-test cu vag sau vas , posibil sa-si revina .
    Daca nu da rezultate motorasul ce pozioneaza clapeta este ars, trebuie schimbat ,procedura e dificila se da tot bordul jos.
    Bafta .
     
  3. blizzard

    blizzard Bronze Member

    Înscris:
    3 Feb 2008
    Locație:
    Alba Iulia
    Masina:
    Audi A6, 2003, 1,9 TDI 131 CP
    Sal,
    Dupa cat timp de la pornirea motorului ai realizat ca nu-ti baga caldura ??
    La mine (1.9 TDI) trebuie sa treaca aprox 8-10 min pana se incalzeste putin motorul si abia dupa aceea baga caldura :meeting:
     
    Ultima editare de un moderator: 31 Oct 2011
  4. Ionutz 1st Gear Member

    Înscris:
    29 Iun 2008
    Locație:
    Bilbao Spania
    Masina:
    Audi A4 1.9TDI Triptronic
    mororul avea vreo 2 zile de mers:D eream in drum spre Spania
     
  5. paulxs 1st Gear Member

    Înscris:
    26 Oct 2008
    Locație:
    pitesti
    Masina:
    audi a4
    salut

    am un audi a4 din 95 cu climatronic
    pe HI nu baga decat putina caldura , care ar fi problema?
    se poate reseta clima ?
    cum?
     
  6. Samy.

    Samy. Gold Member

    Înscris:
    25 Iul 2008
    Locație:
    Arges
    Masina:
    A4 avant 1.8T AJL 180Hp, Golf4 2.0i AQY 115Hp
    Salut!
    Am si eu un a4b5 si am o nelamurire cu climatronicul. Este normal ca atunci cand apas auto sa porneasca si compresorul de aer conditionat indiferent de temperatura de si de umiditatea de afara? Intrb pt ca mai am un aveo , si la asta cand afara este sub 10 grade si nu este umiditate mare nu porneste si compresorul de AC.
     
  7. iulian_1976

    iulian_1976 Moderator Staff Member

    Înscris:
    29 Noi 2007
    Locație:
    Rhône-Alpes
    Masina:
    Audi aus Ingolstadt nicht weit von München
    Sub 5 grade nici un compresor de pe Audi nu mai porneste.

    Se poate ,,reseta,, clima cu vagcomul se cheama output-test.
    Asta nu inseamna ca intotdeauna asta e cauza.
    Daca este caloriferul infundat ?
    Daca motorasul este ars?
    Daca ceva mecanic pe la clapete defect?
     
  8. Samy.

    Samy. Gold Member

    Înscris:
    25 Iul 2008
    Locație:
    Arges
    Masina:
    A4 avant 1.8T AJL 180Hp, Golf4 2.0i AQY 115Hp
     
  9. iulian_1976

    iulian_1976 Moderator Staff Member

    Înscris:
    29 Noi 2007
    Locație:
    Rhône-Alpes
    Masina:
    Audi aus Ingolstadt nicht weit von München
    Ciudat;)
    ...din vagcom stiu ca mergea facuta schimbarea care o ai tu,ceva de genul asta.Oricum sub 10 grade nu stiu la ce ti'ar mai folosi sa mearga clima.
    La mine nu merge sub 5 grade chiar daca apas pe steluta.;)
     
    Ultima editare: 3 Noi 2008
  10. blizzard

    blizzard Bronze Member

    Înscris:
    3 Feb 2008
    Locație:
    Alba Iulia
    Masina:
    Audi A6, 2003, 1,9 TDI 131 CP
    Faptul ca pe plansa de control a climei arata pornita clima pe AUTO nu inseamna ca la sub 5 grade compresorul este pornit. Optiunea Auto nu face altceva decat sa regleza viteza de ventilatie din habitaclu, flpsurile de directionare ale aerului precum si sa mentina temperarura fixata de sofer in interor. Oricum sistemul de climatizare, pe timpul verii, nu raceste aerul mai jos de 6 - 7 grade celsius; deci nu ar avea sens sa functioneze compresorul sub 5 grade. :icon_thumright:
     
  11. Samy.

    Samy. Gold Member

    Înscris:
    25 Iul 2008
    Locație:
    Arges
    Masina:
    A4 avant 1.8T AJL 180Hp, Golf4 2.0i AQY 115Hp
    Nici eu nu as vrea sa mearga dar merge....clar ca e inutila la mai putin de 5 grade...
    Ceea ce nu am inteles eu este, daca si la voi cand apasati pe auto ramane aprins semnul de fulg de la clima chiar daca afara sunt mai putin de 5 grade...sau am eu vre-un senzor defect (senzorul de umiditate presupun)
     
  12. iulian_1976

    iulian_1976 Moderator Staff Member

    Înscris:
    29 Noi 2007
    Locație:
    Rhône-Alpes
    Masina:
    Audi aus Ingolstadt nicht weit von München
    Nu ramane aprins in proportie de 100%.
    Cand apesi pentru o fractiune apare apoi ar trebui sa dispara.
     
  13. Samy.

    Samy. Gold Member

    Înscris:
    25 Iul 2008
    Locație:
    Arges
    Masina:
    A4 avant 1.8T AJL 180Hp, Golf4 2.0i AQY 115Hp
    LA mine ramane aprins...:(
    Unde pot sa fac o scanare vag com in pitesti?
     
    Ultima editare de un moderator: 31 Oct 2011
  14. symaalex6 1st Gear Member

    Înscris:
    3 Noi 2008
    Locație:
    Tg.Lapus
    Masina:
    a4 b5 an1995 motor 1.6
    am si eu o problrma la climatronic. Imi este blocat si imi intra aer doar la geamuri.. am dat jos torpedoul sa vad de ce? si am constatat ca motorasele se invart ,dar intr-o singura directie,, ce e de facut??
     
  15. stirbu 1st Gear Member

    Înscris:
    11 Noi 2008
    Locație:
    Fagaras
    Masina:
    audi a4 1.9 tdi
    sal

    si eu am probleme cu caldura!!adica nu imi baga deloc cald,climatronicul baga rece deci AC merg dar cald deloc!!ce poate fi??
     
  16. harfo_79

    harfo_79 Bronze Member

    Înscris:
    22 Iul 2008
    Locație:
    Arad, Romania
    Masina:
    Audi Avant B6/A4 1.9 TDI / Audi Avant B8/A4, 2.0 TDI
    infundat radiator, citeste pagina 1.
     
    Ultima editare de un moderator: 31 Oct 2011
  17. Samy.

    Samy. Gold Member

    Înscris:
    25 Iul 2008
    Locație:
    Arges
    Masina:
    A4 avant 1.8T AJL 180Hp, Golf4 2.0i AQY 115Hp
    iulian_1976 Am descoperit ca la mine nu mai merge sub 1.5 grade. chiar daca apas steluta se stinge dupa eliberarea butonului.

    DAr tot cred ca e exagerat la 1.5 grade...!!!
    Se poate seta din vag-com ceva?
     
    Ultima editare de un moderator: 31 Oct 2011
  18. Catalin_1987

    Catalin_1987 Moderator&Quattro Driver Staff Member

    Înscris:
    27 Mar 2008
    Locație:
    Bucuresti
    Masina:
    A4,1.9 TDI AVF,2003
    Din cate am inteles daca nu baga caldura,de vina poate fi si senzorul de temperatura sau termostatul.Am avut probleme cu ele si m-au intrebat in service daca baga caldura masina.
     
  19. stirbu 1st Gear Member

    Înscris:
    11 Noi 2008
    Locație:
    Fagaras
    Masina:
    audi a4 1.9 tdi
    gata!!am rezolvat era caloriferul infundat atat de rau incat am luat altul!!maine merg dupa masina la service:)oricum multumesc pentru informatii.
     
    Ultima editare de un moderator: 31 Oct 2011
  20. Catalin_1987

    Catalin_1987 Moderator&Quattro Driver Staff Member

    Înscris:
    27 Mar 2008
    Locație:
    Bucuresti
    Masina:
    A4,1.9 TDI AVF,2003
    L-ai vazut tu personal infundat?Daca nu,era clar ca trebuie unul nou(alta manopera,mai putina munca ca doar suntem romani),service-ul nu trebuie sa traiasca.Nu prea vad cu se poate infunda un calorifer atat de rau incat sa nu se poate curata,decat daca s-a mers cu antigel extrem de murdar,completat cu apa de la robinet si eventual pus in el praf de astupat porii ca la balamuc.Altfel nu cred.Cat te costa distractia?Sa te bucuri de caldurica:p:)
     

Distribuie pagina asta