Ceasuri Bord la A6 C5 - martori luminosi in bord - diverse probleme si rezolvari

Discuție în 'Audi A6 C5 (1997 - 2004)' creată de BullDog, 18 Sep 2010.

  1. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    A4 B8 2.0 Avant CAHA 125 KW
  2. G30

    G30 1st Gear Member

    Înscris:
    30 Noi 2016
    Locație:
    Constanta
    Masina:
    A6 1,9TDI AVF Kombi 2004
    Multumesc frumos. M-am lamurit
     
  3. rosu_ghe Bronze Member

    Înscris:
    2 Aug 2009
    Locație:
    constanta
    Masina:
    audi a4 avant ajm 2000
    Din pacate tot ce i-a spus "domnul patiser" este adevarat !! Au existat pe piata asemenea display-uri care-ti dadeau peste cap functiile ceasurilor de bord !
    Am montat cateva si eu si am fost nevoit sa le scot si sa le inlocuiesc.
    De altfel asa a patit si el si pana nu a pus altul nu a rezolvat problema .
     
  4. Alexandru21

    Alexandru21 2nd Gear Member

    Înscris:
    19 Noi 2014
    Locație:
    Botosani
    Masina:
    Audi A6 Avant,2.5 TDI AKN
    Am rezolvat problemele pe care le menționasem, în colaborare și mulțumită domnului rosu_ghe. Un om de nota 10, și pe care îl recomand oricui.
     
  5. tyrex 1st Gear Member

    Înscris:
    10 Iul 2010
    Locație:
    Mogosoaia
    Masina:
    Audi A6 2,5 TDI 2004
    buna ziua, am si eu trei probleme carema sacaie din greu;
    -display-ul de culoare rosie dintre ceasuri, cand temperatura exterioara este peste 22 de grade C se inegreste in coltul stanga sus si jos si nu se mai vad decat o parte din afisaje. Sub 22 de grade merge perfect.
    - indicatorul spirala a bujiilor incandescente la prima cheie uneori nu se stinge desi motorul este cald sau afara temperaturaeste peste 20 grade

    Masina este un Audi A6 Avant 2.5 TDI 132 KW motor BDH an de fabricatie 2004.Va rog mult sa ma ajutati ce pot face pentru a remedia. Mentionez ca la teastul cu VAG facut la Midocar nu a dat nici o eroare. Numai bine
     
  6. maharu3 3rd Gear Member

    Înscris:
    4 Apr 2014
    Locație:
    pucioasa
    Masina:
    audi a6, 2.4, an 2000, cod motor arj
    Displey-ul trebuie schimbat, asa facea si la mine si l-am schimbat, alta rezolvare nu ai.
     
  7. boresque

    boresque Gold Member

    Înscris:
    3 Sep 2008
    Locație:
    E60
    Masina:
    A6 4B-C5, sedan model 2000, 2.5TDi AKN 110Kw(150hp), c.v. M6-DQS
    Dacă la rece afișează complet, e o lipitura imperfecta care nu face contact când sta mașina in soare. Sunt niște băieți care le pot reface lipitura fără sa înlocuiești display-ul. De obicei se înlocuiește când are pixeli morți si face probleme permanent, indiferent de temperatura.
    Mai au obiceiul sa se dezlipească in cuptor, când vopsești mașina. Unele vopsitorii scot ceasurile de bord de pe mașina după ce o bagă in cuptor, înainte sa înceapă.
     
  8. tyrex 1st Gear Member

    Înscris:
    10 Iul 2010
    Locație:
    Mogosoaia
    Masina:
    Audi A6 2,5 TDI 2004
    Multumesc de raspuns.
     
  9. Danielll 1st Gear Member

    Înscris:
    6 Oct 2017
    Locație:
    Constanta
    Masina:
    A6
    Salut,
    Am un A6 C5 din 2001 1.9 tdi la care am schimbat bordul cu totul deoarece nu mai mergea acul de la rezervor si am pus unu cu display`ul din mijloc mare (initial am avut mic). Cel care mi-a fost trimis prin curier are pixeli morti dar nu ca am luat teapa este problema principala. De cand am facut acest schimb imi apar vreo 3 erori 2 cu rosu, una cu galben si una sonora (nu pot sa vad ce eroare este deoarece nu afiseaza corect). De la ce poate fi ?
     
  10. turbocip

    turbocip Gold Member

    Înscris:
    2 Feb 2009
    Locație:
    Bucuresti / Voluntari
    Masina:
    Audi A4/8E 1.9TDI 185 CP
    Vezi cu diagnoza erorile,
     

Distribuie pagina asta