Ceasuri si Computer de Bord (display CB - afisaj martori luminosi - resetare CB) la A4 B6

Discuție în 'Audi A4 B6 (2001 – 2005)' creată de famous_dany, 6 Dec 2007.

  1. famous_dany

    famous_dany 1st Gear Member

    Înscris:
    16 Noi 2007
    Locație:
    bucuresti
    Masina:
    Audi A4 1.9 TDi tunat MTM
    sal, am si eu o problema am un a4 1.9tdi 2002, cand vitezometru ajunge la 70km/h scade brusc si arata haotic......0km/h.....20.....30km/h.........se poate sa fie vreun scurt circuit? sau o fi cablu stricat?
     
  2. cristi231077

    cristi231077 Audi Expert

    Înscris:
    5 Sep 2007
    Locație:
    TM
    Masina:
    <<<<===
    Fa si tu un test sa vezi, pot sa fie mai multe cauze. :yes:

    Cablu de kilometraj nu ai, ca sa zici ca el e de vina.
     
  3. alex.petrariu

    alex.petrariu Gold Member

    Înscris:
    17 Noi 2007
    Locație:
    Suceava
    Masina:
    Audi A8 4.2 quattro 2004 / Audi A4 2.0i 2001
    testerul e sfant !
     
  4. famous_dany

    famous_dany 1st Gear Member

    Înscris:
    16 Noi 2007
    Locație:
    bucuresti
    Masina:
    Audi A4 1.9 TDi tunat MTM
    am fost la tester

    mi-a dat o eroare....cica contactul de frana este stricat si tipul mi-a zis ca din cauza asta .....oare asa sa fie?
     
  5. cristi231077

    cristi231077 Audi Expert

    Înscris:
    5 Sep 2007
    Locație:
    TM
    Masina:
    <<<<===
    Posibil .... cine stie ?
    Pentru mai multa siguranta incearca sa mai vezi si parerea altui mecanic.

    :icon_thumright:
     
  6. audia4 1st Gear Member

    Înscris:
    30 Oct 2007
    Locație:
    satu mare
    Masina:
    audi a4, 19 TDI, 2003
    fulg zapada in bord

    acum iarna imi apre la bor la anumite temperaturi de obicei la minus grade un fulg de zapada in stanga temperaturii. este cand apare si la temperaturi pozitive de pana in 5 grade celsius.
    Pote sa-mi spuna cineva ce reprezinta acel fulg de zapada si de ce si cand apare?
    Va multumesc anticipat!
     
  7. V8TDI

    V8TDI Gold Member

    Înscris:
    21 Noi 2007
    Locație:
    la casa
    Masina:
    Q7 4.2 TDI. De la Abt.
    Acel cristal de gheata, mai exact, apare la temperaturi cuprinse intre -5 si +5°C, si semnalizeaza soferului posibilitatea ca pe carosabil sa fie polei.
     
    ropride2001 apreciază asta.
  8. Stefan

    Stefan Audi Expert

    Înscris:
    9 Oct 2007
    Locație:
    Bucuresti
    Masina:
    AUDI A4 B5 Avant, 2001, PD, AJM, 116+ CP by arazvan2002
    exact
    arata ca este riscul de inghet chiar si la +5 grade( de exemplu pe podurile alea mari din germania )
     
  9. 4AUDI Silver Member

    Înscris:
    26 Aug 2007
    Locație:
    Timisoara
    Masina:
    A4 Avant, 2003, 1.9TDI, 131CP
    si intre -5 si... -n ce apare?
     
  10. Stefan

    Stefan Audi Expert

    Înscris:
    9 Oct 2007
    Locație:
    Bucuresti
    Masina:
    AUDI A4 B5 Avant, 2001, PD, AJM, 116+ CP by arazvan2002
    la mie la sub -5 nu mai apare nimic
     
  11. adibose

    adibose 6th Gear Member Staff Member

    Înscris:
    1 Aug 2007
    Locație:
    Bucuresti
    Masina:
    2007 - A4 B7 Avant 1.9TDi
    la mine apare un troian si p urma un virus :)))))
    glumesc! :)
    nu mai apare nimic, este evident ca este foarte frig si te prinzi singur de riscul inghetului! :)

    m-a amuzat tare "fulg de zapada in bord" ...credeam ca a intrat pe geam un fulg si nu se mai topeste , mai mult face zgmot la gropi :))
     
  12. dannypapuc

    dannypapuc Bronze Member

    Înscris:
    9 Sep 2007
    Locație:
    Gaesti(Dambovita)
    Masina:
    Audi A4,1.9 TDI,motor AVF,2002,6 viteze,130 cai. The best!!!!
    asta da mi-a placut adibose...
    bogata imaginatie ai...:icon_thumright::)

    Cat despre subiect,mie la -6,-7,...,-n grade nu imi mai apare nimic.
    bafta
     
  13. V8TDI

    V8TDI Gold Member

    Înscris:
    21 Noi 2007
    Locație:
    la casa
    Masina:
    Q7 4.2 TDI. De la Abt.
    Nu mai apare decat temperatura, deoarece se presupune ca sub -5°C deja apa de pe strada e inghetata oricum. Problema e intre +5 si -5°C deoarece:
    1. pana la +5°C daca bate vantul rece, apa de pe strada poate sa inghete, iar multi cred ca apa ingheata numai la 0°C.
    2. daca strada a fost stropita cu zeama antiinghet, aceasta are efect pana pe la -5°C, desi daca bate vantul poate sa inghete si la -1°C de ex..

    Prin urmare, intervalul de temperatura cel mai riscant, din cauza eventualei aparitii a poleiului, este intre +5 si -5°C.
     
  14. raducorb 1st Gear Member

    Înscris:
    28 Feb 2008
    Locație:
    TM
    Masina:
    A4, 1.8T, 150CP, 2002
    Schimbare limba computer de bord

    Salut,

    Sunt si eu mai nou printre voi pe forum si am o intrebare: se poate schimba limba de pe display-ul computerului de bord(din germana in engleza) fara upgrade de soft?

    Multumesc
     
  15. salexbr322

    salexbr322 5th Gear Member

    Înscris:
    27 Ian 2008
    Locație:
    Galati
    Masina:
    A4 avant
    raducorb am gasit o astfel de procedura dar nu am incercat-o

    Schimbare limba

    [Select]
    [17 - Instruments]
    [Adaptation - 10]
    Enter channel 04

    The available languages are :

    00001 - German
    00002 - English
    00003 - French
    00004 - Italian
    00005 - Spanish
    00006 - Portuguese

    [Save]
     
    Ultima editare de un moderator: 30 Apr 2014
  16. gabi99yxw

    gabi99yxw 1st Gear Member

    Înscris:
    15 Ian 2008
    Locație:
    Arad
    Masina:
    Audi A4 2002 1,9tdi 131cp
    da e posibile schimbarea si eu mi-am schimbat limba , la un electrician cu vag-com-ul , dureaza 2-3 minute !
     
  17. jony

    jony Gold Member

    Înscris:
    25 Sep 2007
    Locație:
    craiova
    Masina:
    audi a4 2004, 1.9TDI, 131 cp, 6 trepte
    si eu mi-am schimbat limba...am fost la un prieten mecanic si in 5 minute nu a avut ce face
     
  18. andreiutz 1st Gear Member

    Înscris:
    19 Mar 2008
    Locație:
    Botosani
    Masina:
    Audi a4 2002 1.9 TDI 130 cai
    am si eu aceeasi problema ca tine imi merge sacadat si cand opresc imi arata ca am 10 km/h ... am pus-o pe un tester dar nu i-a gasit nimic ... in bord imi arata senzorul placutelor de frana ca sunt roase ... posibil sa fie de la asta cred .
     
  19. ady23

    ady23 1st Gear Member

    Înscris:
    26 Ian 2008
    Locație:
    Bucuresti
    Masina:
    Audi A4, 1,9 TDI,An 2002 ( Vandut) ! Acum BMW 525d E60, an fabr.2005(inca plang dupa AUDI) !!!
    Identica problema am si eu !!! La mine acum 2 zile nu urca vitezometrul mai mult de 5 km/h. Acum urca dar sacadat si cand ma opresc ramane la 10 km/h. Cand pornesc motorul urca turometrul cum urca normal la 9, si in acelasi timp si vitezometrul la 10 km/h. Referitor la placutele de frana (Textar) tin sa cred ca are ceva de acolo (tacane ceva acolo cand merg pe teren denivelat) ca au inceput sa scartaie pe fata si nu sunt tocite nici macar pina la jumatate, le-am schimbat acum 3 luni si nu am facut nici 2 mii de km !!! La tester nu a iesit nimic, nimeni nu stie ce are, nimeni nu-i da de cap, m-a disperat !!!
     
  20. andreiutz 1st Gear Member

    Înscris:
    19 Mar 2008
    Locație:
    Botosani
    Masina:
    Audi a4 2002 1.9 TDI 130 cai
    Sunt sigur ca-s de la placutele de frana am sa le schimb si-o sa-ti zic daca mai am probleme . La tine iti arata senzorul de la placutele de frana? daca iti arata inseamna ca de la placute e toata problema pt. ca e prea mare coincidenta intre mine si u si mai este cineva cu aceeasi problema ...
     

Distribuie pagina asta