1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Cutia automata la Q7 - diverse probleme si rezolvari

Discuție în 'Audi Q7' creată de Ovidius, 29 Iun 2009.

  1. VLL_ul

    VLL_ul 1st Gear Member

    Înscris:
    19 Noi 2017
    Locație:
    Constanta
    Masina:
    Audi Q7 3.0 TDI 2008 (BUG) 232 CP
    Un video care spune multe despre cutiile automate in detaliu.

     
  2. geobox

    geobox 1st Gear Member

    Înscris:
    30 Noi 2018
    Locație:
    București
    Masina:
    Audi Q7
    Salutare. Am un Audi Q7 2008 si am o mică nelămurire ,cutia schimba perfect dar in momentul când este foarte frig afara și o pornesc pentru prima oară o dau in poziția R se aude o Vibrație mai puternica. Când se încălzește și ajunge aproape de 90 grade nu se mai aude nimic. Ma poate ajuta cineva?
     
  3. VLL_ul

    VLL_ul 1st Gear Member

    Înscris:
    19 Noi 2017
    Locație:
    Constanta
    Masina:
    Audi Q7 3.0 TDI 2008 (BUG) 232 CP
    Cand i-ai facut ultimul schimb de filtru si ulei la cutie?
     
  4. mariusBogdan13 1st Gear Member

    Înscris:
    25 Noi 2018
    Locație:
    bistrita
    Masina:
    audi q7 ,3.0 ,2007
    Salutare,
    Detin un audi Q7 3.0 si am urmatoarea problema: cand accelerez, sa depasesc sau sa plec de pe loc, adica fortez transmisia, la roti suna ceva puternic ca si cum ar scapa niste zimti, e acel zgomot ce se aude la planetare defecte doar ca la mine nu am nici un alt simptom ca ar fi planetara. Poate fi din cutia de viteze, convertizorul sau ce altceva credeti ca ar putea fi ? Mentionez ca, cutia schimba in toate treptele foarte usor iar acum aproximativ 4 luni i-am facut si schimbul de ulei la cutie. Multumesc.
     
  5. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Italia
    Masina:
    Audi A6 4G "break" 2.0 TDI ultra 190 CP S-tronic (CNHA) 2014 "S-Line de Romania"
    Se aude la roti sau undeva sub schimbator.... adica in spatele cutiei de viteza? Eu cred ca este lantul din cutia de transfer.
     
  6. mariusBogdan13 1st Gear Member

    Înscris:
    25 Noi 2018
    Locație:
    bistrita
    Masina:
    audi q7 ,3.0 ,2007
    La roti nu se aude dar nu pot sa imi dau seama exact de unde vine zgomotul.
     
  7. vcristy_10 1st Gear Member

    Înscris:
    20 Feb 2014
    Locație:
    Bucuresti
    Masina:
    Audi a6, 2.7 tdi quattro s-line,CANC, 2009
    Acceasi problema o am si eu, nu am erori pe cutie sai ceva de genul. Am fost la un mecanic si mi-a zis ca ar putea fi de la cutie de transfer... masina face doar la plecarea de pe loc sau la o acceleratie puternica pana la maxim 50-60km/h, dupa nu se mai aude nimic, zgomotul se aude de undeva din mijlocul/spatele masinii. Cutia in rest schimba impecabil.
     
  8. titusgosman 1st Gear Member

    Înscris:
    30 Noi 2008
    Locație:
    arad
    Masina:
    Q7
    Cutia de transfer
     
  9. Miron Alin

    Miron Alin 1st Gear Member

    Înscris:
    3 Ian 2019
    Locație:
    Bacău
    Masina:
    Audi q7, 3.0 tdi, 233cp, 171kw.
    Salutare!
    În seara asta am pornit prin oraș și la scurt timp după ce am plecat de acasă mi sa aprins asta în bord, PRNDS sunt roșii toate+check engine (poza).
    De la ce ar putea fi și ce soluții ar fi?
    Țin sa precizez ca și înainte, de ceva vreme mașina la pornire în special mai smucea , de la service mi sa spus ca ar fi de la uleiul din cutie, el a fost schimbat recent dar au zis ca e posibil sa se fi greșit ceva la procesul de schimbare.
    Acum am asta în bord dar mașina se comporta normal.
    Am mâine de făcut urgent 200 km cu ea, ar fi o problema mare dacă merg asa?
    Help!!!!
     

    Fișiere atașate:

  10. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Noi de unde sa stim ? Fa o scanare.
     
  11. Matei Petru 1st Gear Member

    Înscris:
    9 Iul 2018
    Locație:
    Baia Mare
    Masina:
    Audi Q7 3.0TDI 2011
    Buna ziua
    Detin un Q7 3.0TDI din 2011
    Am o problema si nustiu de unde apare, cred ca e de vina cutia de viteze, tin sa sesizez ca masina are 150.000 km acum si la 98.000 km iam facut schimbul de ulei la cutie...
    Cutia schimba fara probleme, in orice treapta trage bine dar cand ajung intrun sens giratoriu sau orice alt obstacol la care trebuie sa reduc din viteza, respectiv cand e nevoita sa schimbe din treptele 3 spre 2 sau 2 spre 1, in timpul actionari franei, si pe urma ii dau iara pedala imi smuceste, sau da o mica lovitura, ca si cum nu i-ar fi placut in plaja de turati la treapta respectiva.
    Am intrebat un mecanic, mi-a zis ca e din cauza franei, pentru ca e electrica si cand o actionez imi taie acceleratia din start. Cand las frana si ii dau iar acceleratie, are un delay de 1/2 secunde pana decupleaza sistemul de frana si ii da gaz inapoi.
    E cineva cine are problema asta sau cunoaste sau sa merg cu ea la reprezentanta ?
    Multumesc mult
     

Distribuie pagina asta