1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Cutia de viteza manuala si ambreiaj la Audi Q5 - probleme diverse si rezolvari

Discuție în 'Audi Q5' creată de susca dan, 2 Sep 2018.

  1. susca dan 1st Gear Member

    Înscris:
    22 Iul 2018
    Locație:
    Tarnaveni
    Masina:
    audi Q5 2011
    Buna ziua, sunt nou posesor de audi si am urmatoarea problema: ca sa porneasca motorul trebuie sa apas destul de puternic pedala de ambreiaj. Dupa ce ajunge la capat trebuie sa apas in continuare (in forta) pana porneste motorul.Masina este un Q5 2 TDI 170 CP 2011.
     
  2. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Verifica cu VCDS potentiometrul din pedala de ambreiaj si tot ce mai este pe acolo. Trebuie sa faci asta inainte sa scrii pe forum. Banuiesc ca stii faptul ca masina nu porneste fara sa apesi pedala de ambreiaj si banuiesc ca ai citit integral manualul de utilizare si intretinere al masinii care o ai asta ca sa nu incepi cu alte intrebari pe viitor. Un forum functioneaza in felul urmator: dupa ce ai facut tot ce era de facut (diagnoza, reparatii, demontare, inlocuire piese defecte cu alte noi si originale, curatare senzori si asa mai departe) si ai epuizat toate solutiile, intrebi pe forum. Tu ai procedat exact invers. Bafta.
     
  3. susca dan 1st Gear Member

    Înscris:
    22 Iul 2018
    Locație:
    Tarnaveni
    Masina:
    audi Q5 2011
    Parerea mea este ca de pe un forum trebuie sa poti si invata din experienta celorlalti. Daca as fi tecut prin toate etapele care le-ai scris tu acolo , cred ca nu ar mai fi fost cazul sa solicit ajutorul aici.Din cate am citit pedala de ambreiaj are un senzor magnetic mai complex masina fiind dotata cu start stop dar in fine...
     
    ener2k apreciază asta.
  4. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Tocmai din cauza aia ti-am si spus sa faci diagnoza la acel senzor. Crezi ca vorbesc din carti ? Concluzia era sa spui doar multumesc si atat, indiferent de raspuns, fara sa comentezi.
     
  5. susca dan 1st Gear Member

    Înscris:
    22 Iul 2018
    Locație:
    Tarnaveni
    Masina:
    audi Q5 2011
    Baiete ,stilul tau de abordare cam lasa de dorit .Ai impresia ca tu ai “ pus coada la pruna”?
     
    ener2k apreciază asta.
  6. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Nu, la mar.
    Dar tu ai impresia ca noi suntem Mama Omida ? De ce nu faci o diagnoza ?
    Este ca mai bine scrii si astepti aici raspuns decat sa dai 50-70 lei ?
     
    Mihain apreciază asta.
  7. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    audi66 va avea suficient timp sa verifice pentru ca a luat o pauza mai lunga.

    Pentru restul si aviz amatorilor: daca voi credeti ca smecheria si limbajul de mahala "merge" pe acest forum, va inselati.

    enerk mai "aplauda" si tu in continuare comportamentele verbale ca cele mai sus mentionate ca o sa iti iei si tu o pauza mai lunga de reflectie. Vezi ca nu esti la prima abatare. Mare atentie, pe viitor cui dai "like" la mesaj si la ce fel de mesaje.
     
    Mihain apreciază asta.
  8. susca dan 1st Gear Member

    Înscris:
    22 Iul 2018
    Locație:
    Tarnaveni
    Masina:
    audi Q5 2011
    am revenit . intre timp am rezolvat problema. multumesc pentru "ajutor si ospitalitate" celor care administreaza acest forum!
     
  9. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Italia
    Masina:
    Audi A6 4G "break" 2.0 TDI ultra 190 CP S-tronic (CNHA) 2014 "S-Line de Romania"
    @susca dan ce a fost pana la urma... un senzor?
     
  10. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    susca dan cu asemenea atitudine si limbaj iti spun eu ca nu o sa faci multi pureci aici pe forum.

    In primul rand un forum este facut sa spunem cum am rezolvat problemele in primul rand, nu sa intrebam, asta deoarece nu suntem mizeria aia de facebook si voi aveti datoria sa spuneti si cum ati rezolvat problema pentru ca pe viitor altcineva care citeste sa nu mai intrebe despre aceeasi problema avand deja rezolvarea.

    In al doilea rand citez un alt coleg:

     
  11. susca dan 1st Gear Member

    Înscris:
    22 Iul 2018
    Locație:
    Tarnaveni
    Masina:
    audi Q5 2011
    da, se pare ca acest forum chiar nu este ceea ce credeam. Asta e!
     
  12. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Cand se inscriu persoane ca tine, normal ca scade calitatea forum-ului.
     

Distribuie pagina asta