Erori audi Q5 2.0 TDI 140Cp

Discuție în 'Audi Q5' creată de Timis Vasi, 12 Feb 2018.

Stare subiect:
Nu este deschis pentru răspunsuri viitoare.
  1. Timis Vasi 1st Gear Member

    Înscris:
    27 Mar 2016
    Locație:
    Cluj
    Masina:
    Q5 2.0 140CP 2011
    Salut
    Cine știe de la ce poate fi ?
    Precizez ca mașina nu mai trage

    image.jpg
     
    Ultima editare de un moderator: 12 Feb 2018
  2. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Diagnoza se face cu VCDS-ul si dupa aia cauti singur aici: http://wiki.ross-tech.com/wiki/index.php/Category:Fault_Codes asta daca la cine ai fost sa faci diagnoza este prea batut in cap si nu stie de unde ai probleme.

    Diagnoza aia imi pare a fi de la reprezentanta dar e ceva ciudat cu ea. Iti spune ca masina este in LIMP Mode dar cauza este una ciudata.
    Daca ai fost la reprezentanta cum de nu ai rezolvat si cauti rezolvarea pe un forum din fata unui calculator ? Cum crezi tu ca noi suntem mai buni ca un tehnician de la reprezentanta scolit pe parte de diagnoza si care trebuie sa stie perfect ce are de facut ?

    Oricum tu nu te pricepi dupa cum ai pus intrebarea si apeleaza la un profesionist. Intotdeauna o masina nu porneste / nu trage din 2 motive principale = majore: alimentare cu combustibil sau eroare pe partea electrica. Mai sunt si alte motive dar minore (vacuum, turbina, senzori pentru vacuum, debitmetru, etc ..) care oricum se vad imediat la diagnoza.
    Un profesionist cu VCDS si un bun mecanic stie imediat cine este de vina.

    La electrician auto profesionsit, nu un agarici, ai fost ? Cine are diagnoza trebuie sa cunoasca ELSA si ETKA pe de rost si sa fie si un bun electrician auto care are scule si care stie sa-ti desfaca masina si sa rezolve problema adica stie exact de unde este eroarea si cum o remediaza, nu numai ca o ai.
    Cine nu indeplineste conditiile astea are degeaba diagnoza aia daca el doar iti arata cu degetul ca ai o eroare dar nu iti si rezolva problema.

    Oricum asemenea topicuri nu sunt permise a fi deschise pe acest forum. Topicul se inchide si ulterior va fi sters.

    Inca ceva: te rog, sa modifici/completezi profilul tau cu masina care o detii (in speta Audi), adica: tipul masinii, model, an de fabricatie, tipul motor/capacitate cilindrica si obligatoriu cod motor pentru ca data viitoare, daca mai pui intrebari, sa nu stam sa ghicim despre ce tip de masina si motorizare vorbesti. Uita-te la profilul meu si ai sa intelegi, cum trebuie sa arate si profilul tau. Multumesc.
     
Stare subiect:
Nu este deschis pentru răspunsuri viitoare.

Distribuie pagina asta