Filtrul de particule - DPF - si sistemul AdBlue cu SRC la Audi A5 - probleme - cauze si rezolvari

Discuție în 'Audi A5' creată de AudiA5, 3 Feb 2014.

  1. Cata_ADC

    Cata_ADC Atentie la motociclisti ! Staff Member

    Înscris:
    14 Feb 2008
    Locație:
    Brasov - Zn
    Masina:
    A6 Allroad,CGQB, 2013 , A5 Sportback , CCWA / Ducati Streetfighter etc :)
    exact , fumul tau daca era negru era carburant nears , soft , injectoare insa verifica undeva masina , fa un log in mers si verifica parametrii de functionare
    Daca pui softul original pe ea , cu dpf off la fel da fum ? In mod normal nu ar trebui
     
  2. aSD_91

    aSD_91 2nd Gear Member

    Înscris:
    25 Mai 2016
    Locație:
    Cluj-Napoca
    Masina:
    Audi A5 Sportback, FL, 2.0 TDi 177 CP Quattro
    Un rezumat, am masina de la profil, are 227 mii km, o am de 10-11k km si nu am observat niciodata vreo regenerare. Deci daca nu am avut niciodata aprins martorul cu filtrul de particule in bord inseamna ca filtrul este incarcat cu mai putin de 18 grame si teoretic si-a facut regenerare activa undeva la drum lung si nu am sesizat eu? Deobicei conduc cam 5 zile in oras, distante de 15-20 km, si in fiecare weekend cam 100 km in exterior. Si inca o intrebare la care nu am vazut raspuns pe topic, scoate fum negru pe evacuare in timpul regenerarii? Mersi.
     
    Batack3 apreciază asta.
  3. dorutzzzu 1st Gear Member

    Înscris:
    10 Iun 2016
    Locație:
    targu jiu
    Masina:
    Audi A5 3.0 tdi Revo 2+
    Salut!
    Nu stiu exact ce probleme au colegii mei "audisti" cu DPF insa, eu am ales varianta in care a fost scos de pe masina si remapare facuta imediat...
    Masina s-a comportat perfect timp de 10-12 mii de km cand am inregistrat o eroare care implica DPF si EGR
    Practic masina din cauza EGR imi dadea eroare de DPF, nu am gasit alta solutie decat EGR off si acum am 35000 km fara niciun fel de problema!
    Sincer as recomanda oricui un DPF off decat sa iti bati capul cu orice varianta de reparare/inlocuire a acestuia.
    Cel putin la 3.0 tdi masina merge perfect, iar remaparea e priceless


    Sent from my iPhone using Tapatalk
     
  4. Mihai Vlad

    Mihai Vlad 1st Gear Member

    Înscris:
    15 Dec 2016
    Locație:
    Belgia
    Masina:
    Audi A5 2.7 TDI 2009 Coupe
    Salut prieteni si colegi de Audi .... intrebarea mea si problema este: mergeam cu masina pe strada in oras ,nu mai mult de 50 km/h si mi s-a aprins martorul pentru filtru de particule , dupa 2 km am oprit ca am ajuns acasa , am stat o jumatate de ora cu ea oprita si apoi am plecat iar. Martorul nu s-a mai aprins , si am parcurs cam 5 km asa apoi am lasat-o in parcare ... vreau sa specific ca in astia 5 km , tot prin oras facuti ..am mai accelerat-o in modul Sport si Manual ca s-o turez putin , zic ca sa se curete ( am cutie automata ) si nu s-a mai aprins. Nu prea am idee care e treaba cu el asa ca va rog sa ma ajutati si sa imi explicati daca are nevoie sa isi faca vreo regenerare. Masina are 188k km. Merci anticipat !
     
  5. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Si de ce nu incerci sa inveti ce inseamna DPF montat pe masina ? Da, va trebui la un moment dat sa-si faca regenerare DPF-ul.
    Scrie in manual cum faci ca sa se stinga acel martor daca va mai apare. Sunt niste conditii de indeplinit pentru stingerea martorului. Citeste toate topicurile despre DPF de pe acest forum si nu numai. Ai toate explicatiile pe acest forum intr-un mod foarte detaliat.
     
  6. Mihai Vlad

    Mihai Vlad 1st Gear Member

    Înscris:
    15 Dec 2016
    Locație:
    Belgia
    Masina:
    Audi A5 2.7 TDI 2009 Coupe
    Salut ... i-am facut azi regenerarea la filtru din mers ,adica mers mai turat pana-n 100 km/h si cu 2000-3000 rpm ,deocamdata nu s-a mai aprins nimic ,dar cand mi-a semnalat ca filtrul e cam incarcat mi-a scazut puterea ,nu mai tragea si se aprinsese martorul de bujie. in fine ...deocamdata e ok. treaba e ca mai pe seara dupa ce am pornit masina sa merg acasa dupa ce statusem jumatate de ora la terasa mi s-a aprins martorul de bujie (spirala) si palpaie intermitent asa. Am oprit si repornit motorul de mai multe ori cu pauze de 10-20 min dar inca face asa. Masina trage ,nu are nicio problema,se comporta normal,doar ca martorul bujie sta aprins intermitent.Vreau sa stiu daca are legatura cu faptul ca a trebuit sa fac regenerarea la filtru de particule !? Daca nu ,sa imi spuna cineva daca trebuie sa schimb vreo bujie ? As vrea sa imi fac o programare la Audi pentru un tester dar sigur nu voi putea mai devreme de 1 saptamana sa fiu programat. Merci !!!
     
    Ultima editare: 30 Mai 2017
  7. Mihai Vlad

    Mihai Vlad 1st Gear Member

    Înscris:
    15 Dec 2016
    Locație:
    Belgia
    Masina:
    Audi A5 2.7 TDI 2009 Coupe
    Am revenit. Am fost si am pus masina pe tester profesional la cineva care a lucrat la Audi aici in Belgia unde stau. S-a gasit senzorul de DPF ca trebuie schimbat (plus o regenerare dupa ce il schimb) Am fost si am comandat piesa la reprezentanta Audi, maine trebuie sa o primesc. Se pare ca de aia stateau aprinsi martorii de bujii si motor. Acum astept sa o ridic si sa merg sa o schimbe. Bafta !
     
    0218cristian apreciază asta.
  8. Klause21

    Klause21 1st Gear Member

    Înscris:
    13 Ian 2017
    Locație:
    Bucuresti
    Masina:
    Audi A5 sportback 8T, 2.0 TDI (CAGA) , 2011, 143CP
    Salutare, as avea si eu cateva intrebari :
    1) tot aud de aceasta regenerare cum ca ar scadea din putere sau nu stiu ce , la a mea nu am intampinat acesta problema pana acum si nici nu mi sa aprins vreun bec in bord pana acum. Este posibil sa nu se simta cand isi face regenerarea ?
    2) merg zilnic cu ea in Bucuresti si cred ca o data pe luna ies la drum lung si la fel nici un simtom , sa fie din cauza ca am fost la reprezentanta si mi au facut acel update de soft ?
    3) cum imi dau seama cand isi face regenerarea?
     
  9. 0218cristian

    0218cristian 3rd Gear Member

    Înscris:
    15 Ian 2017
    Locație:
    Bucuresti
    Masina:
    Audi A5 Facelift 3.0 TDI-Quattro/S-tronic Coupé
    Salut @Klause21 . Din ce am obs eu la a mea, sta putin mai turata, chiar daca apa are 90 grade si clima este pornita.
    Mi se intampla o data pe luna sau la 2 luni, depinde cati km fac in bucuresti fara sa o scot in afara.
    Cand se regenereaza merg cu ea doar pe sport si incerc sa nu o opresc imediat sau cel putin pana nu revine turometrul la 500rpm. De obicei se rezolva in cam 15 minute de mers.
     
  10. paulkf

    paulkf Platinum Member

    Înscris:
    7 Aug 2015
    Locație:
    Constanta
    Masina:
    A4 B8 AVANT, 2.0TDI CAGA 105KW, 2011, Manual
    In momentul in care DPF isi face regenerare, turatia la ralanti este de 950-1000rpm. Daca observi o turatie la ralanti in jurul acelei valori nu opri motorul. Cauta sa mai mergi cativa km in treapta a 3-a la 2200-2400rpm, pana observi ca turatia de ralanti revine la 800-850rpm. In afara de asta, cand esti in mers si ai 2200-2400rpm constant, iar DPF isi face regenerare, motorul are un zgomot mai grav decat in mod obisnuit, iar consumul instant scade de la 5,1-5,3 la 4,1-4,3 l/100km. Cel putin eu asa imi dau seama cand filtrul de particule isi face regenerarea si de fiecare data cand am observat simptomele descrise si am verificat imediat dupa cu VCDS, mi s-a confirmat ca regenerarea avusese loc.
     
  11. Klause21

    Klause21 1st Gear Member

    Înscris:
    13 Ian 2017
    Locație:
    Bucuresti
    Masina:
    Audi A5 sportback 8T, 2.0 TDI (CAGA) , 2011, 143CP
    Sincer nu am fost atent pana acum la acest lucru si e posibil sa o fi oprit in timp ce isi facea regenerarea, ce efect negativ aduce faptul ca nu am lasat o sa se regenereze ?
     
  12. Top12 1st Gear Member

    Înscris:
    29 Noi 2017
    Locație:
    Dambovita
    Masina:
    Audi A5
    Salut,
    Am un audi A5 an 2014, 2.0 TDI, 190 cp caruia i-am facut plinul de AdBlue după care mi-a apărut o eroare in bord. Stiți cum as putea sa o șterg sau sa scap de ea ? Precizez ca mai am 800 de km și îmi spune ca mașina nu mai pornește. Va mulțumesc anticipat
     
  13. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Trebuie sa ma decid
    Masina:
    Audi A6 4G "break" 2.0 TDI ultra 190 CP S-tronic (CNHA) 2014
    Cat timp a trecut de cand ai alimentat cu AdBlue ?
     
  14. Top12 1st Gear Member

    Înscris:
    29 Noi 2017
    Locație:
    Dambovita
    Masina:
    Audi A5
    Pai 1 săptămâna și am făcut in jur de 200 de km
     
  15. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Trebuie sa ma decid
    Masina:
    Audi A6 4G "break" 2.0 TDI ultra 190 CP S-tronic (CNHA) 2014
    In cazul asta trebuie sa faci o diagnoza pentru a vedea daca nu ai un defect la sistem. In mod normal dupa alimentare se reseteaza singur autonomia.
     
    Top12 apreciază asta.
  16. Top12 1st Gear Member

    Înscris:
    29 Noi 2017
    Locație:
    Dambovita
    Masina:
    Audi A5
    Multumesc MarianMaxx pentru sfat. O sa fac cât mai repede o programare la reprezentanta pentru a afla care este cauza.
     
  17. smile2me28 1st Gear Member

    Înscris:
    26 Feb 2015
    Locație:
    Bucuresti
    Masina:
    Audi A5 2011 / Audi A5 2015 2.0 TDI 190 CP
    Top12 Salut. Ce problema ai avut legata de AdBlue si cum s-a rezolvat?
     
  18. Top12 1st Gear Member

    Înscris:
    29 Noi 2017
    Locație:
    Dambovita
    Masina:
    Audi A5
    Am avut o problema legată de resetarea nivelului de AdBlue, îmi spunea ca in 1000 km dacă nu alimentez cu AdBlue nu o sa mai pot porni mașina.
    Am alimentat și eroarea din bord tot nu a dispărut. Am fost lreprezentanta Audi (Franța ) și mi-au spus ca trebuie sa înlocuiesc conductele de la pompa de AdBlue și niște senzori iar treaba asta ma ducea undeva la 1000 €uro.
    Bineînțeles ca nu am dat banii ăștia și la vreo 2 săptămânii am făcut programare la alt service. In drum spre service-ul următor martorul a dispărut dar tot am fost sa văd ce o să-mi spună iar băieții de acolo mi-au spus ca nu am nicio problema și ca totul merge bine. De atunci nu a mai apărut martorul in bord. Precizez ca mai aveam vreo 300 de km de mers cu mașina pana sa reincarc cu AdBlue.
     

Distribuie pagina asta