1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Instalatia de racire motor - 80 - 90 - 100 - discutii diverse - termostat - temperatura apa

Discuție în 'Modele clasice' creată de pocitanie, 23 Oct 2007.

  1. jonny 2nd Gear Member

    Înscris:
    17 Mar 2016
    Locație:
    bihor
    Masina:
    audi 80,b4 avant tdi 90cp 1993
    Salut,
    De abia am ajuns de la mecanic. Acesta e unul nou ce are service acasa, am stat la el 5 ore jumate sa schimb: garnitura baie ulei, capac culbutor, filtru ulei si uleiul, maine restul,

    In legatura cu incalzirea apei acum noul mecanic mi-a descoperit ceva, vasul de expansiune fisurat pe langa stut si o flansa in care e senzorul temperatura apa ce scapa antigel si pe langa ea. Acum caut sa imi cumpar vas nou + capac si flansa apoi schimb si termostat. Ssper ca dupa, va fi totul ok
     
  2. Lucian_kel

    Lucian_kel 2nd Gear Member

    Înscris:
    22 Oct 2017
    Locație:
    Trento - Italy / Iași
    Masina:
    Audi 80 cabrio 1994, 2.0 benzină ABK
    Nu îmi indică temperatura la lichidul de răcire. Am masurat sonda si îmi dă o valoare...., pe firele de la mufă am vazut ca sunt circa 5V..., toate sigurantele sunt bune.
    Nu stiu unde sa ma mai uit. Păreri, sfaturi, idei?
     
  3. Piglet80Avant 4th Gear Member

    Înscris:
    13 Sep 2013
    Locație:
    bucuresti
    Masina:
    audi 80 avant ABK
    Verifica ceasurile de bord , de obicei se arde un transformator de pe placa si nu mai da curent pe toata placa .
    Mai exista si lipituri crapate sau contacte inperfecte , tot in ceasuri .
    Spor .
     
  4. sorinel21

    sorinel21 1st Gear Member

    Înscris:
    5 Mai 2018
    Locație:
    Alba iulia
    Masina:
    Audi 80 b4 ABK
    Salut,
    La masina mea din profil un Audi 80 B4 2.0 cod motor ABK dacă pun contactul urca acul de la temperatura la 120 de grade. Am luat un senzor din ala gri nou și acum nu mai indica deloc nici cu motorul pornit. Ce poate fi ?
     
  5. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    G62-ul are cod 053 919 501 A si il pui obligatoriu OE sau Hella/Valeo.
     
  6. sorinel21

    sorinel21 1st Gear Member

    Înscris:
    5 Mai 2018
    Locație:
    Alba iulia
    Masina:
    Audi 80 b4 ABK
    Nu am înțeles ce vrei sa spui. Sa fie defect senzorul albastru ? Cel de lângă el ?
     
  7. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Nu este exclus, ambii sunt senzori de temperatura.
     
  8. sorinel21

    sorinel21 1st Gear Member

    Înscris:
    5 Mai 2018
    Locație:
    Alba iulia
    Masina:
    Audi 80 b4 ABK
    O sa îl schimb si pe cel albastru și revin cu detalii
     
  9. sorinel21

    sorinel21 1st Gear Member

    Înscris:
    5 Mai 2018
    Locație:
    Alba iulia
    Masina:
    Audi 80 b4 ABK
    Am schimbat și senzorul albastru și acum merge perfect acul la temperatura ..
     
    Xtremer apreciază asta.
  10. jonny 2nd Gear Member

    Înscris:
    17 Mar 2016
    Locație:
    bihor
    Masina:
    audi 80,b4 avant tdi 90cp 1993
    Buna seara,r
    Rvin din nou cu aceeasi problema: nu imi urca apa la 90. Imi urca maxim 70, dar foarte greu. Termostate am schimbat vreo 6 in ultimul an, pompa de apa am noua, senzor temperatura nou, termostat Behr nou, radiatorul mi se incalzeste doar jumatatea de sus, nu am scurgeri de antigel. Am pus in urma cu doua zile carton in fata la radiator si tot asa maxim 70. Cand am facut schimbul de antigel nu a fost bine aerisita si mi-a crescut apa peste 90, am complectat cu antigel dar de atunci pauza, maxim 70 de grade. Antigel am G12. Ce sa fac, ce sa verific ? La cati mecanici am fost nu i-au dat de capat. Va multumesc
     

Distribuie pagina asta