1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Instalatia racire motor la A4 B7 - apa nu sta la 90 grade - diverse probleme si rezolvari

Discuție în 'Audi A4 B7 (2005 – 2008)' creată de adinic, 16 Oct 2008.

  1. adinic

    adinic 2nd Gear Member

    Înscris:
    31 Iul 2008
    Locație:
    Romania
    Masina:
    Audi A6 C7 2016 4G
    Salut. As vrea si eu niste opinii referitoare la problema mea. Se da un audi A4 din 2007 quattro de 260 cai tfsi tiptronic cu toate optiunile. Mie mi s-a parut ca exista niste scurgeri in timp sub scut care erau ca niste dare pe scut cand masina era murdara(daca te uitai dedesubt). DAr am zis ca e normal daca la bord nu-mi arata nimic. Nivelul lichidului de racire nu fluctua f mult spre deloc. MAsina are acum un an si 4 luni si 12500 km. Am fost cu ea la revizie nu a vazut nimeni nimic. Noroc ca intr-o dimineata cand am deschis poarta la garaj am vazut o substanta uleioasa de culoare roz. Am dus-o iarasi la porsche bucuresti nord si acum mi-au zis ca nu a fost capsulat bine radiatorul din fabrica. Ce ma enerveaza e ca mi-au sechestrat-o. Practic daca o iau pierd garantia. Acum trebuie sa astept 5 zile. Nu asta e problema ca am masina de rezerva. Io am o obsesie: sa nu cumva sa-mi fure piese de pe ea ca sunt in stare sa le sparg capetele daca fura ceva. :nunu: :mad: MAsina asta a costat peste 45k euro cu toate taxele in 2007. Vi se pare normal? In ce fel credeti ca a fost afectata daca ea nu mi-a aratat nimic la bord niciodata si temperatura nu a depasit niciodata 90 grade? Cine stie cam cat ar fi costat daca mi se intampla dupa 2 ani? Multumesc.
     
  2. adinic

    adinic 2nd Gear Member

    Înscris:
    31 Iul 2008
    Locație:
    Romania
    Masina:
    Audi A6 C7 2016 4G
    N-are nimeni nimic de spus? Nu i s-a intamplat nimanui sa aiba pierderi de lichid racire??
     
  3. Ice_2k

    Ice_2k Gold Member

    Înscris:
    29 Dec 2007
    Locație:
    Bucuresti
    Masina:
    Audi S5 B8.5
    ma indoiesc ca a patit ceva masina atata vreme cat nu s-a aprins nimic iar temperatura n-a crescut excesiv. Asta cu furatul pieselor din pacate nu e de ne-auzit pe la porsche... :(
     
  4. bigarel

    bigarel 6th Gear Member

    Înscris:
    12 Iun 2008
    Locație:
    bucuresti
    Masina:
    Audi A4 B7 2.0 TDI 140 cp S-line
    eu nu am mai auzit de chestii d-astea despre ei. din cate am inteles eu de la ''cunostiinte'' din service-uri,prea multa lume a facut tam-tam pe chestiile astea cu furatul pieselor,la revizii nu schimbau uleiul,sau puneau tot unul folosit etc...si s-au mai cumintit baietii si isi fac treaba. dar cine stie,totusi,cand ridici masina,uita-te bine pe sub capota la fiecare surubel vizibil care nu a avut legatura cu problema ta si vezi daca a fost desfacut,schimbat,curatat etc...
     
  5. Gibi Bronze Member

    Înscris:
    2 Apr 2008
    Locație:
    Galati
    Masina:
    Audi A4 2006 1,9 TDI
    Am un prieten tot cu un B7 si a patit la fel ca tine: pierderi de antigel pe sub vasul de expansiune si un furtun cu pori. Pierdea lichidul de racire, il completa, asta pana cand a schimbat piesele cu pricina. Stai linistit masina nu a patit nimic atat timp cat temp in bord nu s-a ridicat peste 90 grade.
    Asa cum a spus si antevorbitorul meu, cand scoti masina de la service, uita-te atent pe la cat mai multe suruburi, sa nu aiba urme de cheie, surubelnita, adica zgarieturi pe capurile de la suruburi; asta normal prin zone unde nu aveau ce sa caute mecanicii cu privire la problema ta.
     
  6. adinic

    adinic 2nd Gear Member

    Înscris:
    31 Iul 2008
    Locație:
    Romania
    Masina:
    Audi A6 C7 2016 4G
    Va multumesc pentru raspunsuri. Am inteles treaba cu suruburile. Voi ruga pe cineva care se pricepe sa verifice. Totusi nu mi se pare normal sa aiba radiatorul spart dupa un an si ceva..
     
  7. Gibi Bronze Member

    Înscris:
    2 Apr 2008
    Locație:
    Galati
    Masina:
    Audi A4 2006 1,9 TDI
    poate avea un por sau pori, cu toate ca ma indoiesc de asta.
     
  8. adinic

    adinic 2nd Gear Member

    Înscris:
    31 Iul 2008
    Locație:
    Romania
    Masina:
    Audi A6 C7 2016 4G
    Pai nu ca mi-a spus clar ca racordurile sunt ok. Radiatorul central e problema.. Nu cred ca erau nebuni sa-l schimbe daca nu era chiar problematic.
     
  9. adinic

    adinic 2nd Gear Member

    Înscris:
    31 Iul 2008
    Locație:
    Romania
    Masina:
    Audi A6 C7 2016 4G
    gata...

    S-a rezolvat dupa 3 zile. Pana acum vad ca nu mai picura. M-am interesat si mi s-a spus ca un radiator central pentru modelul asta costa 1000 ron. Pentru cei interesati. Multumesc!
     
  10. Gibi Bronze Member

    Înscris:
    2 Apr 2008
    Locație:
    Galati
    Masina:
    Audi A4 2006 1,9 TDI
    Pai ce ti-a schimbat pana la urma?
     
  11. adinic

    adinic 2nd Gear Member

    Înscris:
    31 Iul 2008
    Locație:
    Romania
    Masina:
    Audi A6 C7 2016 4G
    Radiatorul central. Care avea un defect din fabrica...
     
  12. Gibi Bronze Member

    Înscris:
    2 Apr 2008
    Locație:
    Galati
    Masina:
    Audi A4 2006 1,9 TDI
    Ai scapat ieftin! Un radiator de AC pt Logan m-a costat acum 2 ani 1400 roni:moa: made in Poland!
     
  13. danutzzz

    danutzzz 3rd Gear Member

    Înscris:
    29 Iun 2009
    Locație:
    Bucuresti
    Masina:
    Audi a4 2.0 TDI 2006
    Fierbe apa

    Salut
    Am o problema cu un audi a4. Fierbe apa cand am termostatul pus.A, schimbat 2 termostate dar nu cred ca asta e problema. Cand e scos sta sub 90 de grade ce e normal cred. Am inteles ca daca consuma si ulei e devina chiuloasa, dar pana anul acesta nu a fiert chiar daca mai consuma ulei. Si inca ceva cu termostatul scos apa ajunge cateodata la 90 de grade dar nu trece niciodata peste. Multumesc
     
  14. radu82

    radu82 4th Gear Member

    Înscris:
    31 Ian 2008
    Locație:
    bucuresti
    Masina:
    A4 2.0 ALT 2002
    eu am patiti asa ceva...adica imi fierbea apa si dupa ce am schimbat termostatul (initial am crezut ca asta e cauza) si defapt s-a dovedit a fi pompa de apa..si ca atarea i-am facut si distributia ca tot trebuia facut si numai am nici o pb...concluzie...vezi si pompa de apa
     
  15. gelu ispas

    gelu ispas 6th Gear Member

    Înscris:
    3 Aug 2008
    Locație:
    Caracal
    Masina:
    audi A4 Avant
    In primul rind nu-mi dau seama ce masinuta ai.(2006...?)
    Problema poate fi din mai multe cauze.Cea mai frecventa este termostatul blocat pe inchis(iese din calcul),pompa de apa(cum a spus si colegul) si ar mai fi neetansarea racordurilor si furtunelor pentru racirea motorului.Instalatia de racire trebuie sa functioneze sub presiune,daca trage aer "fals"se incalzeste.Este deajuns un por sa traga aer chir daca nu pica apa. Si busonul de la bidonasul cu antigrl sa fie strins bine.
     
  16. l.u.v

    l.u.v Bronze Member

    Înscris:
    19 Oct 2009
    Locație:
    Bucuresti
    Masina:
    Audi A6 2.5 TDI Quattro
    Banuiesc, ca ventilatorul l-ai verificat..
     
  17. LevY

    LevY Gold Member

    Înscris:
    26 Dec 2008
    Locație:
    Constanta
    Masina:
    A6 C5 Avant , 1.9 TDi , AVF , 131 Hp , CV 6+1
    @gelu_ispas a spus colegu ca e vorba de un A4 .

    danutzz eu la fostu opel corsa aveam aceasi problema ... cu termostatu apa fierbea de imi iesea abur de pe langa capota .. :) iar cu el scos nici nu trecea de 8o grade ... am schimbat 3 termostate ... toate au facut asa .. pana cand am hotarat sa numai pun deloc termostat ...
    deci clar nu e de la termostat ... sper sa gasesti problema ....

    LE : Este vorba de : Audi a4 2.0 TDI 140CP 2006 din prezentarea pe care a facuto in sectiunea noilor membri . :p
     
    Ultima editare: 27 Noi 2009
  18. TTs

    TTs pasionat Audi

    Înscris:
    1 Sep 2008
    Locație:
    Piatra Neamt
    Masina:
    Audi TT Quattro 1,8T
    A4,dar ce motor?Nu conteaza caroseria pe care e pus motorul,ci tipul motorului.
     
  19. 11MSC 2nd Gear Member

    Înscris:
    10 Sep 2008
    Locație:
    ploiesti
    Masina:
    audi a4 1.9 Tdi 131cp 2004
    sal
    Problema ta s-ar putea sa vina de la termostat daca nu functionaeaza corect.
    In trecut am avut si eu acceasi problema si am schimbat vreo 4 pana am reusit sa gasesc unul bun.Dar e posibil in acelasi timp ca garnitura de chiuloasa sa fie ciupita deci mare atentie consulta un mecanic bun.
     
  20. tyrystor 3rd Gear Member

    Înscris:
    12 Iul 2008
    Locație:
    Bucuresti
    Masina:
    AUDI A4B5 1,8 20v, ADR engine, Quattro fabricat in 1995
    Servus all.
    Si eu am avut aceeasi problema..
    incearca sa vezi daca e buna termocupla ce care comanda ventilatorul.
    eventual schimba si antigelul si mai poate fi ceva: radiatorul infundat...

    spor la treaba
     

Distribuie pagina asta