1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Instalatia racire motor - la A8 D3 - antigel - termostat - probleme si rezolvari

Discuție în 'Audi A8 D3 (2003 - 2010)' creată de space_frame, 1 Iun 2009.

  1. Razvan_B 1st Gear Member

    Înscris:
    22 Aug 2018
    Locație:
    Brasov
    Masina:
    Audi A8 3.7 2004
    Multumesc pentru raspuns. Am mai invatat ceva azi cu ocazia asta :)
     
  2. Vlad25121995 1st Gear Member

    Înscris:
    4 Mar 2019
    Locație:
    Germania / Brasov - Romania
    Masina:
    Audi A8 3.0TDI
    Salut! Ai rezolvat problema cu ventilatorul? Dacă da am să te rog să spui si cum. Sunt in aceeasi situatie si electricianul la care am fost a scos mufa a bagat-o inapoi si a spus că trebuie schimbat ventilatorul :)) . Mersi
     
  3. Razvan_B 1st Gear Member

    Înscris:
    22 Aug 2018
    Locație:
    Brasov
    Masina:
    Audi A8 3.7 2004
    În momentul de față mașina este service. Inca nu stiu exact problema dar din cate am vazut nu cred ca este ventilatorul ca îi venea încontinuu plus pe fir si de aceea mergea tot timpul. S-ar putea sa fie gata zilele astea si te voi anunta ce si cum.
     
  4. Vlad25121995 1st Gear Member

    Înscris:
    4 Mar 2019
    Locație:
    Germania / Brasov - Romania
    Masina:
    Audi A8 3.0TDI
    Mersi frumos. Astept raspunsul tau. O zi bună.
     
  5. Razvan_B 1st Gear Member

    Înscris:
    22 Aug 2018
    Locație:
    Brasov
    Masina:
    Audi A8 3.7 2004
    Salut,
    In legătură cu ventilatorul: am rezolvat problema. Cand am luat mașina băiatul care a facut-o plecase in concediu si nu stiu exact ce a avut. Ideea este ca ventilatorul nu are nici o treaba ci iti trebuie un electrician priceput sa se duca pe fir inapoi si sa verifice tot circuitul. Pe mine m-a costat 100 de lei toata treaba.
     
    Vlad25121995 apreciază asta.
  6. Nicu A8

    Nicu A8 1st Gear Member

    Înscris:
    16 Mai 2019
    Locație:
    Targu Mures
    Masina:
    A8 d3 4e 3.0tdi
    Salutare,
    Am un A8 D3 3.0 TDI an 2005 si problema mea, sau habar nu am daca e o problema, este urmatoarea:
    Pornesc masina merg cu ea 10 - 15 km si mi se pare ca uneori se cam incalzeste greu apa si greu ajunge indicatorul la 80 grade pe ceas.
    Daca merg finut fara turati mari ramane cam dupa prima linie apa. Daca merg mai agresiv ajunge la mijloc iar cand ajunge la mijloc, uneori AM PATIT vara aceasta, coboara sub 90 grade. Am schimbat termostatul din fata in vara, in rest nimic
    Habar nu am daca antigelul este ok pentru ca am avut niste pierderi asta vara si am tot completat cu apa. Va rog sa ma ajutati
     
  7. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Ce termostat ai pus ?
     
    Nicu A8 apreciază asta.
  8. Nicu A8

    Nicu A8 1st Gear Member

    Înscris:
    16 Mai 2019
    Locație:
    Targu Mures
    Masina:
    A8 d3 4e 3.0tdi
    Cred ca Beru sau ceva asemanator care a costat 150 lei. Am lasat masina in service si au montat ei. Mi l-au aratat doar pe cel vechi, atat. Cred ca este marca Beru sau Bosch
     
  9. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Pune un termostat OE (nu Beru, Behr, etc.), inlocuieste antigelul si vezi dupa.
     
    Nicu A8 apreciază asta.
  10. Nicu A8

    Nicu A8 1st Gear Member

    Înscris:
    16 Mai 2019
    Locație:
    Targu Mures
    Masina:
    A8 d3 4e 3.0tdi
    Ok, am revenit, am schimbat termostatul cel micut. Acum apa sta la 90 grade normal dupa putin mers 5 10 minute, dar caldura deloc. Inainte baga pe partea stanga si in spate iar dreapta era inghetat aerul. Acum nu mai baga decat o adiere. Nu mai stiu ce sa fac. Pe VCDS nu da eroare.
    Pe HVAC dadea trei erori:
    REAR RIGHT sau ceva footwell heater 00066,
    eroare 00065
    si air outlet sensor right center 01858 g348
     
  11. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Fa un Basic Settings pe Auto HVAC.

    Doar ca ai sters erorile nu inseamna ca ai scapat de problema.
     
  12. Nicu A8

    Nicu A8 1st Gear Member

    Înscris:
    16 Mai 2019
    Locație:
    Targu Mures
    Masina:
    A8 d3 4e 3.0tdi
    A mai ramas decat aia cu foot well heater din cele trei. AM FACUT basic setings si cu motorul oprit si cu el pornit. Se reseteaza tot, suna prin bord toate, iar la final apare LERNEN BEENDET i:O cu verde
     
  13. djxme200

    djxme200 Silver Member

    Înscris:
    31 Ian 2011
    Locație:
    Constanta
    Masina:
    A4 B9 avant, 2.0tdi, quattro, 2016 Ex A8, 3.0TDI, 2006, B&O
    Verifica in vasul de antigel daca ai spuma. Eu am avut radiatorul cutiei de viteze spart si imi baga ulei CV in antigel, mi-a blocat o valvula pe incalzire si ajungea apa la 90 grade dar caldura deloc. Cand era foarte frig baga caldura de la webasto pana ajungea apa la 90 grade, dupa aceea se oprea webasto si nu mai baga caldura. am schimbat radiator, curatare completa sistem racire si a functionat totul normal.
    Nu aveam nici o eroare pe nicaieri.
     
  14. Nicu A8

    Nicu A8 1st Gear Member

    Înscris:
    16 Mai 2019
    Locație:
    Targu Mures
    Masina:
    A8 d3 4e 3.0tdi
    Nu am spuma deloc in vas e curat doar putina depunere din aia pe interior. Probabil ar trebui sa curat toata instalatia sa incep de la valva aia din dreapta de sub grila (capota) sub parbriz. Mi-a mai spuns cineva ca a patit asta la un A8 si inca cineva la un A6 C6. Mersi oricum.
     

Distribuie pagina asta