Lumini si becuri lampi/stopuri spate si portbagaj/hayon Audi Q7 - probleme si rezolvari

Discuție în 'Audi Q7' creată de designer, 22 Ian 2009.

  1. designer 1st Gear Member

    Înscris:
    22 Ian 2009
    Locație:
    bucuresti
    Masina:
    Q7, 3000cc, 2007
    Am un Q7 de aproape 2 ani. Stie cineva de ce luminile de pozitie (cele cu stopurile pe frana) nu functioneaza cand este pornita masina ci numai cand ii i-au contactul? Cat este motorul pornit functioneaza doar cele din bara!:uhm:
    Pana acum nu am dat importanta, dar este o problema cand masina este plina de noroi.
    Cum se pot seta ca nu scrie nicaieri despre asa ceva?:readit:
    Please help!
     
  2. Stefan

    Stefan Audi Expert

    Înscris:
    9 Oct 2007
    Locație:
    Bucuresti
    Masina:
    AUDI A4 B5 Avant, 2001, PD, AJM, 116+ CP by arazvan2002
    ma gandesc ca ai xenon si e pornit drl?
    cand e comutatorul de la lumina pe on care sunt aprinse?
     
  3. stf_desast3r 1st Gear Member

    Înscris:
    22 Ian 2009
    Locație:
    bucuresti
    Masina:
    dacia logan
    cele din bara nu preiau functiile celor din hayon decat daca este deschis, sistem de siguranta daca transporti ceva cu haionul deschis, probabil calculatorul responsabil vede hayonul deschis, probleme la sist. de inchidere, la service....
     
  4. designer 1st Gear Member

    Înscris:
    22 Ian 2009
    Locație:
    bucuresti
    Masina:
    Q7, 3000cc, 2007
    Da Stefan, am xenon.
    Indiferent pe ce pozitie este butonul: off, auto, pozitii, faza, etc., tot cele din bara functioneza atata timp cat este contactul pus. Cand nu este contactul pus lumineaza cele de pe haion.

    Cand deschid haionul este asa cum spui: se sting cele de pe haion si se activeaza cele din bara si este normal sa fie asa.
    Daca ar fi probleme de senzor pentru inchidere haion nu ar lumina nici cand ar fi contactul luat. Cel putin asa ma gandesc. Daca este luat contactul lumineaza cele din haion.:shrug:
    Oricum o sa ma duc in curand (2.000Km) la service ca fac 45.000KM si poate o rezolv acolo. Sau nu!
    Ma interesa daca stiti cum se poate seta?!
     
    Ultima editare de un moderator: 11 Aug 2013
  5. stf_desast3r 1st Gear Member

    Înscris:
    22 Ian 2009
    Locație:
    bucuresti
    Masina:
    dacia logan
    intra in MMI, butonul "CAR", ar trebui sa ai in cele patru colturi cate un buton, incearca-l pe cel de setari ,intra la lumini exterioare ,incearca diferite combinatii de ajustare si vezi cum se manifesta, daca nu merge , probabil e calculatorul de comfort putin cu capu' !

    la ce service mergi la revizie?
     
    Ultima editare de un moderator: 23 Ian 2009
  6. designer 1st Gear Member

    Înscris:
    22 Ian 2009
    Locație:
    bucuresti
    Masina:
    Q7, 3000cc, 2007
    Nu este din setarile MMI! Iti dai seama ca prima oara acolo am incercat.
     
  7. rastasrm Junior Member

    Înscris:
    31 Iul 2008
    Locație:
    Dragasani
    Masina:
    Audi Q7 3.0 TDI 233CP
    rezolvare sigura ;)

    nene nu este nici o problema cu mmi-ul . am shi eu tot un q7 .. tot aceeashi problema ... sunt cei 2 senzori care fac trecerea de la stopurile de pe hayon pe stopurile de pe bara . te duci frumos la service ... ii rogi pe baietzi sa itzi desfaca akolo jos ( deasupra barii ) unde intra inchizatoarea de pe hayon ... shi o sa vada 2 senzorashi .. sa incerce sa itzi mai ajusteze adancimea de intrare a hayonului .. ar trebui sa mearga .. daca nu merge trebuie senzorii skimbatzi ... pe garantie . bafta
     
  8. designer 1st Gear Member

    Înscris:
    22 Ian 2009
    Locație:
    bucuresti
    Masina:
    Q7, 3000cc, 2007
    S-a rezolvat!
    Mi-au schimbat computerul de confort.
     
  9. Cristi C. 1st Gear Member

    Înscris:
    29 Dec 2016
    Locație:
    Cluj-Napoca
    Masina:
    Q7, 3.0, 2007
    Salut,
    Am un Q7 3.0 din 2007 si s-a ars becul de ceata din stanga spate. Am incercat sa il schimb (am reusit sa scot "unitatea cu becuri" din bara, dar becul de ceata nu am reusit sa il scot din unitate (nu am fortat prea tare) becurile 3 & 4 din unitate (pozitie si semnalizare) au un capac pe care daca l-am rotit am avut acces la bec, dar becurile 1 & 2 (ceata si mansalier) au doar un capac / mufa neagra pe care nu am reusit nici sa o rotesc nici sa o scot tragand.

    A schimbat cineva becurile de ceata sau mansalier si poate da un sfat?

    Multumesc!
     
  10. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Poftim.
     

    Fișiere atașate:

  11. Cristi C. 1st Gear Member

    Înscris:
    29 Dec 2016
    Locație:
    Cluj-Napoca
    Masina:
    Q7, 3.0, 2007
    Mersi audi66. Voi mai incerca o data maine, dar dupa cum se vede si in imagine, cele 2 din stanga nu au rotita si eu unul nu am reusit sa le rotesc, dar revin maine cu rezultatele. :)
     
  12. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Din imagine rezulta 5 becuri care se scot prin rasucire. Nu stiu cum ai vazut tu altceva in poza. :)
     
  13. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Toscana / Italia
    Masina:
    Audi Q7 3.0 TDI 2006 S-Line BUG 232CP
    Se scot toate prin rasucire.
     
  14. Cristi C. 1st Gear Member

    Înscris:
    29 Dec 2016
    Locație:
    Cluj-Napoca
    Masina:
    Q7, 3.0, 2007
    Am rezolvat. Da, se scot prin rasucire la stanga. Pentru becul de ceata si cel de marche-arriere recomand un patent :) (becurile mele erau intepenite si nu am reusit sa le desfac cu mana). Multumesc inca o data pentru sfaturi si ajutor.
     

Distribuie pagina asta