Martor ABS si/sau ESP aprins in bord la A8 D2 - probleme si rezolvari

Discuție în 'Audi A8 D2 (1994 - 2002)' creată de calinpopa, 19 Ian 2016.

  1. calinpopa 1st Gear Member

    Înscris:
    19 Ian 2016
    Locație:
    Huedin
    Masina:
    A8 2.5 .2002
    Am in bord ABS si ESP aprins masina nu merge turat decat pana la 2800 apoi pauza.Profesorii....mi-au spus ca e pompa de injectie? Masina e A8 motor 2.5 180cp.Quatro.Va rog oferiti-mi un sfat
     
  2. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Si noi iti spunem sa faci o scanare cu VCDS.
     
  3. calinpopa 1st Gear Member

    Înscris:
    19 Ian 2016
    Locație:
    Huedin
    Masina:
    A8 2.5 .2002
    Multumesc de sfat
     
  4. calinpopa 1st Gear Member

    Înscris:
    19 Ian 2016
    Locație:
    Huedin
    Masina:
    A8 2.5 .2002
    Era doar aer pe conducte si apare in bord ABS si ESP,restul e poveste....
     
  5. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    A4 B8 2.0 Avant CAHA 125 KW
    Ai putea fi mai explicit, e topic nou si macar sa ramana rezolvarea postata daca cineva mai are asemenea problema.
    Ca daca doar venim, intrebam, plecam si nu spunem nimic, e cam degeaba ideea asta de forum... Multumim.
     
  6. calinpopa 1st Gear Member

    Înscris:
    19 Ian 2016
    Locație:
    Huedin
    Masina:
    A8 2.5 .2002
    Aer pe conducte,aerisesti,si nu te lua dupa toti ca e pompa de inalta...mie mi-au spus ca e dus corpul mecanic al pompei dupa ce a fost pusa pe stand la Cluj....la profesionisti si surpriza!!!! trage ca la prima tinerete.Nu sariti sa inghititi galuste fierbinti cum vi le ofera toti.
     
  7. baubau999 1st Gear Member

    Înscris:
    11 Apr 2016
    Locație:
    bucuresti
    Masina:
    audi a8 3.7
    sal, sunt nou aici, de curand am achizitionat un a8 3.7 din 98 si am martorii ABS si Airbag aprinsi iar ABS ul nu intra. am schimbat pompa ABS degeaba, pe tester nu da nimic de ABS precizez ca intra curent in pompa...daca a mai intampinat cineva problema asta i as fi recunoscator sa mi spuna rezolvarea....multumesc
     
  8. baubau999 1st Gear Member

    Înscris:
    11 Apr 2016
    Locație:
    bucuresti
    Masina:
    audi a8 3.7
    sau poate are cineva schema electrica pt sistemul ABS
     
  9. dgruian 1st Gear Member

    Înscris:
    24 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi 100 2.0 1989; A8 2.5 tdi 2000
    domnilor, am un a8 2.5 tdi 180cp. cind ajung la 70 la ora, mi se aprinde intermitent ASR'ul si imi reduce din putere motorul... daca las acceleratia se stinge si e ok, daca o calc iara, se repeta... daca continui sa accelerez, tine citeva secunde povestea cu ASR intermitent, dupa care mi se aprinde si ABS'ul si ramin ambele (ASR'ul si ABS'ul) aprinse in bord. Motorul merge ok dupa, dar ramin aprinse pina opresc si pornesc din nou?
    aveti idee care ar fi cauza !?
     
  10. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    De ce nu faceti o scanare ce dureaza 5 minute inainte de a posta pe forum si a astepta X zile un raspuns ?
     

Distribuie pagina asta