Motor 1.2 si 1.4 TFSI Benzina la Audi A1 - probleme diverse - cauze si rezolvari

Discuție în 'Audi A1' creată de iulian.t, 18 Feb 2016.

  1. iulian.t 1st Gear Member

    Înscris:
    18 Feb 2016
    Locație:
    Iasi
    Masina:
    Audi A1 Attraction, 1.2 TFSI, 2011
    De cand a "venit" sezonul rece au inceput sa apara probleme la pornirea masinii.

    Cat timp a fost ger pornea la al 5-lea zgomot electromotor. Daca masina statea 2 zile nepornita pornea la a 3-a, 4-a cheie (5-lea zgomot electromotor).

    Chiar si acum ca s a incalzit, dimineata porneste mai greu cam (4 - 5 lea zgomot electromotor) merg cu ea 30 minute pana la munca, opresc motorul si il repornesc (porneste la cheie). Dar daca sta mai mult timp nepornita 8 ore (spre ex.) porneste la fel mai greu.

    Am pus baterie noua, si este aceeasi problema. Daca sta jumatate de zi porneste mai greu (4-5 lea zgomot electromotor). Iar dupa ce merg cu ea un pic, indiferent daca o pornesc, o las 10 minute si repornesc(porneste normal) sau o las 2 - 3 ore si o repornesc porneste normal.

    Care credeti ca ar fi problema?
    Merci
     
  2. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
  3. Aladi045 1st Gear Member

    Înscris:
    25 Ian 2016
    Locație:
    Gutersloh
    Masina:
    A4b6, 1984, 2002
    iulian.t Schimba bujiile
     
  4. Marian.MM 1st Gear Member

    Înscris:
    14 Aug 2017
    Locație:
    Bucuresti
    Masina:
    Audi A1, 1.2 tfsi, 2013
    Salut.

    Am si eu urmatoarea problema. De curand am facut revizia si schimbul de bujii, si am impresia ca tot de atunci imi trepideaza motorul la relanti, nu constsnt.
    Mentionez ca acul sta la locul lui.
    Sunt zile cand acul sta la 900rpm, chiar daca motorul se incalzeste, si zile cand sta la 800.
     

Distribuie pagina asta