Motor 3.0 TDI la A8 D3 - diverse probleme si rezolvari

Discuție în 'Audi A8 D3 (2003 - 2010)' creată de sputnik, 25 Mar 2014.

  1. isvaly

    isvaly Gold Member

    Înscris:
    25 Aug 2009
    Locație:
    Bucuresti
    Masina:
    A4,A6,A8,Q7,In prezent astept un A8 D4
    Exista topic deschis cu interpretari erori vag posteaza acolo erorile si colegi nostri o sa te ajute sa le interpretezi .
    Sunt convins ca erorile tale sunt mai multe dupa cum relatezi mai sus.
    1 Filtru este clar intrat in avarie .
    2. Spirala de la bujii poate semnala mai multe erori cum ar fi turbina bujiile ..
    3. Faptul ca masina nu mai trage poate fi si din cauza turbineri depinde de simtome
    4. cutia de viteze ...daca masina iti intra in avarie din cauza turbinei trebuie sa te lase sa schimbi macar 1-2-3- si tot aici cutia poate intra in avarie din cauza turbinei care nu mai functioneaza corect .

    Poti avea si clapetele stricate fapt pt care ti s a infundat filtru ..

    Si tot asa .. tot ce facem aici este dialog .. daca tu ai nevoie de dialog poti continua asa .. daca chiar vrei sa rezolvi problema ia fiecare eroare in parte posteazale in aria in care este deschis topicul cu interpretari erori vag si rezolvarea va fi mai repida .
     
  2. silviu_ays 1st Gear Member

    Înscris:
    26 Oct 2014
    Locație:
    plopsoru
    Masina:
    a8 3,0 tdi 2008
    Va salut, am si eu un Audi A8 din 2008, 3.0 tdi ASB 233 cp.
    Intr-o zi stand la relanti s-a aprins becu de buji si nu mai trage, opresc si repornesc si dupa 10-15 sec se aprinde. De 2 saptamani asa merge. Mentionez ca pana se aprinde becu
    masina merge perfect.
    Am pus-o pe tester si da eroarea

    P 2430 secondary. Air injection sys. flow/pressure sens bank 1 .

    P 2430--001--electrical malfunction - mil on.

    Daca cineva ma poate ajuta cu ceva sfaturi il rog sa posteze. Multumesc anticipat.
     
    Ultima editare: 14 Dec 2014
  3. isvaly

    isvaly Gold Member

    Înscris:
    25 Aug 2009
    Locație:
    Bucuresti
    Masina:
    A4,A6,A8,Q7,In prezent astept un A8 D4
    De verificat admisia
     
  4. silviu_ays 1st Gear Member

    Înscris:
    26 Oct 2014
    Locație:
    plopsoru
    Masina:
    a8 3,0 tdi 2008
    Ieri am observat ca martorul din bord se aprinde si licare si fara sa pornesc motorul dupa circa 10 secunde dupa ce pun contactul. Sa aiba o problema cu un fir, releu ? Sigurantele le-am verificat iar la admisie am verificat conducta de la EGR si este curata.
     
    Ultima editare de un moderator: 15 Dec 2014
  5. giurgeaflorin

    giurgeaflorin 5th Gear Member

    Înscris:
    31 Aug 2012
    Locație:
    tecuci/italia
    Masina:
    fiat doblo 1.6 m jet 2011
    Prin admisie se înțelege toată tubulatura ce o vezi deasupra motorului,nu doar acel tub ce duce la egr. Demonteaz-o toată și o să vezi acolo depuneri.
     
  6. silviu_ays 1st Gear Member

    Înscris:
    26 Oct 2014
    Locație:
    plopsoru
    Masina:
    a8 3,0 tdi 2008
    ok mersi o sa verific dar ciudat este ca becu se aprinde si fara sa pornesc motoru,
     
    Ultima editare: 15 Dec 2014
  7. silviu_ays 1st Gear Member

    Înscris:
    26 Oct 2014
    Locație:
    plopsoru
    Masina:
    a8 3,0 tdi 2008
    Am verificat admisia si este curata. Poate sa aiba legatura cu sonda Lambda pentru ca de ceva luni am probleme cu ea si o da pe tester mereu ca defecta.
     
    Ultima editare de un moderator: 16 Dec 2014
  8. F.Adrian

    F.Adrian 1st Gear Member

    Înscris:
    15 Mar 2013
    Locație:
    Brasov
    Masina:
    A8L 3.0 2006
    Salut am o mică problema sper.. La cald motorul pornește greu. Ca si cum ramân fără baterie am verificat injectoarele si rezultatul este asta:
    72:-62,0/-32,0/-13,0
    73: -16,0/ 0,0/2,0
    74:-28,0/-6,0/4,0
    75:14,0/20,0/8,0
    76:-2,0/2,0/12,0
    77 :0,0/10,0/2,0
    După rezultatul expus nu stiu dacă am probleme cu ele ma poate ajuta cineva?
     
  9. tucudean87

    tucudean87 Platinum Member

    Înscris:
    3 Mai 2009
    Locație:
    Arad
    Masina:
    Audi A6, 3.0 TDI quattro, 280 cp , 2007, ...full
    -injectorul 1 (canalul 72) - dupa valori injectorul pare ca este defect
    -injectorul 3 (canalul 74) - dupa valori injectorul pare ca este defect
    -injectoarele 2 si 4 (canalele 73 si 75) - valorile sunt aproape la limita
    Celelalte doua injectoare dupa valori sunt bune. Iti recomand sa le verifici pe toate pe un banc de probe ca acolo afli exact rezultatu. S-ar putea sa fie duse mai multe la testul real pe bancul de probe.
     
  10. F.Adrian

    F.Adrian 1st Gear Member

    Înscris:
    15 Mar 2013
    Locație:
    Brasov
    Masina:
    A8L 3.0 2006
    Deci sa înțeleg ca valoarea trebuie sa fie 2,0 sau -2 nu mai mult .
    Mulțumesc de raspuns
     
    Ultima editare de un moderator: 23 Dec 2014
  11. tucudean87

    tucudean87 Platinum Member

    Înscris:
    3 Mai 2009
    Locație:
    Arad
    Masina:
    Audi A6, 3.0 TDI quattro, 280 cp , 2007, ...full
    Valoarea poate sa fie si mai mare de+/- 2 . Cel mai bine verificale cu ti-am spus mai sus. Ii cel mai sigur.
     
  12. apokalypsm

    apokalypsm Silver Member

    Înscris:
    21 Aug 2014
    Locație:
    Bucuresti
    Masina:
    Audi A8 3.0 TDI ASB Tiptronic quattro 2005
    Salutare!

    De cand cu iarna asta motorul meu porneste destul de greu, adica o da peste cap de 5-6 ori. Astazi am vrut sa verific bujiile incandescente cum stiam eu cand aveam Skoda Octavia I 1.9 TDI (o masina extrem de fiabila si economica dpdv al meu, daca as mai gasii una noua as cumpara-o fara sa clipesc), adica sa scot mufa si sa pun multimetrul, dar am avut o surpriza. Din cate m-am uitat eu pe acolo mi se pare ca e cumva cu injectorul in aceeasi mufa. De aceea va cer ajutorul sa ma lamuriti daca vreti si puteti. Am atasat si o poza.

    Multumesc mult si o seara buna.
     

    Fișiere atașate:

    Ultima editare: 7 Ian 2015
  13. isvaly

    isvaly Gold Member

    Înscris:
    25 Aug 2009
    Locație:
    Bucuresti
    Masina:
    A4,A6,A8,Q7,In prezent astept un A8 D4
    Gresit .. verificarea bujiilor se face doar cu vagul .
    Gresit iar ca au aceeasi mufa sau ceva de genul cu injectorul
    ceea ce ai pozat tu acolo nu are nici o legatura cu bujia .
    Mai bine nu te baga poti face stricaciuni majore pe care o sa le regreti !
    PS: chestiunea ci bujiile la TDI este o chestie sensibila !
    Bujiile sunt pozitionate langa admisie si sunt 6 la numar pentru ca deti un motor v6 , 3 buji pe chiuloasa din stanga si 3 pe cea din dreapta .
    ti-am atasat o poza evident aici vei vedea motorul mai desfacut fara flanse si alte anexe.
    [​IMG]

    Nu vreau sa ma intelegi gresit doar incerc sa te previn .. A8-ul este o masina mai deosebita si are cea mai multa electronica dintre toate A-urile orice defectiune chiar si un bec din plafoniera iti va da erroare pe tester stie computerul tot despre fiecare element al masinii daca ceva nu functioneaza cum trebuie de aceea cel mai intelept este sa o scanezi cu vagul inainte de a te apuca de minuni si mai ales in necunostinta de cauza .
    A8-ul la fel ca si restul din gama sa dar mai ales A8-ul nu se repara pe genunchi si nu suporta mentalitatea romaneasca decat ceea nemteasca.
    Sper sa nu ma judeci ca am fost poate putin mai dur .. insa credema ca este spre binele tau .
    Sa auzim numai de bine multa sanatate .
     
    Ultima editare: 7 Ian 2015
  14. apokalypsm

    apokalypsm Silver Member

    Înscris:
    21 Aug 2014
    Locație:
    Bucuresti
    Masina:
    Audi A8 3.0 TDI ASB Tiptronic quattro 2005
    Iti multumesc mult isvlay pentru ajutor si nu ma supar stai linistit. Pe VAG nu am nici o eroare la motor.
    Exista un alt mod de a verifica cu VAG-ul?
    Deci dupa cum spui tu ar fi trebuit sa apara ceva acolo.

    Multumesc foarte mult de ajutor.
     
  15. isvaly

    isvaly Gold Member

    Înscris:
    25 Aug 2009
    Locație:
    Bucuresti
    Masina:
    A4,A6,A8,Q7,In prezent astept un A8 D4
    Daca aveai sa presupunem o bujie arsa iti apara in sectiunea motor eroare pe bujia respectiva deci .. probabil nu ai buji cu probleme .
     
  16. apokalypsm

    apokalypsm Silver Member

    Înscris:
    21 Aug 2014
    Locație:
    Bucuresti
    Masina:
    Audi A8 3.0 TDI ASB Tiptronic quattro 2005
    Multumesc mult.
     
  17. iancu bogdan

    iancu bogdan 1st Gear Member

    Înscris:
    16 Apr 2015
    Locație:
    satu mare
    Masina:
    audi a8 long 3.0 tdi 2008
    Salutari fani audi,
    La un motor 3.0 tdi pus pe A8 D3 2008 cand se aprind bujile si o accelerez puțin imi moare motorul. Sunt in Germania si nimeni nu stie exact, doar presupuneri. Pe test imi da eroare P1063. Cine ma poate ajuta ? Merci anticipat.
     
    Ultima editare de un moderator: 17 Apr 2015
  18. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Eroarea aia este de fapt 004195 - Fuel Pressure Regulation , care poate avea mai multe cauze. Cam tot ce este pe sistemul de injectie, ce valori ai la injectoare ?
     
  19. apokalypsm

    apokalypsm Silver Member

    Înscris:
    21 Aug 2014
    Locație:
    Bucuresti
    Masina:
    Audi A8 3.0 TDI ASB Tiptronic quattro 2005
    Eu cred ca e pompa de inalta, pt ca teoretic dupa codul de eroare nu ridica presiunea suficient, dar la 3.0 tdi nu prea pica. Ceva ceva dubios, de pierdut, pierde. Daca nu ai fum si nu tremura la relanti nu e de la injectoare. Acu nu te lua dupa mine, e doar o parere. Succes. Sa ne tii la curent.
     
  20. Marius5858 1st Gear Member

    Înscris:
    16 Mar 2015
    Locație:
    Bacau
    Masina:
    Audi A8 3.0d 2004
    Audi a8 3.0tdi

    Salut la toata lumea!
    Am un Audi a8 SI de ieri a inceput sa aibe un zgomot ciudat la motor
    Am pregătit un video si vreau câteva păreri ce ar putea fi de unde pornește problema va mulțumesc mult!
    https://vid.me/delete/e1q3bir93hw8c88cc0csw8kgk
     

Distribuie pagina asta