Motor 3.7 Benzina la A8 D3 - diverse probleme si rezolvari

Discuție în 'Audi A8 D3 (2003 - 2010)' creată de cornel1970, 6 Feb 2015.

  1. cornel1970

    cornel1970 4th Gear Member

    Înscris:
    2 Dec 2011
    Locație:
    Lerida-spania / Titu , Dambovita
    Masina:
    Audi Q7, 3.0 Tdi, 2006 /Audi A8 , 2003 , 3.7 benzina+Gpl.
    Bine v-am gasit,
    Am cumparat de curand un audi A8 D3, 3.7 benzina, anul fabricatiei 2003, are 280 cai si 280 mii km,. Locuiesc in Spania si am o problema legata de consum care este cam mare cred eu: 12% afara la viteza de 140 km/h
    Daca ma puteti ajuta cu ceva pareri va multumesc anticipat.
     
    Ultima editare de un moderator: 6 Feb 2015
  2. gabitza121

    gabitza121 Platinum Member

    Înscris:
    22 Ian 2013
    Locație:
    Brasov/Benidorm
    Masina:
    a6 avant quattro,2.5tdi AKN 2001/ a6 avant quattro, 3.0tdi BMK 2006
    Nu stiu la ce consum te asteptai 3700 e 3700 adica 4000 si de unde rezulta ca este cilindree mare si consum mare.personal nu mi se pare mult deloc pentru o masina de 2000kg cu motor de 3700 trqctiune 4x4.trebuia sa iei un a4 1.9tdi si era aroganța la consum.
    Masina mare,motor mare consum mare taxe mari si piese scumpe asta trebuie sa te astepti cand te joci la liga A8.
     
    TRAIAN NICULAE apreciază asta.
  3. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Consumul este normal pentru motorul asta.
     
    Ultima editare de un moderator: 6 Feb 2015
  4. gavryus

    gavryus 3rd Gear Member

    Înscris:
    16 Ian 2011
    Locație:
    Cluj Napoca
    Masina:
    A8, 3.7, 2000
    Nu stiu cum e cu D3-ul dar a mea la drum intins(acelasi regim de mers) ia cam 10. Oricum, la motorizari de genul asta nu te poti astepta sa fie economice.
     
  5. mik15

    mik15 Gold Member

    Înscris:
    8 Aug 2009
    Locație:
    Sibiu
    Masina:
    2011 A6 3.0Tdi Allroad
    mie imi lua 4.2Quattro pe '01 A8 D2 cca de la 9.5 la 11L la140kmh(in functie si de inclinatia drumului, incarcare) dar 11-11.5 se pastra chiar si la 160kmh. Atat 3.7 cat si 4.2 sunt aproape identice, ambele sunt cu 5V pe cilindru, avantajul la tine ar fi cutia 6hp, la mine era 5hp, deci ar trebui totusi sa te incadrezi la un 10%. Pe de alta parte, masina are si un rulaj ridicat, posibil si asta sa iti influenteze consumul, fa un service major, adica toate filtrele si bujiile, vezi cum stai si cu sondele Lamda, si dupa vezi cum e consumul.

    E drept ca motoarele sunt mari, dar daca sunt ok tehnic la pana in 140kmh nu au un consum de speriat, cum am spus, poti sa scoti si sub 10% in anumite conditii, nu e regula, dar pentru varsta lor sunt super motoare cu consum decent luand in calcul cilindreea si puterea.
     
    Ultima editare: 7 Feb 2015
  6. gabitza121

    gabitza121 Platinum Member

    Înscris:
    22 Ian 2013
    Locație:
    Brasov/Benidorm
    Masina:
    a6 avant quattro,2.5tdi AKN 2001/ a6 avant quattro, 3.0tdi BMK 2006
    Depinde de piciorul fiecaruia eu scot 10 cu 2.5tdi in afara(si pe forum vad gen 7,5 ca scot colegii,nu pot decat sa zic FELICITARI sau mie si stilului meu:asskicking:),asa ca ma repet daca 12 e mult pentru categoria asta de masina si de motorizare insemna ca nu stiai ce implica.
    Pentru genul de persoane care se uita la consum exista 1.9 tdi sau pentru cei care au mai mult buget de achizitie noile motoare 1.6 tdi care sunt arogante.
     
  7. cornel1970

    cornel1970 4th Gear Member

    Înscris:
    2 Dec 2011
    Locație:
    Lerida-spania / Titu , Dambovita
    Masina:
    Audi Q7, 3.0 Tdi, 2006 /Audi A8 , 2003 , 3.7 benzina+Gpl.
    Va multumesc. Intradevar stiu ca am cumparat o masina cu un consum relativ mare insa mi sa parut cam mare totusi tinand cont ca am mers foarte, foarte linistit cu ea. O sa-i schimb filtrele aer, benzina. Va multumesc...

    Multumesc mult MIK15mik15, asa o sa fac, maine schimb filtrele, pun pe tester sa vad cum stau cu sondele Lambda si revin cu consumul. Multumesc.

    gabitza121 stiu foarte bine la ce m-am inhamat. Eu doar am intrebat si pe aici. Sper ca nu am deranjat ? Daca ma puteti ajuta cu ceva informatii va multumesc anticipat. Nu am intrat aici sa ma plang ci doar sa aflu cate ceva.
     
    Ultima editare de un moderator: 8 Feb 2015
  8. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Cornel restul de intrebari le pui in topicurile dedicate asta dupa ce citesti in topicurile resprective cum au rezolvat alti colegi problemele care le ai si tu legate de chei, limba navigatie/computer de bord, etc., etc. Aici discutam doar despre motor. Multumesc de intelegere
     
  9. gabitza121

    gabitza121 Platinum Member

    Înscris:
    22 Ian 2013
    Locație:
    Brasov/Benidorm
    Masina:
    a6 avant quattro,2.5tdi AKN 2001/ a6 avant quattro, 3.0tdi BMK 2006
    Atunci daca ai stiut ce iei iti urez sa nu ai probleme si sa te bucuri de masina.
     
    Ultima editare de un moderator: 6 Mar 2015
  10. cornel1970

    cornel1970 4th Gear Member

    Înscris:
    2 Dec 2011
    Locație:
    Lerida-spania / Titu , Dambovita
    Masina:
    Audi Q7, 3.0 Tdi, 2006 /Audi A8 , 2003 , 3.7 benzina+Gpl.
    multumesc Gabitza121.
     
  11. cornel1970

    cornel1970 4th Gear Member

    Înscris:
    2 Dec 2011
    Locație:
    Lerida-spania / Titu , Dambovita
    Masina:
    Audi Q7, 3.0 Tdi, 2006 /Audi A8 , 2003 , 3.7 benzina+Gpl.
    Salutare,
    Am schimbat filtrele (benzina, aer) si intradevar consumul a scazut de la 12% la un 10.5%. Mentionez ca filtrul de aer avea foarte, foarte multe mizerii in el.

    gabitza121 am rezolvat si cu consumul. Am schimbat filtrele, aer si benzina, acum am un consum de 10 --- 10.5 :rockwoot:
     
    Ultima editare de un moderator: 6 Mar 2015
  12. talmazan 1st Gear Member

    Înscris:
    7 Mar 2010
    Locație:
    lehliu gara
    Masina:
    a8. 3.7. 2005
    bataie pornire

    Salut,
    Zilele trecute am achizitionat un audi A8 D3 3.7i 2005 an fabricatie, cu destule "probleme" iar cea mai rea ar fi un sunet ciudat la pornire la rece sau dupa 30 minute dupa oprirea motorului. Este un sunet metalic. ca si cum ar fi de la culbutori sau intinzator hidraulic si dureaza maxim 3 -4 secunde, dar in aceste secunde am impresia ca se rupe ceva in motor.
    Am mai auzit si alte masini care faca tot asa. A intampinat cineva aceasta problema sau are un raspuns sigur ? Multumesc.
     
    Ultima editare de un moderator: 16 Mai 2015
  13. AndreiValentin

    AndreiValentin 4th Gear Member

    Înscris:
    28 Sep 2014
    Locație:
    Constanta
    Masina:
    Audi A8 4.0 TDI 2005 Quattro
    Salut, acelasi sunet il am si eu la pornire daca vrei sa nu se mai auda pune contactul dar nu o pornii las-o 20 de secunde, apoi pune contactul iar si mai laso 20 de secunde si apoi porneste-o.O sa vezi ca zgomotul dispare, acest efect apare din 2 cauze:
    -intinzatoarele+lantul
    -zbaturile de ulei din motor pana isi face ungerea in 2 3 secunde de aia se aude asa la pornire pentru ca trebuie sa urce uleiul in rampa.
    Daca ai drum prin constanta anunta-ma si iti fac un diagnostic la ea cu vag ul sa vedem daca mai are alte probleme.
    salut
     
  14. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Zgomotul ala provine de la intinzatoarele lantului.
    Ce faci tu acolo cu punere contactului, amorsezi intinzatorul.
    Eu am schimbat doar 2 (cele superioare), pe original (cu cele revizuite, care ar trebui sa nu mai lase uleiul sa curga din ele, rezultand dezamorsarea lor) si zgomotul a reaparut dupa aprox. 50.000 km. Sfatul meu este, daca tot umbli acolo, schimba toate intinzatoarele si lanturile.
     
  15. talmazan 1st Gear Member

    Înscris:
    7 Mar 2010
    Locație:
    lehliu gara
    Masina:
    a8. 3.7. 2005
    Am desfacut distributia iar intinzatoarele nu mai aveau patinele, s-au schimbat. Acum problema este ca motorul merge prost ( mergea si inainte). Precizez ca distributia nu a fost montata corespunzator (asa a fost achizitionata). Nu trage in mintile ei si la bruscari de accelerare pe loc da rateuri in admisie. Nu da nimic eroare pe tester Bosch. Bujiile sunt noi. Ma gandesc la parte mecanica. Sa fie ceva supape cu probleme ?
     
    Ultima editare de un moderator: 6 Sep 2015
  16. stefan550

    stefan550 Silver Member

    Înscris:
    19 Ian 2015
    Locație:
    Bucuresti
    Masina:
    S4 Quattro, CGXC 3.0 TFSI, 2013
    Distributia se pune la punct obligatoriu cu cale, altfel nu va merge motorul cum trebuie. Ai erori de camshaft position sensor?
     
  17. gabitza121

    gabitza121 Platinum Member

    Înscris:
    22 Ian 2013
    Locație:
    Brasov/Benidorm
    Masina:
    a6 avant quattro,2.5tdi AKN 2001/ a6 avant quattro, 3.0tdi BMK 2006
    În prima faza trebuie sa îți pună cineva distribuția la punct cum trebuie.
    După aia dacă e la fel trebuie sa desfaci chiuloasele sa îți verifice cineva supapele și garniturile de chiuloase.
    Dar eu cred ca e prost pusa la punct distributia
     
  18. oltean rares 1st Gear Member

    Înscris:
    8 Mai 2016
    Locație:
    madrid
    Masina:
    audi a8 4.2 quattro d3
    Prima data pusa distributia la punct si daca face tot asa inainte de a desface chiulasele trebuie sa probezi compresia la motor pe fiecare cilindru in parte. Asa poti sa iti dai seama daca e de la supape. Bineinteles compari compresia care o ai la fiecare piston cu compresia din datele tehnice ale masinii.
     

Distribuie pagina asta