Motor Diesel 2.0 TDI la A5 - diverse probleme cauze si rezolvari

Discuție în 'Audi A5' creată de Vraciu Vlad, 23 Mai 2015.

  1. Vraciu Vlad 1st Gear Member

    Înscris:
    9 Noi 2014
    Locație:
    Constanta
    Masina:
    A5, 2000, 2011
    Buna ziua! Detin un Audi A5 2.0TDI Quattro 170CP CAHA 2011. De curand am fost la un service autorizat Audi din Constanta sa fac schimbul de ulei si de filtre. Mi-au intrat 5 litri ulei Castro Edge 5w30 iar filtrele sunt marca Mann si am asistat la montarea acestora.

    Problema a aparut dupa ce am plecat din service. Acceleratia e mult mai lenta...sau poate exagerez eu, ptr ca, clar nu mai e la fel. Posibil si zgomotul motorului sa se fi schimbat putin, consumul e la fel. Dupa ce am iesit din service am plecat la un drum lung, i-am facut si regenerare filtru particule in mers, am alimentat de la diferite benzinarii..tot nimic. M-am intors in service, un "baietas" tanar mi-a pus testerul pe masina, nu a gasit absolut nimic. A mers o tura cu masina, timp in care a inceput sa imi insire ca el a condus peste 700 de masini in 5 ani, ca prepara masini de curse, tot felul de chestii neinteresante, dar.... si ca isi poate da seama exact de acceleratie daca mai e la fel sau nu. In prima faza a recunoscut ca ar fi ceva cu acceleratia, cand ne-am intors in service a inceput sa ma ia la misto, ca mi se pare mie, ca "sa ma duc sa fac liniute sa-mi dau seama mai bine de acceleratie", ca "poate maxim sa fie o diferenta la acceleratie incat sa nu mai ia 100km/h in 6,8 si sa ia in 6,9" tinand cont ca masina mea ia din fabrica 100 in 8-9 secunde normal. Tipul de la mecanica a fost mult mai ok, mi-a pus masina din nou pe elevator, s-a uitat din nou la filtre si nu a gasit nimic.

    Si uite asa am ramas cu acceleratia mai lenta dupa un schimb de ulei+filtre......

    Un prieten de-al meu din orasul natal imi spusese sa stau linistit inainte de revenirea mea la service ptr ca "a patit si el la fel cu un BMW 320d din 2008 cand a fost in service sa schimbe filtrul de aer si i-au pus unul Mann care nu se mula perfect si din cauza asta se crea un curent de aer fals care afecta acceleratia si zgomotul motorului...si s-a intors cu masina in service, i-au schimbat filtrul Mann cu unul Bosch(mai slab cotat)...si i s-a rezolvat problema". Mecanicii de la service-ul unde am fost eu in Constanta mi-au spus ca acel spatiu de la BMW difera de cel de la Audi si ca problema nu s-ar aplica si la mine. Acum astept sa ajung in orasul natal si sa merg la service-ul acela sa vad ce descopera acei mecanici.

    Daca aveti vreo parere constructiva...e bine venita! Multumesc!
     
  2. sabinu 1st Gear Member

    Înscris:
    11 Feb 2011
    Locație:
    arad
    Masina:
    Audi A4 b8 cagc 2010 120 CP (170cp remap)
    Trebuia sa incerce mecanicu sa puna filtru vechi de motorina anapoi
     
  3. bmw3er 1st Gear Member

    Înscris:
    31 Oct 2015
    Locație:
    craiova
    Masina:
    Audi a5, 2.0tdi, 2011
    va salut, de curand am observat si eu ceva la masina
    motor 2.0tdi 143cp multitronic

    cand e rece motorul , atunci cand este in Drive, si intra in sarcina adica pleaca de pe loc, sau daca accelerez usor se aude destul de pronuntat un tacanit (specific diesel vechi) mai pe romaneste ca un tractor
    , se aude numai la turatii pana in 1200-1300, continua sa se auda si cand apa ajunge la 90, nu se mai aude decat atunci cand se incalzeste uleiul.

    sunetul il aud cand e geamul deschis...
    uleiul a fost schimbat acum aprox 7 luni
    dar am fost plecat si am doar 2000-3000 km maxim cu el, castrol edge 5w30

    sa fie ceva normal?
     
  4. r0bbyr 1st Gear Member

    Înscris:
    13 Iul 2016
    Locație:
    Bucuresti
    Masina:
    A5
    Buna ziua,
    Am si eu o problema cu un "bâzâit" care imi sta pe creier cu toate ca nu imi afecteaza in niciun fel masina (cel putin momentan)...
    De cand au inceput caldurile am descoperit "bazaitul", dar numai cand masina sta la relati, insa ciudat este ca nu oscileaza nici rotatiile, stau fixe :)
    Am fost la PBV2, mi-sa spus ca este intizatorul si l-au schimbat pe garantie, insa tot face.
    Sunetul ma duce cu gandul la un transformator care sta in tensiune.
    Ceva sfaturi? S-a mai "lovit" cineva de problema asta?
    Atasez video cu sunetul!
    Multumesc anticipat!

     
  5. Teko

    Teko Gold Member

    Înscris:
    27 Iun 2008
    Locație:
    RO
    Masina:
    A4 (1997) 8D2 B5 cu 1,9 tdi (AHU) + A4 (2012) 8K5 B8 cu 2.0 CR (CAGA)
    Cureau de accesorii data jos, pornit motorul si ascultat din nou.

    Daca nu dispare (zgomotul) incearca motorina din alta parte, fata de uzual. Obligat de calitate.
     
  6. r0bbyr 1st Gear Member

    Înscris:
    13 Iul 2016
    Locație:
    Bucuresti
    Masina:
    A5
    Multumesc de sfat, voi incerca! Cat despre motorina, numai Rompetrol motorina 55 am bagat.
    Ma gandesc sa nu fi fost invatata cu altceva?
     
  7. Rotaru Iulian Costy

    Rotaru Iulian Costy 1st Gear Member

    Înscris:
    11 Iun 2017
    Locație:
    Bacau
    Masina:
    Audi A5 Sportback 2.0 TDI 2012
    Salutare.O mica problema am si eu cu un sunet ciudad la pornire doar pana se incalzeste motorul pe urma nu se mai aude nimic si merge perfect .Motorul este de 2.0 diesel 143 cp an 2012 ,cutie automata S tronic 8 trepte

    .
     
    Ultima editare: 14 Dec 2017
  8. EEXCALADE

    EEXCALADE Silver Member

    Înscris:
    21 Iul 2010
    Locație:
    BACAU
    Masina:
    Passat CC 2.0 DSG 170 CP
    Daca tii accelerat la 1000 rpm si zgomotul dispare inlocuieste volanta .
     
  9. Rotaru Iulian Costy

    Rotaru Iulian Costy 1st Gear Member

    Înscris:
    11 Iun 2017
    Locație:
    Bacau
    Masina:
    Audi A5 Sportback 2.0 TDI 2012
    Zgomotul nu dispare nici peste 1000 rpm la rece doar cand motorul se incalzeste si pe urma nu mai am aceasta problema. Opresc, pornesc si merge perfect. Am observat numai cand e rece afara ca sa manifesta zgomotul.
     
  10. gabik 1st Gear Member

    Înscris:
    22 Oct 2009
    Locație:
    cluj
    Masina:
    audi a5, 2.0TDI 2010
    As dori sa impartasesc din experienta mea in legatura cu urmatoarea problema aparuta:
    Posed un Audi A5 sportback 2010 2.0TDI.

    Acum cateva zile masina a inceput sa aiba variatii la relanti. Acestea oscilau intre 800-1000. La acceleratii nu-si pierdea din putere motorul.
    Dupa o scanare cu VCDS-ul a aprut eroarea 5175 Fuel Pressure Regulation P1065 00 [109] Regulation Discrepancy confirmed.
    Dupa o consultare cu un prieten specialist in electronica Audi mi-a indicat ca problema vine de la supapa de control al presiunii si sa incerc sa-l curat sau sa-l schimb. Curatarea nu a functionat, asa ca urmatorul pas a fost achizitionarea unei noi supape (Bosch cod 281 002 858). Schimbarea acestuia mi-a luat 15 minute si simptomele au disparut.
    Dupa stergerea erorii cu VCDS-ul acesta nu a mai aparut, masina ruland in parametrii si la relanti.
    Sper sa ajute mesajul.
    Atasat si fisierele.
     

    Fișiere atașate:

    Adrian05 și ace117 apreciază asta.
  11. Tykazs 1st Gear Member

    Înscris:
    21 Dec 2014
    Locație:
    Bucuresti
    Masina:
    A5 2.0TDI, 2014, 177PH SPORTBACK/ A3, 2.0TDI, 2004
    Salut. Detin un A5 2014, 2.0tdi 177cp. Intrebarea mea pare prosteasca insa indraznesc sa o adresez. Codul motorului este CGLC. Acest motor, are 8 sau 16 valve? Am dat jos capacul de la distributie si are o singura axa cu came (sau cel putin cureaua angreneaza doar o rola dintata in partea de sus) Asta ar insemna ca are 8v. Gresesc? Nedumerirea mea este generata de faptul ca intr-un raport cumparat de pe autodna inainte de a achizitiona masina, este trecut ca are 16v. Este cineva care detine informatii detaliate legate de constructia acestui motor? Va multumesc.
     
  12. EEXCALADE

    EEXCALADE Silver Member

    Înscris:
    21 Iul 2010
    Locație:
    BACAU
    Masina:
    Passat CC 2.0 DSG 170 CP
    Doua axe ,16v
     
  13. Tykazs 1st Gear Member

    Înscris:
    21 Dec 2014
    Locație:
    Bucuresti
    Masina:
    A5 2.0TDI, 2014, 177PH SPORTBACK/ A3, 2.0TDI, 2004
    Multumesc pentru raspuns. Dar cum este angrenata cealalta axa ? Dupa cum am descris, pe distributie e o singura roata dintata.

    20180106_114106_resized.jpg 20180106_114112_resized.jpg 20180106_114116_resized.jpg 20180106_114122_resized.jpg
     
  14. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Si cine ti-a zis ca trebuie sa ai 2 fulii dintate daca sunt 2 axe ?
    Cealalta axa este angrenata de axa cu fulia dintata.
     

    Fișiere atașate:

  15. Tykazs 1st Gear Member

    Înscris:
    21 Dec 2014
    Locație:
    Bucuresti
    Masina:
    A5 2.0TDI, 2014, 177PH SPORTBACK/ A3, 2.0TDI, 2004
    Multumesc pentru raspuns. Tocmai de asta am pus intrebarea. Chiar multumesc pentru lamurire.
     
  16. Alin2009 1st Gear Member

    Înscris:
    13 Ian 2018
    Locație:
    Bucuresti
    Masina:
    Audi A5 Sportback 2.0 170hp CAHA 2009
    Salut
    Am cumparat de curand un A5 2.0 CAHA
    Am parcurs 1000 de km de cand am luat-o dupa dupa 500 de km a inceput sa imi manance ulei ... sau cel putin nivelul a scazut se la max putin sub jumatate ? In 100 de km in oras (precizez ca in aia 100km am fortat putin motorul) in afara nu am observat sa scada ceva, stie cineva cauze ? Sau ce sa ii fac ?
     
  17. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Sa citesti putin mai mult forumul. Bafta.
     

Distribuie pagina asta