Pornire cu probleme la motoarele 1.4 benzina - Audi A2 - cauze si rezolvari

Discuție în 'Audi A2' creată de florinasevastei, 11 Ian 2013.

  1. florinasevastei 1st Gear Member

    Înscris:
    11 Ian 2013
    Locație:
    Bacau
    Masina:
    Audi A2,1.4 Benzina,2001
    Salutare,
    Am achizitionat de curand un Audi A2 din 2001 si in urma cu 5-6 zile incerc sa pornesc, surpriza, masina nu mai pornea. Mentionez faptul ca am bagat-o pe tester si nu imi citeste nimic testeru (o varianta ar fi si testeru sa fie mai invechit si sa nu citeasca).
    Ca simptome ar fi ca nu se aprinde bordul complet cand pun contactu, nu functioneaza clima, geamurile electrice.
    Suspectez o siguranta sau vreun releu sau chiar calculatoru sau tot ceva electronic. Cateva sfaturi m-ar ajuta foarte mult, stau cu masina pe dreapta de aproape o saptamana. Va multumesc anticipat.
     
    Ultima editare de un moderator: 12 Ian 2013
  2. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Ce fel de motor ai: benzina sau diesel ? Completeaza-ti datele din profil la Masina mea cu tipul motorului (diesel sau benzina) si codul motorului ca sa stim despre ce fel de masina vorbesti.

    Verifica in primul rand bateria masinii si incearca sa iei curent de la alta baterie. Bafta
     
  3. florinasevastei 1st Gear Member

    Înscris:
    11 Ian 2013
    Locație:
    Bacau
    Masina:
    Audi A2,1.4 Benzina,2001
    1.4 Benzina,verific bateria si revin cu codul motorului,merci de raspuns !
     
  4. florinasevastei 1st Gear Member

    Înscris:
    11 Ian 2013
    Locație:
    Bacau
    Masina:
    Audi A2,1.4 Benzina,2001
    M-am uitat in brifu mic,dar nu am gasit nici un cod la motor.La nemti cred ca motorul este considerat piesa de schimb si nu prea se da importanta in acte la codul motorului... Pana una alta i-am mai dat o cheie la masina si iar surpriza,masina PORNESTE .. dupa cateva ture cu masina observ ca nu mai functioneaza clima,se aprinde dar nu functioneaza.Aveti idee unde sa ma uit la masina sa vad ce tip de motor am ?
     
  5. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Pana atunci de ce nu te duci sa faci o diagnoza, de ce nu mergi la un electrician si la un mecanic ?.
    Daca tot astepti sa primesti raspunsuri aici in acest topic, slabe sanse sa remediezi repede problemele care le ai.
    Sunt destui colegi in Bacau care te pot ajuta macar cu sfaturi privind unde sa te duci si sa faci investigatii mai amanuntite. Bafta.
     
  6. Oxygen

    Oxygen 6th Gear Member

    Înscris:
    9 Aug 2012
    Locație:
    Cluj-Napoca / Baia Mare
    Masina:
    EX A3, 1.6, 2002
    in portbagaj ai un actibild acolo gasesti si codul de motor
     
  7. Mago6988 1st Gear Member

    Înscris:
    10 Iun 2015
    Locație:
    Bucuresti
    Masina:
    A2, benzina 1.4, 2003
    nu porneste masina dupa ce sta in soare

    Buna,

    Sunt noua pe forum, am un A2 (benzina 1.4, 2003) luata din septembrie anul trecut. De ceva timp masina nu mai porneste la prima cheie :blownose:, am observat ca face asta cand este foarte cald afara si sta in soare. Aveti idee care ar putea fi problema?:think:
     
  8. lxl

    lxl Gold Member

    Înscris:
    27 Ian 2009
    Locație:
    Oradea
    Masina:
    Audi allroad 2001. 2,5 TDI AKE,A2 2002. 1,4TDI AMF,A4 2006.2.0,BPW A4 2013 2.0 CJCA.A4 2.0 CGLC,2013
    O scanare cred ca ar fi de mare folos.Altfel este putin c-am greu,dar cu un pic de ajutor,speram sa reusim :uhm:
     
  9. Mago6988 1st Gear Member

    Înscris:
    10 Iun 2015
    Locație:
    Bucuresti
    Masina:
    A2, benzina 1.4, 2003
    Am dus-o la mecanic. Avea probleme la bujii, nu mai faceau scanteie. Mi-au schimbat si senzorul de temperatura. Toata afacerea 220 RON. Acum porneste fara nici o problema :)
     
    Ultima editare de un moderator: 27 Iun 2015
  10. Veisa Constantin

    Veisa Constantin 1st Gear Member

    Înscris:
    13 Iun 2014
    Locație:
    Brasov
    Masina:
    Audi A4, B6 1.8T 163CP BFB, A.F. 2003/ Ex: Audi A2 , 1.4 Benzina , A.F. 2002
    Nu porneste Audi A2 1.4 Benzina!

    Buna seara,
    Am vrut sa plec in seara asta cu masina insa nu mai vrea sa porneasca.
    Electromotorul invarte bine, bateria este buna insa nu porneste. Nu gâtuie, nu da nici un semn ca ar vrea sa porneasca.
    Mentionez ca nu aud nici pompa de benzina cand pun contactul, doar un zgomot in compartimentul motor de la clapeta de acceleratie.
    Daca ati mai patit sau aveti sugestii aș fii recunoscator!
    Multumesc!
     
  11. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Fa o diagnoza. Pe ghicite este greu sa rezolvi problema. Bafta.
     
  12. Veisa Constantin

    Veisa Constantin 1st Gear Member

    Înscris:
    13 Iun 2014
    Locație:
    Brasov
    Masina:
    Audi A4, B6 1.8T 163CP BFB, A.F. 2003/ Ex: Audi A2 , 1.4 Benzina , A.F. 2002
    Inteleg, de acord. Dar daca stie sa imi spuna cineva unde se afla pompa de benzina si/sau releul/siguranta de la aceasta macar, mi-ar fi de ajutor. Mulțam.

    L.E.:

    Am rezolvat.
    Era de la releu, probabil oxidat. L-am scos, l-am reintrodus si o supt pompa "zeama". A pornit imediat.
     
    Ultima editare de un moderator: 18 Sep 2015
  13. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Mai bine l-ai curata cu spray de contacte daca vrei sa te si tina rezolvarea asta.
     
  14. Vali_A2AUA 1st Gear Member

    Înscris:
    10 Ian 2016
    Locație:
    Timișoara
    Masina:
    Audi A2, 1.4 benzina, 2001
    Veisa Constantin Salut,
    Imi spui si mie unde gasesc releul de la pompa de benzina ?
    Mersi.
     
  15. Vali_A2AUA 1st Gear Member

    Înscris:
    10 Ian 2016
    Locație:
    Timișoara
    Masina:
    Audi A2, 1.4 benzina, 2001
    Salut,
    Revin tot eu, cine ma poate ajuta cu o parere despre faptul ca la ralanti acul de la turometru imi oscileaza?
    Am atasat si un clip cu problema in cauza.
    Multumesc anticipat!

     

Distribuie pagina asta