Senzor temperatura motor - G62 - la A4 B5 - probleme si rezolvari

Discuție în 'Audi A4 B5 (1994 – 2001)' creată de Parasutistul, 9 Sep 2007.

  1. Parasutistul

    Parasutistul 2nd Gear Member

    Înscris:
    26 Aug 2007
    Locație:
    Cluj Napoca
    Masina:
    Audi A4 1.8T 20v AEB quattro 1997
    Am o problema cu senzorul de temperatura(se aprinde martorul in bord intermitent desi apa e la temperatura si nivel normal) si cand m-am uitat sa vad cum se demonteaza,am observat ca in dreapta lui mai este un senzor aproape identic insa cu mufa cu 2 conectori(senzorul in cauza are 4) si care nu are nici un cablu atasat.Nu este asta problema fiindca pana acuma mergea totul normal insa sunt curios ptr ce e senzorul celalalt?Are cineva un motor 1.8 T AEB 20 valve care ma poate lamuri pentru ce e si daca la motorul lui e conectat?
     
  2. aba19

    aba19 4th Gear Member

    Înscris:
    15 Aug 2007
    Locație:
    Italy TO - Romania IS
    Masina:
    A4avant 2004,E4,2.5TDI V6,multitronic, 163cv,Sline
    ciao

    :search:asa am avut si eu la audi 80 aceiasi problema nivel lichid normal temperatura 90-92 grade ,s-a aprins martorul si a inceput putin cate putin sa consume apa am citit in cartea technica si acolo zicea ca e posibil sa fie vapori sau chiar apa in baia de ulei.
    am mers la mecanic si s-a uitat un pic la cum face apa in vasul de expansiune multe bule si ceva urme de ulei pe vas, a zis diagnosticul - ganitura de chiuloasa si sa am noroc sa nu fie de rectificat si nimic la ea avand la bord 162.000 km toata afacerea o ajuns 300 e . bafta - asta am avut eu :wtf: :shrug:
     
  3. Parasutistul

    Parasutistul 2nd Gear Member

    Înscris:
    26 Aug 2007
    Locație:
    Cluj Napoca
    Masina:
    Audi A4 1.8T 20v AEB quattro 1997
    Eu inca nu cred ca am problema asta...cred ca e doar senzorul.Nu exista urme de ulei in apa sau invers
     
  4. micu

    micu Bronze Member

    Înscris:
    9 Iul 2007
    Locație:
    Bucharest
    Masina:
    Audi A3 18T 8L
    Atunci 99% nu e aceeasi problema... poti sa stai linistit :)
     
  5. Parasutistul

    Parasutistul 2nd Gear Member

    Înscris:
    26 Aug 2007
    Locație:
    Cluj Napoca
    Masina:
    Audi A4 1.8T 20v AEB quattro 1997
    Nu m-am speriat deloc :) intrebarea mea era daca exista cineva cu acelasi motor pe aici ca sa indentificam cel de-al doilea senzor care la mine nu e conectat deloc....este sigur tot un senzor de temperatura de apa folosit ptr ceva ce la mine pe masina nu exista.
     
  6. dannypapuc

    dannypapuc Bronze Member

    Înscris:
    9 Sep 2007
    Locație:
    Gaesti(Dambovita)
    Masina:
    Audi A4,1.9 TDI,motor AVF,2002,6 viteze,130 cai. The best!!!!
    care stiti locatia senzorului de temperatura?

    salut.am si eu niste probleme cu ceasul care indica temperatura apei si inclin sa cred ca aceste probleme vin de la senzorul de temperatura.
    v-asi ruga sa-mi spuneti si mie locatia exacta a senzorului de temperatura,la schimbarea caruia am inteles ca se pierde si ceva lichid de racire...

    P.S daca ati putea pune si niste poze v-asi ramane indatorat!
    multumesc anticipat
     
  7. dannypapuc

    dannypapuc Bronze Member

    Înscris:
    9 Sep 2007
    Locație:
    Gaesti(Dambovita)
    Masina:
    Audi A4,1.9 TDI,motor AVF,2002,6 viteze,130 cai. The best!!!!
    am rezolvat problema mea cu ceasul de bord(indicatorul de la apa cand urca la 90 cand cobora la 80,70 asa haotic...)
    am schimbat senzorul de temperatura si gata acul sta fix la 90 dupa ce se incalzeste apa...

    cand mergi pe autostrada si temperatura apei scade la 60-70 si apoi urca la 90(iar prin oras urca si coboara acul de la 80-90),asta este de la termostat...
    cand in schimb nu ai probleme pe autostrada si apa sta la 90,si doar in oras face miscari haotice, este de la senzor care trimite semnal la ceas cand are chef.
    bafta.
     
    MARIUS MOISEI A4B5 apreciază asta.
  8. Catalin_1987

    Catalin_1987 Moderator&Quattro Driver Staff Member

    Înscris:
    27 Mar 2008
    Locație:
    Bucuresti
    Masina:
    A4,1.9 TDI AVF,2003
    salut,de cand au venit zilele astea mai friguroase am ceva probleme cu masina.se incalzeste foarte greu(inainte dupa 3-4 km era apa la 90)iar acum dupa 10 ajunge la 90,dar asta cand stau la semafor.cum am plecat,iar scade.Senzorul de temperatura l-am schimbat,pentru ca imi indica temperatura in bord cand vroia el.Problema vine de la termostat?aveti idee cat costa pisa si ce implica schimbarea lui(se schimba si lichidul de racire)?
     
  9. bamse

    bamse 2nd Gear Member

    Înscris:
    13 Sep 2008
    Locație:
    Craiova
    Masina:
    Audi A3 SB 2.0TFSI DSG
    Termostatul este 102.95ron (la orice dealer), se mai schimba si o garnitura (o-ring) care este 4.36ron (la fel, la orice dealer). La carte spune ca se completeaza antigelul, nu se schimba.

    Bafta!
     
  10. ionut2madalin

    ionut2madalin 2nd Gear Member

    Înscris:
    21 Iul 2008
    Locație:
    Buzau
    Masina:
    Audi A8 4.2i
    SAlutare!!!

    am si eu aceeasi problema cu senzorul din bord imi arata numai cand vrea el temperatura,am schimbat senzorul de la apa dar tot asa face,am schimbat pe cal care are 4 picioruse ca am inteles ca mai este unul cu 2 care nu are legatura cu senzorul din bord....daca stie cineva ce mai trebuie sa schimb ca sa il fac sa mearga astept un raspuns..merci!:beerchug:
     
  11. Catalin_1987

    Catalin_1987 Moderator&Quattro Driver Staff Member

    Înscris:
    27 Mar 2008
    Locație:
    Bucuresti
    Masina:
    A4,1.9 TDI AVF,2003
    Mie mi-au schimbat pe cel cu 2 picioruse.Si de atunci merge.Trebuie sa-l schimbi cu motorul rece,pentru ca va curge putin lichid de racire.Pe mine m-a costat 150 ron cu tot cu tot cu manopera.Nu stiu daca am dat bine sau nu,dar aveam probleme cu pornirea datorate in mare parte acelui senzor.Il am in masina,daca te ajuta pun o poza cu el si cu zona unde se afla la motorul meu.este prins cu o clema de plastic,care se trage cu o surubelnita afara.Mult noroc
     
  12. ionut2madalin

    ionut2madalin 2nd Gear Member

    Înscris:
    21 Iul 2008
    Locație:
    Buzau
    Masina:
    Audi A8 4.2i
    :respekt:

    Daca poti sa faci o poza ar fii bine,ca sa stiu exact ce trebuie sa schimb si unde se afla...multumesc!
     
  13. baroasa24 1st Gear Member

    Înscris:
    26 Feb 2009
    Locație:
    turda
    Masina:
    AUDI A4 1.8 125cp
    audi A4 1.8 125 1995..poate sami zica careva pozitia senzorului de temperatura...vreau sal schimb si nu dau de el:(

    crezi ca poate influentza oscilatia turometrului senzor de temperatura? sau termostatul?
     
    Ultima editare de un moderator: 7 Aug 2012
  14. Catalin_1987

    Catalin_1987 Moderator&Quattro Driver Staff Member

    Înscris:
    27 Mar 2008
    Locație:
    Bucuresti
    Masina:
    A4,1.9 TDI AVF,2003
    Se pare ca omul vroia sa stie pozitia de la senzorul de temperatura al lichidului de racire.Nu stiu sa-ti spun pozitia(la mine la motorul 19 tdi avf pe b6 este undeva in partea stanga cum stai in fata masinii sub egr,dar la tine nu se aplica),dar iti pot spune ca afecteaza oscilatia turometrului in cazul in care nu functioneaza sau da valori gresite.Explicatia exacta nu o stiu,dar banuiesc ca el da informatia la ecu si acesta in functie de temperatura motorului regleaza cantitatea injectata(asta sigur o face,dar nu stiu daca in sitatia cand senzorul este defect apar variatii la turometru).Termostatul in cazul in care este defect se manifeste in 2 moduri:ori este blocat pe deschis,ori pe inchis.Daca este blocat pe deschis,motorul nu se mai incalzeste la 90 de grade(sau in cazuri exceptionale ajunge la 90,dar greu si nu sta constant).De aici rezulta un consum mare(motorul nu functioneaza la temperatura optima),uzura prematura(la rece frecarile sunt mai mari),comportament defectuos(la fel,din cauza temperaturii scazute).Daca este blocat pe inchis se supraincalzeste.La tine temperatura antigelului ajunge la 90 de grade?Daca da,in cat timp?Ramane constant la 90 de grade si cu clima pornita?Eu am schimbat senzorul acela de 2 ori(s-a stricat,l-am schimbat si indica eronat desi era nou) impreuna cu termostatul(o singura data,era blocat pe deschis).
     
  15. alcaponezz 2nd Gear Member

    Înscris:
    10 Oct 2008
    Locație:
    timisoara
    Masina:
    a4 1.6 adp
    am a4 1600 adp si are un senzor de temperatura in spatele motorului acolo unde intra furtunul de la radiatorul de incalzire din cabina.acel senzor are 4 fire . 2 fire comanda turatia la rece la mine cam 1300 de ture iar cand se incalzeste motorul scade turatia la 8-900 probabil comanda socul.celelalte 2 fire comanda ceasul de temperatura din bord.la mine partea cu socul merge dar temperatura nu urca mai mult de 70 de grade.acum ori senzorul e defect ori termostatul.voi incalzi masina bine si voi scoate senzorul si voi pune un termometru cu mercur sa verific temperatura apei si in functie de rezultat schimb senzorul sau termostatul.daca gresesc rog sa fiu corectat.
     
  16. Stefan

    Stefan Audi Expert

    Înscris:
    9 Oct 2007
    Locație:
    Bucuresti
    Masina:
    AUDI A4 B5 Avant, 2001, PD, AJM, 116+ CP by arazvan2002
  17. baroasa24 1st Gear Member

    Înscris:
    26 Feb 2009
    Locație:
    turda
    Masina:
    AUDI A4 1.8 125cp
    ;)

    acuma am aflat de la cineva care a avut aceasi problema se poate intradevar sa fie si de la senzor dar mai exista o chestie care ar trebui facuta cel putin la 2-3 ani ii vorba de clapeta de aceleratie pe linga care se depune tot felu de mizeri si care in timp o blocheza sa rulezele asa cum ar trebui o ingreuneza si normal numa la relanti face de obicei probleme la inceput dupa care se inrautateste situatia pentru ca lucra tot mai fortat rezolvarea o fost cat se poate de simpla si o so incerc si eu , se cumpara de la piese auto ceva lichid pentru curatat carburatoare si se curata interiorul unde este plasata clapeta , rez simtitor..zile urmatoare o so icer si eu..revin cu sfat
     
  18. merlin_b

    merlin_b 2nd Gear Member

    Înscris:
    17 Noi 2008
    Locație:
    Bucuresti, Moreni DB
    Masina:
    A6 3.0 TDI quattro 2005
    Salut. Eu am avut inainte un Golf IV 1.9TDI AXR.
    Din experienta: ocazional masina se tura cand stateam la semafor pana pe la 1200-1300 rpm dupa care revenea lent-cald afara ca era vara, motor cald.
    Asta era de la senzorul temperatura motor, de fapt sunt 2 senzori in componenta aia: unul care da valoare la ceasul din bord si unul care da valori la ECU. Functie de aceste valori ECU calculeaza amestecul carburant. Fa si tu o scanare cu VAG-COM si vezi ce iti da.
     
  19. Never666

    Never666 6th Gear Member

    Înscris:
    15 Feb 2009
    Locație:
    Cluj-Napoca
    Masina:
    Audi A4 1995 1.8 ADR & GPL
    Pana la urma i-ati dat de cap?ca si eu ma confrunt cu aceasi problema:(
     
  20. LuChIaN0

    LuChIaN0 Gold Member

    Înscris:
    2 Feb 2008
    Locație:
    Bistrita
    Masina:
    Audi A4 1,9 tdi 116 CP AJM 2001 B5 (facelift) DUK
    baieti am si eu o problema cu senzoru de temperatura dar e ciudata treaba ca mie imi arata temperatura ok in bord numai ca pe vag com imi apare eroarea asta 1 Fault Found:
    17664 - Engine Coolant Temp Sensor (G62): Open or Short to Plus
    P1256 - 35-10 - - - Intermittent
    Readiness: 0 0 X X X


    si am sterso nu a mai aparut vreo cateva saptamani si acuma iarasi am gasito. ma intereseaza daca stie cineva unde este pozitionat acest senzor G62 ca as vrea sa il verific eu dar nu stiu unde e si cum arata daca are cineva o poza cu locul unde este amplasat as fii tare multumit. bafta
     

Distribuie pagina asta