Suspensie pneumatica la Q7

Discuție în 'Audi Q7' creată de doe2001ro, 22 Mai 2009.

  1. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Ali84 da pot aparea probleme la perne si suspensie. Inca ceva: te rog, sa modifici/completezi profilul tau cu noua masina care o detii (in speta Audi), adica: tipul masinii, an de fabricatie, tipul motor/capacitate cilindrica si obligatoriu cod motor pentru ca data viitoare, daca mai pui intrebari, sa nu stam sa ghicim despre ce tip de masina si motorizare vorbesti. Uite-te la profilul meu si ai sa intelegi despre cum trebuie sa arate si profilul tau. Multumesc.
     
  2. Ali84

    Ali84 1st Gear Member

    Înscris:
    10 Mar 2010
    Locație:
    Sibiu
    Masina:
    Audi Q7 3.0 TDI, 2008, Audi A8 3.0 TDI 2007
    Da Cristi, am uitat sa modific profilul, am masina doar de 3 zile...acm am rezolvat, mai am de completat doar tipul de motor. Oricum voi avea grija de acum sa activez modul jack. Multumesc la toti pt raspunsuri
     
  3. cristian23 1st Gear Member

    Înscris:
    20 Ian 2016
    Locație:
    Iasi
    Masina:
    Audi Q7,S-line,3 TDI,2007
    Salut!

    Mie mi s-a blocat suspensia fata, cu pernele umflate la maxim.
    Daca mut pe confort, lucreaza doar spatele, fata da putin sa coboare, dar se ridica la loc. Pe orice pozitie mut, suspensia fata ramane ridicata, iar daca vreau sa mut pe modul lift, se ridica spatele, fata ramane nemiscata pe pozitia cea mai ridicata, iar la bord, casutele indicatoare din dreptul lift-ului nu se mai coloreaza(umplu). raman doar casutele colorate pana in dreptul modului comfort.
    In cazul in care plec de pe loc, suspensia se selecteaza singura numai pe automatic, nu se mai poate deloc regla si ramane aprins martorul din bord care indica suspensia pe aer.

    In caz ca stie cineva despre ce defect ar fi vorba, pana ajung la reprezentanta (sunt programat peste 5 zile), va multumesc anticipat!
     
  4. raul audi 1st Gear Member

    Înscris:
    10 Ian 2016
    Locație:
    sUCEAVA
    Masina:
    Audi A5 2.0 TDI 2010
    Salut. Imi apare martorul in bord, la Q7, din imaginea atasata. Am atasat si diagnoza. Stiti ce poate fi ?
     

    Fișiere atașate:

  5. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
  6. raul audi 1st Gear Member

    Înscris:
    10 Ian 2016
    Locație:
    sUCEAVA
    Masina:
    Audi A5 2.0 TDI 2010
    Salut, din nou. Nu am reusit sa sterg/rezolv eroarea cu eroare care imi arata probleme cu perna. Am pornit azi masina(ieri a fost foarte frig) iar pernele nu mai functioneaza. Masina imi e lasata foarte jos. Cred ca e cel mai jos nivel. Dau sa aleg vreun mod si nu ma lasa.
     

    Fișiere atașate:

  7. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Link-ul pus de mine l-ai citit ? Ai fost sa verifici tot ce scrie acolo ?
     
  8. raul audi 1st Gear Member

    Înscris:
    10 Ian 2016
    Locație:
    sUCEAVA
    Masina:
    Audi A5 2.0 TDI 2010
    Am fost, insa mi-a disparut becul aprins la un moment dat. Nu stiu daca are ala vreo treaba cu ce am acum. Se poate sa fie de la frig ?

    Va atasez poza despre ce vorbeam in mesajul anterior. A mai patit cineva asa ceva ? Nu se mai ridica..
     

    Fișiere atașate:

  9. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Italia
    Masina:
    Audi A6 4G 2.0TDI ultra 190CP S-tronic (CNHA) 2014
    Compresorul ai vazut/auzit daca merge? Daca nu merge, nu poate sa se ridice.
     
  10. raul audi 1st Gear Member

    Înscris:
    10 Ian 2016
    Locație:
    sUCEAVA
    Masina:
    Audi A5 2.0 TDI 2010
    Dup-masa sunt programat la service sa vad ce si cum. Faza e ca ieri mi a facut asa si azi dimineata masina s a ridicat. Functionau pernele. Insa acum 1 ora s a lasat iar..
     
  11. raul audi 1st Gear Member

    Înscris:
    10 Ian 2016
    Locație:
    sUCEAVA
    Masina:
    Audi A5 2.0 TDI 2010
    Salut. Revin cu problema la perne cum ca nu se mai ridica. Mai are unele momente cand se ridica si dupa cativa km se lasa isr. In fine. Am fost azi la service si mi a zis sa schimb senzorul de inaltime. Ce ziceti?
     
  12. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Italia
    Masina:
    Audi A6 4G 2.0TDI ultra 190CP S-tronic (CNHA) 2014
    Cred ca are dreptate. Cu cateva postari in urma ai avut o diagnoza in care reiesea acest lucru. Inainte sa il schimbi verifica bine daca contactele si mufa sunt curate, daca da, atunci este senzorul. Nu stiu daca se potriveste de pe celalalte roti ca sa poti face o proba. Incearca!
     
  13. raul audi 1st Gear Member

    Înscris:
    10 Ian 2016
    Locație:
    sUCEAVA
    Masina:
    Audi A5 2.0 TDI 2010
    Am rezolvat problema. Senzorul de inaltime era. Doar ca parca acum dupa ce blochez masina nu se mai lasa pernele putin, cum se lqsau inainte:))
     
  14. vandrei27 2nd Gear Member

    Înscris:
    1 Iun 2008
    Locație:
    Resita
    Masina:
    Audi q7 3.0 tdi BUG
    Buna, am si eu o problema cu suspensia pneumatica la Q7-le meu. De cand l-am cumparat (vreo 6luni) am observat ca daca nu il pornesc 2-3 zile, se lasa putin partea dreapta fata, apoi cand il pornesc se ridica la nivel imediat. Acum cateva zile, dupa ce a stat masina 3 zile, am pornit motorul si nu s-a mai ridicat cat trebuie dreapta fata. Am incercat pe offroad si lift, se ridica si dreapta fata dar tot timpul ramane mai jos cativa cm fata de stanga. Am dat cu sapun pe perna si am vazut ca la valva aceea de refulare la intrare in perna rasufla, am strans filetul si am rezolvat problema cu rasulfatul, era desfacut. Acum nu rasufla dar masina ramane tot mai jos pe dreapta fata, aprox 4-5cm mai jos decat stanga pe orice setare o pun. Am facut si recalibrare cu vagcom, nici un rezultat ramane mai jos. Erori nu are, dar am mai observat ca de cand ramane mai jos mai face figuri in sensul ca in loc sa coboare pe dinamic masina se ridica de bot sau ii dau pe comfort si ramane mai sus cum ar fii pe offroad, inainte functiona perfect. Ce poate sa aiba? Senzorul dreapta de inaltime mi se pare ciudat fata de cel stanga se misca(culiseaza) de pe suportul care vine pe brat sus-jos vreo 5cm , cel de pe stanga e fix.
     
  15. Meth Alexandru 1st Gear Member

    Înscris:
    24 Iul 2017
    Locație:
    Timișoara
    Masina:
    Q7, 3.0 TDI 272 PS
    Salut! Dețin un Q7 3.0 TDI 272 PS, S-line, model 2017. În acest moment are 13.000 km. Săptămâna trecută, pe autostrada din Macedonia, am prins niște denivelări la 125 km/h, dintre care una mi-a lăsat impresia ca am sărit cu mașina. M-am speriat de acest zgomot specific, de impact, ca și cum ai cobora o bordura în viteza, chiar dacă mașina era setata pe comfort. De atunci, încerc sa identific eventuale semne de uzura, anumite bătăi. Îmi fac griji, citind pe multe forumuri despre fragilitatea suspensiei pneumatice.
    Din ce relatezi tu, lucrurile stau diferit...Voi reveni cu un update în timp.
    Numai bine!
     
  16. apokalypsm

    apokalypsm Silver Member

    Înscris:
    21 Aug 2014
    Locație:
    Bucuresti
    Masina:
    Audi A8 3.0 TDI ASB Tiptronic quattro 2005
    Salutare. Te anunt eu ca suspensia pneumatica nu e deloc fragila. Eu am sarit scuaruri, borduri toate soldate cu spargerea de cauciucuri sau jante. Asa ca nu are rost sa cauti probleme prematur. Dupa 300k poti sa iti pui usor probleme. Cunosc cazuri cu perne de aer care au 500k km, dar si perne sparte la 100k km asa ca..... tine de noroc si de stil de condus. Drumuri bune sa ai si sa te bucuri de masina
     
    Meth Alexandru apreciază asta.
  17. Meth Alexandru 1st Gear Member

    Înscris:
    24 Iul 2017
    Locație:
    Timișoara
    Masina:
    Q7, 3.0 TDI 272 PS
    Mulțumesc frumos pentru răspunsul prompt! M-ai mai liniștit puțin :)
    Numai bine!
     
  18. cornel1970

    cornel1970 3rd Gear Member

    Înscris:
    2 Dec 2011
    Locație:
    Lerida-spania / Titu , Dambovita
    Masina:
    Audi Q7, 3.0 Tdi, 2006 /Audi A8 , 2003 , 3.7 benzina+Gpl.
    Salutare tuturor.
    De curand mi-am achizitionat un Q7 3.0 , 2006 si am avut o problema cu suspensia pneumatica si anume am avut o supapa de la amortizorul spate stanga blocata, a ramas amortizorul blocat pe lift.
    Am schimbat acea supàpa (pret 580 lei pe original). Dupa aceea mi-a "cazut "masina pe burta si nu se mai ridica.
    In scurt timp dupa acest blocaj am verificat compresorul care nu mai functiona si l-am gasit ,,busit "
    partea electrica era sparta iar pe tester imi dadea erorile: senzor temperatura defect G291, pierderi in sistem de aer .
    Am cumparat un compresor second hand ( 1.200 lei cu tot cu bloc de valve ), l-am inlocuit pastrand blocul de valve vechi, mi-a readaptat suspensia si acum functioneaza perfect.
    Sa auzim numai de bine.
     
  19. cornel1970

    cornel1970 3rd Gear Member

    Înscris:
    2 Dec 2011
    Locație:
    Lerida-spania / Titu , Dambovita
    Masina:
    Audi Q7, 3.0 Tdi, 2006 /Audi A8 , 2003 , 3.7 benzina+Gpl.
    Salutare colegi.:hi:
    Revin cu o veste proasta in cazul meu.:banghead:
    Dupa schimbarea compresorului si readaptarea suspensiei am facut circa 200 km dupa care sistemul de suspensie s-a trecut singur pe Dinamic.
    Am vrut sa-l schimb pe alta treapta si...nimic.:no:
    Peste noapte masina s-a lasat usor -usor pana sa pus pe ,, burta ".
    Noul compresor nu mai ia comanda si...nu porneste. :lmfao:
    Astazi ma duc la tester sa vedem ce arata.
    Revin cu detalii.
     
  20. Valishor 1st Gear Member

    Înscris:
    26 Aug 2017
    Locație:
    Suceava
    Masina:
    Q7
    Salut
    Am un audi Q7 din 2008 motor 3.0 la care imi apare indicatorul jack si imi blochează funcția de ridicare. Ma lasa sa o cobor de tot iar apoi nu o mai pot ridica dar daca opresc motorul si apoi pun contactul totul revine la normal se stinge si becul iar apoi dupa cateva minute de condus se aprinde iar si din nou blochează funcția de lift
    Faza e că pana acum 2 zile mi-a aparut de vreo cateva ori asa si dupa a dispărut pentru alte 2 zile si in seara asta mi-a apărut din nou. Ma poate ajuta cineva si pe mine va rog cu niste păreri ce ar putea fi eu am măsurat dimineata cu ruleta din roata in aripa si distanta este egala ( dreapta -- stânga față--spate )
     

    Fișiere atașate:

Distribuie pagina asta