1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Suspensie pneumatica la Q7

Discuție în 'Audi Q7' creată de doe2001ro, 22 Mai 2009.

  1. MariusMarica

    MariusMarica 1st Gear Member

    Înscris:
    21 Sep 2019
    Locație:
    Bucuresti
    Masina:
    Q7 3000TDI 2014
    Salutare,
    Am revenit, asa cum am promis. Defecțiunea a fost remediata. Mașina funcționează absolut normal. In afara de schimbarea filtrului uscător sau suflat conductele de alimentare cu aer comprimat (neagră) și conducta acumulare aer (albastra) care se duce in portbagajul mașinii la butelia rezervor nu s-a facut altceva. Aceasta din urma a fost și ea demontata și verificată sa nu cumva sa aibe condens in ea (în momentul demontării de pe blocul de valve. conducta albastra a scos ceva condens).
    Total timp operație: montat / demontat/ curățat / verificat aproximativ 4 ore.
    Costuri: 1.500 lei piesa (manopera nu am avut. Am montat-o singur). Nu va învăț sa faceți asta acasa, eu am făcut-o pentru ca ma consider un tip tehnic și cu ceva experiența. ;)
     

    Fișiere atașate:

  2. Dumitru robert 1st Gear Member

    Înscris:
    2 Iul 2018
    Locație:
    Bucuresti
    Masina:
    Q7 3.0 tdi 171 kw 2007
    Eu trebuie sa schimb blocul de valve si nu as vrea sa-l iau nou pentru ca este foarte scump. L-am gasit SH dar difera asezarea culorilor pe bloc. Reprezinta asta e problema ? Mentionez ca al meu de pe masina este Ate si eu am gasit SH OE Audi. Daca l-as monta pe acesta s-ar mufa conductele in culoare potrivita ? As vrea o parere de la cineva care a mai schimbat si se pricepe. Multumesc anticipat.
     
  3. Dumitru robert 1st Gear Member

    Înscris:
    2 Iul 2018
    Locație:
    Bucuresti
    Masina:
    Q7 3.0 tdi 171 kw 2007
    Salut,

    Tie ce eroare ti-a dat pe VCDS, ai idee ?

    Eu am schimbat blocul de valve si imi face la fel. Am plecat din service si dupa aproximativ 30 de minute mi-a reaparut acelasi martor aprins. Atasez o poza cu eroare care o arata pe VCDS.
     

    Fișiere atașate:

  4. MariusMarica

    MariusMarica 1st Gear Member

    Înscris:
    21 Sep 2019
    Locație:
    Bucuresti
    Masina:
    Q7 3000TDI 2014
    Dumitru robert Salut,
    Eu nu am scanat cu VCDS. Am folosit VAS-PC original. Am și menționat asta in posturile mele.

    In opinia mea mașina suferă de aceeași problema. Fa următorul test. Desfă conducta albastra de pe blocul de valve și dacă da cel mai mic vapor de apa in timp ce scoate aerul din butelie nu mai caută defecțiuni închipuite, schimba filtrul uscător. Este prea plin de apa și rugina ca sa mai funcționeze. Încearcă sa sufli cu aer și conducta care vine din butelia de aer (o găsești in același compartiment cu roata de rezerva).

    Blocul de valve nu se blochează după 30 minute (asta o face condensul). A funcționat 30 minute bine pentru ca atât a durat sa readucă vaporii de apa in blocul de valve. De acum, timpii se micșorează (fi atent la asta).
     

Distribuie pagina asta