1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Traffic Sign Recognition - Functia Cunoastere Semne Circulatie la Audi A6 C7 (4G)

Discuție în 'Audi A6 C7 (2011 - 2018)' creată de Hono, 6 Sep 2017.

  1. Hono 1st Gear Member

    Înscris:
    6 Sep 2017
    Locație:
    Cluj
    Masina:
    A6 3.0 TDI 2014
    Salut,
    Sunt nou aici si nu stiu inca toate regulile, imi cer scuze pt eventuale greseli. Stie cineva de ce in Romania nu merge camera pentru semnele de circulatie ? Am atasat poze iar ceea in care functioneaza este facuta in Italia. Multumesc
     

    Fișiere atașate:

  2. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Functioneaza si in Romania aceasta functie. Poate la noi fiind semnele puse / montate aiurea sau chiar inexistente este greu pentru camera masinii sa le identifice. Nu este o limitare in functie de vreo tara anume. Camera recunoaste semnele de circulatie care sunt la fel pe tot globul.
     
  3. Hono 1st Gear Member

    Înscris:
    6 Sep 2017
    Locație:
    Cluj
    Masina:
    A6 3.0 TDI 2014
    Salut, si cum o activez? Am postat o poza ( cu mesajul care apare in romania)
     
    andreitulban apreciază asta.
  4. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Nu ai ce sa activezi. Functioneaza sau nu. Ti-am mentionat motivul anterior. Bafta.
     
  5. Hono 1st Gear Member

    Înscris:
    6 Sep 2017
    Locație:
    Cluj
    Masina:
    A6 3.0 TDI 2014
    Am umblat prin toata tara si da aceeas eroare si in ungaria, slovenia la fel la intrare in italia a mers
     
  6. cata181

    cata181 Audi Expert

    Înscris:
    24 Sep 2010
    Locație:
    Bucuresti
    Masina:
    Audi A8 D4 3.0 TDI Quattro 190 kW (254 PS)
    Din cate am auzit sunt setari in firmware in functie de zona. Daca tu ai masina cumparata din WE sunt setari specifice. Italia facand parte din WE sunt recunoscute si semnele. Daca era luata din RO, atunci era invers.

    Sent from my SM-G955F using Tapatalk
     
  7. Hono 1st Gear Member

    Înscris:
    6 Sep 2017
    Locație:
    Cluj
    Masina:
    A6 3.0 TDI 2014
    Si se poate activa sa mearga in ambele locuri? Si daca da stii unde se poate face?
     
  8. clauuualc

    clauuualc Silver Member

    Înscris:
    11 Mai 2015
    Locație:
    Graz-AT/ Deva-RO
    Masina:
    A6 4G 3.0 BiTDI 2013, Allroad 4G 3.0 BiTDI 2013, TT 8S 2.0TFSI Quattro 2015.
    Nu cred ca are legatura. TT-ul l'am comandat de nou in Romania si dupa ce iesi din tara functioneaza sistemul. In Romania deloc.
     
  9. DeViAnS

    DeViAnS Silver Member

    Înscris:
    15 Sep 2011
    Locație:
    Craiova
    Masina:
    A4, CGLC, 2013 - Quattro
    in acest caz, fie indicatoarele din Romania sunt nedetectabile, ori aceste semne au o stransa legatura cu navigatia.
     
  10. Cata_ADC

    Cata_ADC Moderator Staff Member

    Înscris:
    14 Feb 2008
    Locație:
    Brasov - Zarnesti
    Masina:
    A6 Allroad CGQB 2013 , S5 Sportback CWGD 2017
    Nici la mine nu functioneaza si nu a functionat vreodata in frumoasa noastra tara
    @cata181 mai exact ce trebuie codat ? Nu am gasit nimic folositor pe undeva :3sadwalk:
     
  11. cata181

    cata181 Audi Expert

    Înscris:
    24 Sep 2010
    Locație:
    Bucuresti
    Masina:
    Audi A8 D4 3.0 TDI Quattro 190 kW (254 PS)
    Eu nu am sapat foarte mult in zona asta. Colegii @mabalaru si @K U L au facut-o. Stiu ca au ajuns intr-un punct...dar detalii exacte ne pot da ei.
     
  12. Livyu18

    Livyu18 1st Gear Member

    Înscris:
    2 Mai 2017
    Locație:
    Constanta
    Masina:
    Allroad quattro BiTDI
    Salutare,
    Si eu ma chinui de ceva vreme sa.mi dau seama de ce nu functioneaza in romania. Am gasit pe undeva ca daca debifam VZA off din green menu ar trebui macar sa arate limitele de viteza stocate in navi. Nici asa nu apar. Precizez ca masina este echipata de fabrica cu sistem recunoastere semne si in germania si jumatate ungaria a functionat perfect.
    PS: update la k0942 si harti 2017.
    Exact aceleasi simptome si pe A7 my2016.
     

    Fișiere atașate:

    Ultima editare: 8 Sep 2017
    Cipi1982 și Cata_ADC apreciază asta.
  13. Hono 1st Gear Member

    Înscris:
    6 Sep 2017
    Locație:
    Cluj
    Masina:
    A6 3.0 TDI 2014
    De mers trebuie sa mearga , am vazut octavia adusa din germania si merge si in romania deci nu are nici o legatura cu marimea semnelor sau altceva, in plus am observat ca atunci cand pornesc pe la munca pana la primul semn de circulatie imi da mesajul ca nu a gasit nici un semn de circulatie, iar dupa primul semn detectat spune ca este inafara ariei de operare
     
  14. K U L

    K U L Platinum Member

    Înscris:
    19 Ian 2009
    Locație:
    Bucuresti
    Masina:
    A6 4G 3.0 BITDI
    Eu am urmarit cum functioneaza in Germania si nu e chiar atat de destept, eu zic ca cel putin la modelul non facelift 2011-2014 isi ia informatia de viteza din harta de navigatie. Spun asta pentru ca si in Germania imi arata la un moment dat limita de 60, dar semnul fusese schimbat si era 80, insa ea nu a citit nimic....
    Am facut update de soft la modulul 8E image processing, am facut niste codari gasite pe motor talk, am facut parametrizare cu vcp.....tot degeaba, nu vrea sa le citeasca. Cum zice si Hono mai sus, la inceput zice ca nu a gasit si dupa 2-3min zice ca e in afara zonei de acoperire.
    Si eu am mers cu golf 2013 si are limitele de viteza, sunt si altele din grupul vag la care merge.
    Deci eu zic ca hartile de navi nu contin pur si simplu informatiile pentru viteza. Sunt destule semne foarte clare si la noi pe care ar putea sa le citeasca, dar culmea, le vede doar pe cele din Ungaria sau Austria....:):)
     
  15. Livyu18

    Livyu18 1st Gear Member

    Înscris:
    2 Mai 2017
    Locație:
    Constanta
    Masina:
    Allroad quattro BiTDI
    Aseara am mers cu un c7 an fabricatie 2014 fara TSR si surpriza.
    Pe A2 si in oras (c-ta) apar limitele de viteza in navi. Sw 0770 parca si hartile 2014.
    Calitatea pozei lasa de dorit dar se intelege...
    Ps: in MMI apare si optiunea de afisare a limitelor de viteza.
     

    Fișiere atașate:

  16. Cata_ADC

    Cata_ADC Moderator Staff Member

    Înscris:
    14 Feb 2008
    Locație:
    Brasov - Zarnesti
    Masina:
    A6 Allroad CGQB 2013 , S5 Sportback CWGD 2017
    @Livyu18 interesant trebuie sa studiez si eu problema atunci :)
     
  17. Livyu18

    Livyu18 1st Gear Member

    Înscris:
    2 Mai 2017
    Locație:
    Constanta
    Masina:
    Allroad quattro BiTDI
    Cu siguranta ne scapa ceva.
    La k0942 si harti 2016/2017 nu.mi apare acea optiune.
     
  18. cris2017 1st Gear Member

    Înscris:
    9 Mai 2017
    Locație:
    Tg. Mures
    Masina:
    Audi A6 ULTRA, 2014, cod CNHA, 190 CP, S-tronic
    Va confirm ca si la masina mea A6 2014 apare limita de viteza pe sistemul de navigatie RMC, fara sa am optiunea TSR.
     
  19. Cata_ADC

    Cata_ADC Moderator Staff Member

    Înscris:
    14 Feb 2008
    Locație:
    Brasov - Zarnesti
    Masina:
    A6 Allroad CGQB 2013 , S5 Sportback CWGD 2017
    eu am TSR si nu apare absolut nimic pe Romania
    Cum ies din tara totul merge perfect
     
  20. lillejhon

    lillejhon 6th Gear Member

    Înscris:
    11 Sep 2016
    Locație:
    Hamburg
    Masina:
    Audi A6 4G 2.0 TDI CGLC 6+1 manuala
    Eu am hartile vechi si fara TSR imi apare limita de viteza in navi(Germania), uneori e una eronata pentru intre timp s-au schimbat limitele. Ele sunt memorate in hartile masinii.
     

Distribuie pagina asta