Turbina motor diesel la A3 8L - diverse probleme si rezolvari

Discuție în 'Audi A3 8L (1996 – 2003)' creată de madalin91, 20 Sep 2014.

  1. madalin91

    madalin91 3rd Gear Member

    Înscris:
    20 Apr 2011
    Locație:
    Piatra Neamt
    Masina:
    Audi A3 , 1.9 TDI , An 2000
    Salutare
    Am o problema cu masina: am reconditionat turbina acum 3 luni masina mergea perfect dupa care la vreo 2 saptamani ma gandesc eu sa scot catalizatorul pentru a face un sunet mai gros avand pe masina terminal sport. La vreo 3 zile, din graba am alimentat de 50 lei cu benzina, eu mai aveam in rezervor circa 9-10 litri de motorina. Am facut circa 50 de km cu masina dupa care la vreo 50 de metri de casa s-a oprit masina din mers. Incerc sa o pornesc, nu porneste dupa care imi dau seama ca am alimentat cu benzina in loc de motorina.
    Sun in stanga si in dreapta, pareri peste pareri, in final nimeni nu m-a lamurit ce sa fac. Rezolv singur problema in felul urmator: iau o canistra de 20 de litri de motorina si o torn in rezervor zgaltai un pic masina dupa care ii dau cheie iar masina porneste la a-3 cheie dupa care nu prea tragea bine. Am zis ca asta este din cauza benzinei.
    Au trecut de atunci aproape 2 luni si s-au consumat 4-5 plinuri de motorina iar de atunci masina trage doar cand vrea ea.
    La diagnoza cu VCDS-ul imi da eroarea asta:

    17964 - Charge Pressure Control
    P1556 - 35-10 - Negative Deviation - Intermittent

    Am verificat tote furtunele de la electrovalve, de la turbo, actuatorul si toate sunt ok doar in spate la turbo pe blocul motor am observat mult ulei.

    Ma poate ajuta cineva cu un sfat ceva ?
     
    Ultima editare de un moderator: 20 Sep 2014
  2. sanducosmin Bronze Member

    Înscris:
    6 Feb 2011
    Locație:
    Timisoara
    Masina:
    audiA4,1.9tdi, 2005+A4,1.9tdi,2001
    probabil sa spart un furtun de la turbo la intercooler.
     
  3. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    A4 B8 2.0 Avant CAHA 125 KW
    Daca nu gasesti furtune crapate/sparte dupa o verificare foarte atenta, poate fi chiar intercoolerul dezlipit/fisurat/spart, au fost cazuri de genul asta. Cel putin conform erorii stocate, ai o pierdere de presiune, nu o suprapresiune in turbina,.
     
  4. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Precis ai un furtun spart mai ales ca pierzi/iti curge si ulei. Bafta.
     
  5. TAVINYO

    TAVINYO 1st Gear Member

    Înscris:
    8 Mar 2012
    Locație:
    cluj-napoca RO tarragona ES
    Masina:
    audi a4 b6 1.9 TDI130(175)CP
    Sau sar puteq sa sie senzorul de lq interculer care citeste presiunea
     
  6. BooGyBoy

    BooGyBoy 1st Gear Member

    Înscris:
    7 Noi 2011
    Locație:
    Piatra Neamt
    Masina:
    Audi A3 8L, 1.9 TDI ASZ , 2001
    Nu are nici o legatura benzina cu turbina. Nu se amesteca nicaieri.Legat de presiune schimba senzorul MAP de pe intercooler sau verifica supapa de la turbo si vezi daca nu cumva ai rugina inauntru si nu mai inchide/deschide bine turbo( asta am patit eu acum 2 ani).Ai schimbat filtrul de motorina dupa ce ai pus benzina ?
    Eroarea pe care o ai cred ca se refera la Limp Mode . Incearca in felul urmator : mergi cu masina si cand nu trage , opreste-o si reporneste-o din mers. Daca isi revine te asigur ca trebuie sa dai turbina jos si sa o trimiti la verificat sau sa o schimbi/repari pe asta. Si de fapt , chiar daca nu isi revine iti recomand sa verifici turbina. Cati km ai ? Unde ai refacut turbina ?
     
  7. razvan21r 1st Gear Member

    Înscris:
    12 Aug 2015
    Locație:
    Bucuresti
    Masina:
    A3 , 1.9 TDI , 2000
    Problema turbina ( CRED )

    Va salut ! Am niste nelamuriri , as dori sa stiu daca ma poate ajuta cineva ! :)

    Tocmai am cumparat acum 3 zile un Audi A3 , 1.9 TDI an de fabricatie 21/09/2000 , 165.000 KM ( Nu cred ca sunt reali ) din Franta , mai exact Corsica , insula care apartine de Franta !

    Bun , in primul rand o problema la motor/turbina . De cate ori pornesc masina trebuie sa turez masina peste 3.000 rpm in viteaza 1 , sa intre turbina ! De fiecare data cand o pornesc , subliniez ! Daca schimb pana in 3.000 in a doua de exemplu , merg cu masina fara turbina daca pot sa zic asa ...

    Intrebarea mea este : Turbina este pe duca ? Sau din cate am inteles de la propietar , este o clapeta care trebuie curatata .


    Va multumesc !!!
     
    Ultima editare de un moderator: 12 Aug 2015
  8. razvan21r 1st Gear Member

    Înscris:
    12 Aug 2015
    Locație:
    Bucuresti
    Masina:
    A3 , 1.9 TDI , 2000
    Imi poate raspunde si mie cineva ? Va rog :)
     
    Ultima editare de un moderator: 13 Aug 2015
  9. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    A4 B8 2.0 Avant CAHA 125 KW
    Esti prea grabit Razvanel. Crezi ca daca stia cineva nu iti raspundea? Ai fost cu masina la un atelier sa iti faca un mecanic un test/constatare ?? Sau aia e pe bani, nu se pune ?
     
  10. mandolin

    mandolin 2nd Gear Member

    Înscris:
    1 Noi 2015
    Locație:
    Alba
    Masina:
    A3,1.9 ASV , 2000
    Problema la un A3 1.9 TDI cod motor ASV;
    In 6.000 km 2 turbine mi-a gatat masina...pe cea originala care avea peste 200.000 km + una reconditionata,a carei calitate o contest;
    Probabil ceva defectiune la sistemul de ungere...a mai patit cineva? Am masurat presiunea de ulei..a fost ok..insa nu stiu daca are si debit suficient...o fii ceva infundat?Conducta de ungere tur a turbinei am schimbato'
    Ceva sfaturi/ patanii/ recomandari?
    Multumesc!
     
  11. learn_to_forghive29

    learn_to_forghive29 3rd Gear Member

    Înscris:
    31 Aug 2015
    Locație:
    Bucuresti
    Masina:
    Audi A3 66kw,ALH 90 cp) 1999 5 usi
    Asa am patit si eu dar la mine era supapa vacuum , iti recomand sa vezi daca supapa sufla aer in prima faza.. Incearca totusi sa vezi daca si pompa primeste aer?!
     
  12. mandolin

    mandolin 2nd Gear Member

    Înscris:
    1 Noi 2015
    Locație:
    Alba
    Masina:
    A3,1.9 ASV , 2000
    learn_to_forghive29 Poti fi mai detaliat daca te rog ? :) sau lasa-mi un nr sa te sun sa discutam;

    De 2 saptamani stau cu ea desfacuta, nu gasim problema :) Daca e capsula de la turbo, cum strica aia turbina ? nu inteleg legatura. Pompa de ulei si sistemul de ungere le-am verificat cap-coada, functioneaza totul ok.
     
    Ultima editare de un moderator: 4 Dec 2015
  13. s3fu0ra5ului 1st Gear Member

    Înscris:
    24 Aug 2015
    Locație:
    Pitesti
    Masina:
    Audi A3 1.9TDI, 1999
    Scuze dacă postez greșit, am un a3 8l ALH, iar la mine problema este că în a 3-a, sau a 4-a dacă o duc în 4 mii de ture sau peste, rămâne accelerată. Îmi rămâne cumva turbina blocată? Până să i-au mașina, precizez că s-a mers mai subturat. Mulțumesc anticipat
     
  14. mandolin

    mandolin 2nd Gear Member

    Înscris:
    1 Noi 2015
    Locație:
    Alba
    Masina:
    A3,1.9 ASV , 2000
    ai geometria plina de depuneri.trebuie curatata
     
    s3fu0ra5ului apreciază asta.
  15. learn_to_forghive29

    learn_to_forghive29 3rd Gear Member

    Înscris:
    31 Aug 2015
    Locație:
    Bucuresti
    Masina:
    Audi A3 66kw,ALH 90 cp) 1999 5 usi
    Mandolin. La mine cum a fost treaba ! Eu cand o acceleream la o depasire nu imi trecea de 2000 de rotatii .. Am desfacut capacul si supapa vacuum era ruginita .. Supapa este prinsa direct pe turbina .. Tu daca ai desfacut turbina ar trebui sa stii ca supapa este cea care 'sufla aer' in turbina ...Daca tie nu iti sufla e consider ca e supapa vacuum .. Cel mai bine du-te la un service specializat din alba iulia care se ocupa strict de turbine... La mine a fost doar supapa vacuum care ma costat 250 de ron si 100 de ron montajul . Dar asta am facut-o doar la cipos in bucuresti ..Ideea e ca trebuie sa te duci la un service specializat din alba , si acolo ti-o pune pe un tester si o sa vezi daca iti baga aer sau daca nu ... Eu atat pot sa te ajut!?Sincer nu ma pricep la ASV motoarele acestea...
     
  16. razvan21r 1st Gear Member

    Înscris:
    12 Aug 2015
    Locație:
    Bucuresti
    Masina:
    A3 , 1.9 TDI , 2000

    Revin cu problema , am curatat astazi EGR-ul , am verificat filtrul de aer si tot aceeasi problema o am ! Mi-a spus un mecanic ca din cauza egr-ului este , insa nu e asa .

    Care sa fie problema ???
     
  17. mandolin

    mandolin 2nd Gear Member

    Înscris:
    1 Noi 2015
    Locație:
    Alba
    Masina:
    A3,1.9 ASV , 2000
    eu zic ca e problema de vacum. Capsula de pe turbina,vre-un furtun crapat, sau N 65-ul ala..
     
  18. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    A4 B8 2.0 Avant CAHA 125 KW
    Razvan, cauta in aria de prestari servicii, sunt colegi profesionisti in Bucuresti care te pot ajuta cu o scanare/interpretare a erorilor/comportamentului actual al masinii.
     
  19. razvan21r 1st Gear Member

    Înscris:
    12 Aug 2015
    Locație:
    Bucuresti
    Masina:
    A3 , 1.9 TDI , 2000
    Poti sa fi mai explicit te rog ? M-am uitat la furtune , sunt toate ok . Supapa vacum este ok , intercoolerul ok (cred , nu l-am desfacut)

    Ce este ala N 65 ?
     
  20. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    A4 B8 2.0 Avant CAHA 125 KW
    E vorba de elecrovalva N75 care comanda actuatorul turbinei, nu "N65 -ul ala"...
     

Distribuie pagina asta