Webasto / Siroco la A2 - discutii diverse - probleme si rezolvari

Discuție în 'Audi A2' creată de audi cosmin, 14 Dec 2012.

  1. audi cosmin 1st Gear Member

    Înscris:
    14 Dec 2012
    Locație:
    deva
    Masina:
    a2, 1422 , 2001
    Buna . Am cumparat un A2 are sirocol dar nu stiu cum se porneste nu are nici un buton separat de pornire . Masina este din 2001 motor 1422 tdi.

    Daca ma puteti ajuta,
    MULTUMESC
     
  2. Cristi Moderator Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Daca nu ai nici telecomanda si nici butoane de comanda/timer in/pe bord inseamna ca porneste singur (dupa ce este pornit motorul) cand scade temperatura exterioara sub o anumite limita care o citeste calculatorul masini.
     
  3. carabusu 1st Gear Member

    Înscris:
    14 Aug 2012
    Locație:
    BUCURESTI
    Masina:
    A4 B7 S-LINE 2.0TDI 2007 170CP - BRD & A2 1,4TDI 2001 AMF
    La modelul acesta de masina Webasto porneste singur. Eu nu am gasit niciun buton, nimic. Problema e ca in iarna (-10 grade) in mers cu sotia singura la volan si stand in coloana au sarit ceilalti compatrioti din trafic cu stingatoare ca a luat foc masina.
    Au consumat trei stingatoare, nu va insir paguba, ca nu are rost. Masina nu luase foc doar scotea abur cu un pic de fum. E acelasi principiu ca la cabinele de tir adica arde motorina ca sa incalzeasca.

    Un ghinionist mai mare ca mine a patit-o mai grav:

    https://www.youtube.com/watch?v=Ne13JbB5vGA
     
    Ultima editare de un moderator: 12 Mar 2015
  4. zolik

    zolik Bronze Member

    Înscris:
    10 Iul 2010
    Locație:
    Tg-Mures TRANSILVANIA
    Masina:
    AJM B5 avant 2001+Altea '06 BJB
    Da,webasto porneste singur sub 5 grade,dar il poti dezactiva cu butonul ECON
    La nevasta odata se opreste unul smecher asa el din masina,si da jos geamul la care: vezi d.soara ca fumega ceva la motor,ia foc..la cata prostime este la unii trebuie pus un sticker din acela mare pe luneta MASINA ECHIPATA CU INCALZIRE AUXILIARA:)
    Si scoate un pic de fum(nu ca la camioane,eu am vazut in parcare nor de fum la o Scanie ca i-a pornit sirocoul,daca chiar asa face atunci bujia e pe duca si se gaseste cam greu)dar doar la pornire,pe urma nici nu stii ca functioneaza
     
  5. Ragnar 1st Gear Member

    Înscris:
    6 Aug 2016
    Locație:
    Targu Neamt
    Masina:
    Audi A2, 1.4 TDI 75 CP, 2002
    Bună seara, la A2-ul pe care îl dețin este dotat cu Siroco, acesta pornește automat când afară sunt -6 grade. Problema este cum il opri să nu mai pornească singur :( , vine iarna și îmi papă toata motorina dacă pornește de nebun. Cum îl pot programa să pornească când vreau eu, nu văd nici un buton de oprire/pornire, am auzit că se poate opri din climatronic apasand butonul ECON.

    P.s: Modelul la Audi este A2 1.4 TDI 75cp an 2002

    Stimă !
     
  6. Cristi Moderator Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Nu se poate programa sa se inchida singur sau sa nu porneasca.
     
  7. Ragnar 1st Gear Member

    Înscris:
    6 Aug 2016
    Locație:
    Targu Neamt
    Masina:
    Audi A2, 1.4 TDI 75 CP, 2002
    Și de exemplu el pornește de fiecare dată când sunt -6 grade?
     
  8. Cristi Moderator Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Porneste conform cum scrie in manual. Eu stiu ca porneste atunci cand temperatura exterioara este sub 8 grade cu plus de fiecare data si se opreste/decupleaza cand temperatura apei in motor (impropriu spus adica mai precis a lichidului de racire) ajunge la 60-70 grade. Ai tu impresia ca iti consuma motorina. El consuma intre 0,5 si maxim 1 Litru de motorina pe ora. Asa ca ce spui tu cu acel consum este o afirmatie nejustificata. Citeste pe net daca nu ai manual cum functioneaza un Webasto / Sirocou / Eberspaecher. Bafta.
     
    Ultima editare: 23 Aug 2016
  9. Ragnar 1st Gear Member

    Înscris:
    6 Aug 2016
    Locație:
    Targu Neamt
    Masina:
    Audi A2, 1.4 TDI 75 CP, 2002
    Nu am mai avut până acum mașini cu siroco :) , am un prieten care a pățit așa cu un siroco, timp de 1 săptămână nu a umblat cu masina și când s-a suit în mașină să-i daie brânci.... canci motorina :)) se crucise și el când văzuse.

    Mersi mult de răspunsuri
     
  10. Cristi Moderator Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Incalzirea stationara (Webasto / Sirocou / Eberspaecher sunt modele de incalzire stationara) la tipul tau de motor nu porneste singura. Porneste cand se porneste motorul. Ce s-a intamplat la prietenul tau nu are legatura cu incalzirea stationara. Mergeti cu rezervorul de motorina intotdeauna mai ales iarna (si nu numai) pe plin (din mai multe motive) nu bagati "ca saracii" de pana in 20-30 lei motorina. Deja pui niste intrebari de parca acum descoperi apa calda. :) Citeste pe net ca ai toate informatiile la dispozitie despre ce face si cum functioneaza incalzirea stationara.
     
  11. Ragnar 1st Gear Member

    Înscris:
    6 Aug 2016
    Locație:
    Targu Neamt
    Masina:
    Audi A2, 1.4 TDI 75 CP, 2002
    Asta vroiam, bine că nu pornește de nebun, e bine dacă pornește când e motorul pornit :)

    Mersi de răspunsuri :) o seară plăcută !
     
  12. paul.suta 1st Gear Member

    Înscris:
    1 Noi 2016
    Locație:
    Constanta
    Masina:
    Audi A2 1.4TDI 2001
    Bună seara tuturor,
    Am si eu o mica problemă cu webasto. Pană sa schimb iarna aceasta bateria (am schimbat-o în toiul ierni) nu mergea webasto, acum cand pornesc masina se aude un motoras dar nu scoate fum deloc, (s-a încălzit mult mai repede în mașină) a mers de 2-3 ori dupa nu a mai functionat. Daca scot borna de la baterie 5 minute si o pun la loc functioneaza iar pentru foarte putin timp dupa trebuie sa fac la fel sa functioneze, scoate borna, pune borna, ca sa functioneze. Un sfat va rog !!
     
  13. Bogdan205 3rd Gear Member

    Înscris:
    26 Apr 2008
    Locație:
    Bucuresti
    Masina:
    Audi A6 1.8T AEB / Audi A2 1.4 TDI AMF
    Salut,

    In primul rand o scanare ar fi buna, totusi ca sa porneasca webasto trebuie sa indeplineasca cateva conditii:
    - motor pornit daca nu ai programator
    -butonul ECO sa fie activ
    - temperatura exterioara sa fie sub 5 grade celsius
    - temperatura lichidului de racire sa fie sub 70 grade

    Poti sa masori daca ai un voltaj bun la webasto, din pacate Audi A2 are o belea cu cablu de masa dintre motor si caroserie (am avut aceasta problema in toamna nu mai pornea, am curatat contactul de pe caroserie)
     

Distribuie pagina asta