1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Ceasuri si Computer de Bord la Audi TT Mk2 (8J) - Montare CB - Display CB - Martori luminosi ceasuri

Discuție în 'Audi TT Mk2 (8J) (2006 - 2014)' creată de bbubba2424, 31 Iul 2020.

  1. bbubba2424

    bbubba2424 2nd Gear Member

    Înscris:
    20 Sep 2015
    Locație:
    BRASOV / Austria
    Masina:
    Audi TT,8J MK2,TFSI(BWA)147 kw,200 cp din 2007
    Salut,
    Am un Aud iTT Mk2 din 2007, 200 cp, motor benzină (cod BWA).
    Am o problemă cu ceasurile din bord: acele nu se mai misca, lumina in bord pâlpâie din când în când, display-ul ăla mic nu afiseaza, nu mai functioneaza nimic înafara de martorii care apar cand pui contactul. Cand semnalizez se vede, cand apas butonul de avarii se vede, in rest e mort. Stie cineva ce ar putea fi ?

    Screenshot_20200731-144826_Gallery.jpg

    20200731_112518.jpg
     
    Ultima editare de un moderator: 31 Iul 2020
  2. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    bbubba2424 apreciază asta.
  3. bbubba2424

    bbubba2424 2nd Gear Member

    Înscris:
    20 Sep 2015
    Locație:
    BRASOV / Austria
    Masina:
    Audi TT,8J MK2,TFSI(BWA)147 kw,200 cp din 2007
    Sti cumva , modulul este cumva sub scaunul soferului ? Am umezeala excesiva pe partea soferului , poate e de acolo.
    Eu locuiesc in Austria, daca ma duc la service ma jupoaie astia, poate reusesc sa rezolv singur.
     
  4. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    Nu exista modul pentru IC. Firele din IC pleaca spre mai multe module. Verifica prima oara acolo daca zici ca ai urme de umezeala.
     
    bbubba2424 apreciază asta.
  5. bbubba2424

    bbubba2424 2nd Gear Member

    Înscris:
    20 Sep 2015
    Locație:
    BRASOV / Austria
    Masina:
    Audi TT,8J MK2,TFSI(BWA)147 kw,200 cp din 2007
    O sa verific deseara cand se mai lasa racoarea ca acuma sunt 37°C și mă rupe soarele...revin cu comentarii!
    Mulțumesc!
     
  6. bbubba2424

    bbubba2424 2nd Gear Member

    Înscris:
    20 Sep 2015
    Locație:
    BRASOV / Austria
    Masina:
    Audi TT,8J MK2,TFSI(BWA)147 kw,200 cp din 2007
    Am gasit problema.
    Am desfacut bordul azi și contactul din spatele ceasurilor era intermitent, i-am dat cu spray pentru contact și funcționează din nou.

    20200801_080949.jpg 20200801_083318.jpg 20200801_082742.jpg 20200801_081015.jpg
     

Distribuie pagina asta