1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Conexiunea forumului la Internet - probleme diverse si rezolvari

Discuție în 'Pareri, sugestii, observatii' creată de Stefan, 3 Sep 2008.

  1. Mihai Administrator Staff Member

    Înscris:
    8 Iun 2007
    Locație:
    Oradea
    Am rezolvat problemele legate de accesarea forumului. Sper ca va fi ok de acum.
     
    MRR, jeezy, borsy și alți 2 apreciază asta.
  2. AndreiF92

    AndreiF92 Bronze Member

    Înscris:
    14 Dec 2015
    Locație:
    Arad
    Masina:
    A4 B8 2009 2.0 TFSI 265 HP CDNC
    Acum merge bine. Se incarca instant. :applaus:
     
    borsy apreciază asta.
  3. borsy

    borsy Audi Expert

    Înscris:
    4 Noi 2013
    Locație:
    Dacia
    Masina:
    Audi A6 C7 avant/S-tronic/2.0 TDI ultra-140kw CNHA
    Da, confirm, merge rachetă, altă viață! :)

    Văd că s-a rezolvat și problema cu dublarea/triplarea celor activi, plus că văd o listă mai lungă la postările noi ce apar pe pagina principală. :icon_thumright:
     
    Sorin87 apreciază asta.
  4. CB927MF

    CB927MF Audi Expert

    Înscris:
    12 Iul 2008
    Locație:
    **VrAnCeA®**
    Masina:
    AUDI A6 1.9TDI AVF 131Cp 2002
    Merge asa bine acum caci e pus pe servarul de la SRI.:):):):angrymod::angrymod:
     
  5. MRR

    MRR Silver Member

    Înscris:
    29 Oct 2012
    Locație:
    Oradea
    Masina:
    Audi A4 B8 Avant 2.0 TDI CR (CAGA),143 CP,2009
    :applaus:
    Multumim Mihai, alta treaba acum!
    Ne place iar forumul.;)
     

Distribuie pagina asta