1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Incalzire stationara - Webasto - Eberspacher la Audi A4 B7

Discuție în 'Audi A4 B7 (2005 – 2008)' creată de bogdanboob, 18 Mar 2009.

  1. bogdanboob 1st Gear Member

    Înscris:
    5 Noi 2007
    Locație:
    Galati
    Masina:
    Audi A4 1.9 tdi 116 CP 2005
    Daca se pricepe cineva , la tot ce inseamna sirocco (webasto , incalzire stationara , stationarry heat) de pe un allroad 3.0tdi sau daca a avut probleme cu pornirea acestei incalziri, l-as ruga sa ma ajute cu un sfat: nu mai porneste incalzirea din telecomanda, avand indeplinite conditiile de pornire respectiv , rezervor de motorina mai mult de jumatate, temperatura exterioara mai mica de 5 grade, bateria de la telecomanda in stare buna...Explicatia celor de service: calpete ventilator blocate, au fost deblocate , a pornit de 2 ori si iarasi mort... Pana la solutia de a merge in Deutschland la un service adevarat, daca aveti pareri , solutii... stiu eu , sfaturi, v-as fi recunoscator....
     
  2. Rapier

    Rapier Gold Member

    Înscris:
    22 Aug 2008
    Locație:
    Bucuresti
    Masina:
    Audi A5 Sportback, 2.0 TDi (CNHA), 2016
    Ce erori apar la diagnoza?
     
  3. lxl

    lxl Gold Member

    Înscris:
    27 Ian 2009
    Locație:
    Oradea
    Masina:
    Audi allroad 2002.2,5 TDI AKE,A2 2002. 1,4TDI AMF,A4 2013 2.0 CJCA.A4 2.0 CGLC,2013,A4 2015,2.0,CNHA
    Deci din telecomanda nu vrea, dar nici singur nu merge sub 5 grade?
    Bine spune colegu rapier, daca postezi un scan ajuta mult, daca are erori memorate!
     
  4. zak2005

    zak2005 2nd Gear Member

    Înscris:
    7 Dec 2007
    Locație:
    Iasi
    Masina:
    A4 Avant 1.9 tdi 2003
    daca nu porneste ventilatorul ( care introduce aer in camera de ardere ) incalzitorul intra in safe mode. Mai mult ca sigur trebuie desfacut ventilatorul si schimbate periile sau schimbat cu totul.
     
  5. lxl

    lxl Gold Member

    Înscris:
    27 Ian 2009
    Locație:
    Oradea
    Masina:
    Audi allroad 2002.2,5 TDI AKE,A2 2002. 1,4TDI AMF,A4 2013 2.0 CJCA.A4 2.0 CGLC,2013,A4 2015,2.0,CNHA
    Asa este cum spune colegul zak ,de acea ar fii de mare folos un scan sa nu demontezi degeaba . Daca este vent. def. cred ca va da eroare de scurt la masa s-au circuit def. sigur a sesizat ceva modulul de comanda.
     
  6. bogdanboob 1st Gear Member

    Înscris:
    5 Noi 2007
    Locație:
    Galati
    Masina:
    Audi A4 1.9 tdi 116 CP 2005
    Sunt convins ca erorile care apar la diagnoza , ne-ar fi de un real folos, dar dupa cum stiti , service-urile care "se respecta" , nu te lasa sa privesti si sa stii prea multe despre ce fac ei la masina ta, asa ca nu pot sa spun ce erori au aparut, din pacate, dar data viitoare voi solicita o listare a erorilor aparute in sistem si va voi comunica , poate rezolvam intr-un fel problema...
     
  7. Rapier

    Rapier Gold Member

    Înscris:
    22 Aug 2008
    Locație:
    Bucuresti
    Masina:
    Audi A5 Sportback, 2.0 TDi (CNHA), 2016
    Inteleg totusi, ca acum nu iti functioneaza, asta insemnand ca inca ai erori. Mergi la o intalnire a colegilor din Galati sau uita-te in topicul acela cu colegii ce ofera ajutor si vezi cine din Galati are VAG-COM si e dispus sa-ti faca o scanare. Asa vei afla si ce erori are...si vei pune log-ul aici
     
  8. bogdanboob 1st Gear Member

    Înscris:
    5 Noi 2007
    Locație:
    Galati
    Masina:
    Audi A4 1.9 tdi 116 CP 2005
    Si eu am VAG-COM , dar imi e teama sa fac o diagnoza pentru ca sa nu ramana urme in soft si sa gaseasca un motiv de a iesi din garantie pentru interventie neautorizata(si aici ma refer la cei de la reprezentanta , care abia asteapta un motiv , ca sa nu-si mai faca treaba), asa ca voi astepta prima revizie a masinii...
     
  9. Rapier

    Rapier Gold Member

    Înscris:
    22 Aug 2008
    Locație:
    Bucuresti
    Masina:
    Audi A5 Sportback, 2.0 TDi (CNHA), 2016
    Cum crezi, dar scanarea cu VAG-COM NU lasa urme. Nu ti-am zis sa stergi erorile, ci doar sa le citesti. Si chiar daca le-ai sterge, tot nu ar fi motiv de iesire din garantie pentru ca nu modifici nimic. Nu recodezi nici un modul, nu schimbi setari...nu faci nimic...doar citesti erorile.
     
  10. bogdanboob 1st Gear Member

    Înscris:
    5 Noi 2007
    Locație:
    Galati
    Masina:
    Audi A4 1.9 tdi 116 CP 2005
    Am s a fac o scanare la A4 , sa vedem daca ramane vreo urma, pentru ca nu as vrea sa dau motive sa-si justifice incompetenta prin diferite motive, daca nu ramane nici o urma, poate voi incerca si la allroad, desi naiba stie ce protectii si-au asigurat cei de la Audi prin noile softuri....
     
  11. virtual_cosmo 1st Gear Member

    Înscris:
    1 Noi 2009
    Locație:
    Cluj-Napoca
    Masina:
    A4, 2.0 TDI, 2006
    Webasto la A4 B7

    Salutare. As avea si eu o intrebare legata de incalzirea auxiliara pentru ca am vazut ca pe aici se gasesc si cunoscatori.

    Sunt noul si fericitul posesor al unui A4 B7 de o luna (yuhuuuu:p) si avand in vedere temperaturile din ultimele zile m-am gandit sa testez incalzirea auxiliara. Asa ca am programat-o sa porneasca in una din dimineti si intr-adevar e f placut sa gasesti masina calda cand urci in ea. Inconvenientul e ca masina scotea un fum destul de consistent in timpul funcitonarii si voiam sa va intreb daca e normal sau ar trebui sa fac o vizita la service. Mersi anticipat.
     
  12. alex.laur

    alex.laur 3rd Gear Member

    Înscris:
    8 Ian 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 3.0 TDI Quattro
    Nu-ti face probleme :) Este normal sa scoata fum .
     
  13. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Nu este normal sa scoata fum.

    Eu am Webasto (incalzire statinara) pus pe alta masina si nu scoate nici un fel de fum la pornire indiferent cate grade minus sau plus sunt afara.

    Trebuie schimbat injectorul din camera de ardere. Dar cum acesta nu se gaseste separat trebuie cumparat cu tot cu camera de ardere pentru ca este incapsulat in acea camera si te va costa ceva bani.

    Oricum functioneaza si asa dar creaza acel disconfort la pornire vizavi de fumul creat.

    O seara buna
     
  14. virtual_cosmo 1st Gear Member

    Înscris:
    1 Noi 2009
    Locație:
    Cluj-Napoca
    Masina:
    A4, 2.0 TDI, 2006
    Mersi de promptitudine. Am repornit ieri incalzirea auxiliara, am stat langa ea sa vad cum merge (prima data o pornisem programat) si am facut si o sedinta foto insa din pacate nustiu cum sa atasez imagini pe forum. Mie mi se pare cam mult fum pentru a putea fi folosit. Se uita lumea ca la urs:D.

    O sa fac o vizita la Audi si revin cu detalii.
     
  15. virtual_cosmo 1st Gear Member

    Înscris:
    1 Noi 2009
    Locație:
    Cluj-Napoca
    Masina:
    A4, 2.0 TDI, 2006
    Am fost si la Audi si au zis ca e OK. Dupa ce il pornesti dupa o perioada mai lunga de nefunctionare iese mai mult fum. Dar la cum functioneaza acuma cica e OK. Cine mai are problema asta sa nu se sperie ca e normal.
     
  16. MrGee

    MrGee 1st Gear Member

    Înscris:
    18 Iul 2012
    Locație:
    Neamt
    Masina:
    Audi A4 B7 Estate 1.9TDI 115CP - 2005
    Off Topic:
    Exista vreo posibilitate de instalare a unui sistem de incalzire auxiliara la un Audi A4 Avant 1.9tdi 2006 ?
    Va multumesc
     
  17. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Da. Cauti pe Ebay.de sau in alta parte si il montezi ulterior. Toata treaba cu achizitie Webasto, telecomanda, furtune si cablaje + restul de piese + montaj, etc. te va costa in jur de minim 1000 - 1300 euro.
     
  18. stefffff

    stefffff 1st Gear Member

    Înscris:
    16 Dec 2010
    Locație:
    craiova
    Masina:
    audi a4, blb 2005
    Incalzire Auxiliara Audi B7

    Salutare,

    As vrea sa intreb daca stie cineva un service sau un mecanic care se pricepe la sistemele de incalzire auxiliara. Mai exact masina mea (audi b7 din 2005) are un sistem sirocou de tip Eberspacher nu Webasto asa cum au mai toate masinile Audi sau VW...

    Problema este ca la inceput mi-a mers, dar dupa o perioada in care nu am mai folosit instaltia de incalzire auxiliara a incetat sa functioneze: am pus vag-ul si primesc mesajul: No Flame. Am schimbat bujia de la sirocou dar nimic. Nu merge nici din telecomanda si nici din setarile masini, practic se aude cum merge in gol insa nu scoate nimic. A incercat cineva si mi l-a dat jos de pe masina, l-a desfacut complet dar nu a putut sa isi dea seama ce are. Din ce am mai citit se pare ca ar fi un kit de reparare eberspacher insa este destul de sus ca pret (undeva la 500euro)...

    Daca stiti vreun service ok din Bucuresti sau din Craiova, sau o persoana care se pricepe la asa ceva va rog sa imi spuneti si mie.

    Multumesc anticipat ;)
     
    Ultima editare de un moderator: 7 Noi 2012
  19. cata181

    cata181 Audi Expert

    Înscris:
    24 Sep 2010
    Locație:
    Bucuresti
    Masina:
    Audi A8 D4 3.0 TDI Quattro 190 kW (254 PS)
    Silviugr apreciază asta.
  20. GRIGORIOS 1st Gear Member

    Înscris:
    24 Iun 2010
    Locație:
    TG JIU
    Masina:
    AUDI A4 B7, 2.0 TDI COD BPW, CVT COD HHF
    am avut si eu o problema cu webasto, se auzea cum porneste dar parca mergea in gol pompa de motorina- am rezolvat-o la un electrician care mi-a resetat-o. se pare ca inainte a fost pornita fara motorina minima in rezervor. specialistu mi-a spus ca daca se incearca pornirea de trei ori fara motorina suficienta intra pe avarie si trebuie resetata
     
    ChristianDE apreciază asta.

Distribuie pagina asta