1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Injectoare motor CR 2.0 TDI la Q5 - diverse probleme si rezolvari

Discuție în 'Audi Q5' creată de mihaid2003, 13 Mar 2014.

  1. mihaid2003 1st Gear Member

    Înscris:
    13 Mar 2014
    Locație:
    Timisoara
    Masina:
    Q5,2.0TDI,2011
    Salut,

    De cateva saptamani am o problema la rece, dimineata trepideaza f tare la viteze de 20-30km/h si nu pot accelera....,dupa aprox 2-3km isi revine si merge perfect

    am facut un test cu vag-com-ul:

    -la relanti la rece - test1.jpg - fara trepidatii

    -in mers 20-40km/h la rece - test2.jpg - cu trepidatii

    -in mers 140km/h apa la 70-80grade - test3.jpg - fara trepidatii

    -in mers 100km/h la 90 garde - test4.jpg - fara trepidatii

    -la relanti 90 grade - aprox o ora de mers - test5.jpg -fara trepidatii



    din testele facute, ar fi o problema cu injectorul 4? poate cineva sa ma lamureasca....

    Audi Q5 - 2011 - 2.0 TDI - 143cp, 125.000km



    multumesc
     
    Ultima editare: 13 Mar 2014
  2. niki24

    niki24 3rd Gear Member

    Înscris:
    19 Mar 2013
    Locație:
    Bucuresti
    Masina:
    A4,1.9TDI,170CP,2004.
    valorile la injectoare se verifica la cald exact cum arata testul 5 iar valorile sunt ok in testul 5 cred ca problema provine din alta parte acum.
     
  3. iulian_1976

    iulian_1976 Audi Expert

    Înscris:
    29 Noi 2007
    Locație:
    Rhône-Alpes
    Masina:
    Audi aus Ingolstadt nicht weit von München
    O sugestie verifica pompa de inalta si filtrul adiacent inainte sa ajungi la injectoare.
     
  4. bran vasile 1st Gear Member

    Înscris:
    28 Oct 2017
    Locație:
    Sebis
    Masina:
    audi q5
    Buna ziua,

    mihaid2003 te rog spune-mi daca ti-ai rezolvat problema la Audi Q5 deoarece am si eu un Q5 din 2012, moto CJC si intampin aceleasi probleme ca si dumneavoastra, cu deosebirea ca nu trepideaza, dar se ,,babaie"si nu trage (nu se tureaza) la rece. Daca ati gasit cauza, va rog spuneti-mi si mie.

    Vasile
     
  5. KTLKTA 1st Gear Member

    Înscris:
    1 Mar 2018
    Locație:
    Cluj
    Masina:
    Audi Q5 2012
    Aceeasi problema si la mine, Q5, 2012
     
  6. WetFinger

    WetFinger 1st Gear Member

    Înscris:
    24 Mar 2019
    Locație:
    Hateg
    Masina:
    Audi Q5
    Salut,
    Am aceeasi problema. Cum ati reusit sa o rezolvati ?
     

Distribuie pagina asta