1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Joja ulei si/sau martor nivel ulei la minim - avertizare presiune ulei la motor - A6 C6

Discuție în 'Audi A6 C6 (2004 - 2011)' creată de cortezno01, 30 Mai 2014.

  1. cortezno01 1st Gear Member

    Înscris:
    30 Mar 2014
    Locație:
    Bucuresti
    Masina:
    Audi A6 , 2.0TDI 2006 BLB
    Mi-a aparut acest mesaj in urma cu 7 zile ( 300 km). Am hotarat sa dau jos baia de ulei , am verificat pompa de ulei, axul si gaura din balansier ( nu aveau uzura deloc ) , le-am curatat si le-am pus la loc. Astazi iarasi mi-a dat mesaj ( low oil pressure , cu pompa de ulei rosie pe tot display-ul) , am oprit motorul , l-am pornit din nou si am scos-o pe autostrada 50 km la 150km/h ( fara a se aprinde din nou ) . in urma cu 2500 km am schimbat preventiv tot kitul de la pompa de ulei ( lant, pinion , imbus , intinzator) am folosit silicon alb original audi/vw. Are cineva vreo idee daca senzorul de presiune da si alarme false ? sau ce altceva sa verific ?
     
  2. Hilfiger

    Hilfiger Platinum Member

    Înscris:
    27 Oct 2011
    Locație:
    Timisoara
    Masina:
    07' A4 B7 BPW Multitronic JZU Panther Black Crystal Pearl
    Data viitoare cand mai umblii la baie sa ceri silicon negru. Fa o scanare la masina inainte sa isi dea cineva cu parerea. Daca senzorul face figuri o sa apara la scanare. Mergi intr-o seara la intalnirea colegilor din Bucuresti si roagai sa ti-o scaneze.
     
    Schatten05 apreciază asta.
  3. dariusddj

    dariusddj Gold Member

    Înscris:
    16 Noi 2009
    Locație:
    cluj
    Masina:
    a4,2.0TDI,2006,multitronic,140CP,BPW
    Poate senzorul de presiune? Sau ceva fir?
     
  4. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Verifica presiunea in rampa cu un manometru. De obicei se strica senzorul daca zici ca ai inlocuit axul (ai marit axul in balansier) si restul de componente ale sistemului de antrenarea al pompei. Bafta
     
    Ultima editare: 2 Noi 2014
  5. cortezno01 1st Gear Member

    Înscris:
    30 Mar 2014
    Locație:
    Bucuresti
    Masina:
    Audi A6 , 2.0TDI 2006 BLB
    Nu am marit axul in balansier, nu am gasit uzura accentuata in gaura din balansier si nici pe ax ( se vedea doar o zona foarte usor atinsa ( de 17 mm) .

    Problema cu low oil pressure a aparut de cand am schimbat preventiv axul si tot kitul de la pompa de ulei . Fratimiu are pe un passat tot de 2.0tdi dar lui i s-a rotunjit complet axul ,l-a inlocuit ( doar axul) si l-a tinut 11.000 km . La el odata aprins poate sa opreasca si sa reporneasca de 10 de ori ce nu se mai stinge deloc mesajul " low oil pressure " . Luni dimineata verific cu un manometru presiune in rampa si inlocuiesc si senzorul . PS : Pompa de ulei (03G 115 105 A ) , poate functiona intermitent ? am vazut ca are o bila cu un arc in ea . Multumesc de raspunsuri.
     
    Schatten05 apreciază asta.
  6. bn99nas 1st Gear Member

    Înscris:
    16 Mar 2014
    Locație:
    Bistrita
    Masina:
    Audi a3 1,6 2000
    Avertizare martor ulei cand pun contactul audi a6,2.7d,2009

    Buna. Am o problema la un Audi a6, 2.7 d 2009.Cand pun contactul,imi apare avertizare ulei,daca pornesc motorul,avertizarea nu mai apare!Am schimbat ulei,senzori de ulei originali,verificat firele tot ok.Pe tester apar 2 erori.
    -005706 oil pressure switch p164a-002 implauzibile signal si
    -053256 please check DTC Memory in can gateway j533.
    Nu stiu ce sa i mai verific.Orice sfat e binevenit. Multumesc mult!
     
    Schatten05 apreciază asta.
  7. ad.cl22 1st Gear Member

    Înscris:
    5 Apr 2015
    Locație:
    Sighisoara
    Masina:
    A6,2.0,2005
    Ce se intampla daca mai circul inca aarpox 300 de km cumasina daca imi apare eroarea oil pressure in bord? Mersi anticipat
     
    Schatten05 apreciază asta.
  8. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    Stai sa cautam globul de cristal sa ghicim ... Acum lasand gluma la o parte o recomandare ar fi sa numai mergi deloc cu masina. Nu te poti duce la un magazin de piese auto sa iei 1l de ulei ?
    Decizia iti apartine dar, parca te vad peste 1-2 saptamani ca apari pe aici cu cine stie ce problema. Bafta.
     
    Schatten05 apreciază asta.
  9. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    ad.cl22 ti-a picat deja pompa de ulei pentru ca tu, conform profilului, ai cod de motor BLB si ai sistemul de antrenare pe lant al pompei de ulei. Nu mai pornii motorul sub nici o forma. Deja cred ca ti-ai distrus turbina daca ai mers cu masina avand acel martor aprins in bord si daca mai pornesti motorul deja risti sa distrugi iremediabil motorul pentru ca nu mai ai ungere. Masina o pui pe platforma si direct cu ea la un mecanic bun care stie ce trebuie sa faca. O duci la Gabi in Sighisoara. Daca nu il stii lasa numarul tau de telefon si iti spun eu unde sa mergi cu masina ca sa-ti repari pompa de ulei in Sighisoara.
    Citeste topicul asta integral pentru ca sa stii ce ai de facut: http://www.clubaudi.ro/motoare-si-t...nare-probleme-reparatie-si-sau-inlocuire.html
     
    Schatten05 apreciază asta.
  10. GeorgeMGW 1st Gear Member

    Înscris:
    14 Oct 2015
    Locație:
    Constanta
    Masina:
    Audi A6 2.0 Tdi 2006 BRE
    Salut ! Azi mi sa aprins in bord ' please check oil level',am verificat uleiul in dimineata urmatoare si intradevar era pe la joja mai jos de jumate. Eu am schimbat uleiul la masina si toate filtrele acum 4000 km. Stiam ca motoarele astea mai mananc 1 l de ulei dar la 10.000 nu 4000 km. Sub masina nu este nicaieri vreo pata de ulei . Daca stiti care ar fi cauza?
     
    Schatten05 apreciază asta.
  11. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Nici una. Sunt motoare care consuma ulei si altele nu. Nu-ti bate capul cu asta.
     
  12. GeorgeMGW 1st Gear Member

    Înscris:
    14 Oct 2015
    Locație:
    Constanta
    Masina:
    Audi A6 2.0 Tdi 2006 BRE
    Deci sa ii completez ulei si sa ii dau mai departe? Am mai citit pe undeva ca daca consuma ulei ar fi si turbina de vina?
     
  13. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Iti spun inca odata: nu-ti mai bate capul. Cand o sa-ti consume 1 litru la 1000 Km atunci ai o problema, nu acum. A mea consuma de la 0 km minim 1 litru la 5000 Km. Am deja aproape 8 ani cu masina si asa a ramas. Nu ma intereseaza de ce consuma atat timp cat nu am pierderi si nu am fum in spate la esapament iar turbina este perfecta fara nici un pic de joc si totul este absolut in parametri la motor. Bafta.
     
    Schatten05 și Cristi 2512 apreciază asta.
  14. Sorin Ariton 1st Gear Member

    Înscris:
    17 Ian 2015
    Locație:
    Galati
    Masina:
    Audi A4 1.9 TDI 2001
    Nivel Ulei

    Salut! Am o problema la un Audi A6 2.0 TDI din 2008. Imi apare scris cu galben nivel minim de ulei. Problema asta nu imi apare mereu. Daca nu ar avea ulei destul,ar fi trebuit sa apara mereu,nu? Ce variante ar mai fi in afara de uleiul la minim?
     
    Schatten05 apreciază asta.
  15. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Si de ce nu completezi cu ulei ? Ai citit manualul de intretinere si utilizare al masinii ? Ai vazut ce scrie acolo despre consumul de ulei ca si cantitate la Km parcursi ? Iti atasez un document cu mentiunea din manual. Daca se aprinde martorul completezi cu ulei. Fa si o diagnoza, masoara presiunea de ulei la ralanti a motorului si mergi la un bun mecanic.
    Daca problema persista si joja de ulei indica maxim, schimbi senzorul de ulei aflat in baia de ulei. Senzorul il cumperi nou si original nu altceva.

    Citeste si acest topic unde ti-am mutat mesajul si unde trebuia sa scrii.

    Inca ceva: te rog, sa modifici/completezi profilul tau cu masina care o detii (in speta Audi), adica: tipul masinii, an de fabricatie, tipul motor/capacitate cilindrica si obligatoriu cod motor pentru ca data viitoare, daca mai pui intrebari, sa nu stam sa ghicim despre ce tip de masina si motorizare vorbesti. Uita-te la profilul meu si ai sa intelegi despre cum trebuie sa arate si profilul tau. Multumesc.
     
  16. Copakbana

    Copakbana 6th Gear Member

    Înscris:
    20 Mar 2013
    Locație:
    Neamt - Romania
    Masina:
    A6 C6 4F - 3.0 TDI - Quattro - 232 HP - ASB - Tiptronic - 2008
    Salut. Joja mea e încăpățânata tare. Nu reușesc sa o citesc nici cum. Unu la mana, are o culoare mai inchisa spre maro și doi, mereu are ulei peste nivelul uleiul din motor. Tot o șterg și se murdărește iar probabil îl ia de pe tub, de pe traseu. Am învelit joja în banda alba și tot nu văd bine. Sa fie joja vinovata? Cum pot curata tubul prin care intra? Joja are dâre de ulei peste nivelul maxim chiar dacă mi s-a aprins senzorul cu Low Level.
    Clar am încercat cu motorul rece. Nu e asta cauza.
     
    Ultima editare: 6 Dec 2015
  17. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    Se poate scoate tubul daca vrei sa il cureti.
     
    Schatten05 apreciază asta.
  18. Copakbana

    Copakbana 6th Gear Member

    Înscris:
    20 Mar 2013
    Locație:
    Neamt - Romania
    Masina:
    A6 C6 4F - 3.0 TDI - Quattro - 232 HP - ASB - Tiptronic - 2008
    Bun. Il curat. Și nu va fi iar ulei după prima citire? Normal nu ar trebui sa fie dar eu am. Ideea e ca joja este tot timpul murdară exact în același loc și dâra are mereu aceeași forma. Asta mă scoate din minți.
     
  19. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    Daca va fi ulei sau nu dupa curatare, doar tu stii, nu ?
     
  20. TudorMindra 1st Gear Member

    Înscris:
    7 Apr 2016
    Locație:
    Galati
    Masina:
    Audi a6, motor 2.0 136 ch, 2008
    Salut. Sunt si eu nou pe forum, às avea o întrebare. Am un audi A6 2.0 136 ch, 2008. Mi se aprinde in bord lampa de nivel minim la ulei, verific uleiul este normal. Deschid capota la motor pt citeva secunde si se stinge. Merg câțiva km iarăși se aprinde. Precizez am fost pe la citeva serviceuri dar nici unul nu a zis ceva concret. Unul a zis de la EGR, altul ca e de la senzor dar nu poate spune care ca sunt doi, altul a zis ca la deschiderea de sub capota e ceva acolo si tre sa schimb tot sistemul de închidere.
    Dacă a mai întîlnit cineva astfel de probleme sa îmi dea si mie niște sfaturi, sunt un pic derutat de situație. Merci anticipat
     

Distribuie pagina asta