1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Motor Benzina 1.8 T la Audi TT Mk1 (8N) - diverse probleme si rezolvari

Discuție în 'Audi TT Mk1 (8N) (1998 - 2006)' creată de ulysse, 18 Iun 2007.

  1. ulysse 1st Gear Member

    Înscris:
    11 Iun 2007
    Locație:
    Somwhere in Romania
    Masina:
    A4 Avant 2003, 1.9 TDI 100 CP
    tt - demaraj slab

    Un prieten de-al meu are un Audi TT si problema e ca de la o vreme nu mai are demarajul pe care l-a avut. Ceva idei?:confused:
     
  2. vagu 1st Gear Member

    Înscris:
    11 Iun 2007
    Masina:
    Audi TT 1.8 180 PS
  3. Emeraldu

    Emeraldu 2nd Gear Member

    Înscris:
    31 Aug 2007
    Locație:
    B
    Masina:
    Audi TT quattro 225 cp
    Verifica intai fisele apoi MAF-ul (debitmetrul)

    mai poate sa fie si de la injectoare (se curata cu ultrasunete) sau scurgeri pe admisie.


    La mine erau fisele (bobina de inductie)
     
  4. adibose

    adibose 6th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Bucuresti
    Masina:
    2007 - A4 B7 Avant 1.9TDi
    nu ne-ai spus ce motor are..tractiune si care sunt mai exact simptomele.
     
  5. kellu

    kellu Platinum Member

    Înscris:
    19 Aug 2007
    Locație:
    Mioveni - AG
    Masina:
    Opel Corsa

    bobina de inductie? Mai exista asa ceva la motoarele astea? :think:
     
  6. Emeraldu

    Emeraldu 2nd Gear Member

    Înscris:
    31 Aug 2007
    Locație:
    B
    Masina:
    Audi TT quattro 225 cp
    Nu reusesc sa-i dau de cap si e frustrant.

    Imi da eroarea:
    17544/P1136/004406 - Fuel Trim: Bank 1 (Add): System too Lean

    Am verificat tot ce scire mai jos:

    Check Mass Air Flow (MAF) Sensor
    Check Fuel Pressure Regulator
    Check Fuel Pump
    Check Intake/Exhaust System for Leaks
    Check Secondary Air Injection for Leaks
    Check Vacuum Lines for Leaks

    Am schimbat furtunele vietii care erau plesnite, am pus coliere noi pt turbo.
    Am imprumutat piese de la preteni (MAF)
    Schimbat filtre, verificat pompa benzina, vacuum

    Masina face ffffffffffffffffffffffffssssssssssss si nu trage...
    .......a da... am scos si intercolerele si sunt intacte.

    Se aude cum pierde presiune de la 3000 de ture in sus - poate o fi carcasa turbinei sparta... poate-i filetul de la chiulasa fisurat - $# @#@*(&@*&#@# nu stiu unde naiba sa mai caut ca am dat totul jos si tot nu i-am dat de cap. :tapedshut: :tapedshut: :tapedshut: :tapedshut: :tapedshut:


    Poate ajung sambata la intalnirea saptamanala sa va dati si voi cu parerea, sau poate-mi recomandati un mecanic care stie cu ce se mananca motorul de 225.

    PS: ii trebuie elevator
     
  7. adibose

    adibose 6th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Bucuresti
    Masina:
    2007 - A4 B7 Avant 1.9TDi
    ce inseamna mai in amre eroarea ta? amestec sarac nu?
    injectoarele le-ai verificat?

    alta eroare insotita de cea descrisa nu ai? ai ceas de turbo? cum auzi ca pierde presiune? esti sigur ca turbina nu este in LIMP si de fapt NU face presiune! nu ca pierde!

    poate fi de la MAF, sondele lambda care dau informatii gresite, (apropos ai ceva modificari p masina? intake, exhaust, DV, BOV, FMIC, ECU remap, orice....), sau poate fi de la injectoare.
    daca sonda lmabda iti da o valoare de mixtura mai mare decat 1, atunci iti poate baga turbina in limp pentru a nu face presiune mai mare decat 0.3BAR.
    si vezi ca nu sonda de dupa KAT e cu problema, ci sonda (O2 sensor) numarul unu, aia de pe Downpipe.

    ma mir cum de nu-ti mai da si alta eroare in afara de asta.

    ai incercat sa resetezi codurille? masina incepe sa traga pan la un moment dat?
    iti mai recomand sa faci niste loguri la masina, scanzeaza blocurile 003 impreuna cu 002, si vei putea vedea masa de aer pusa in miscare, probabil nu ai suficinet aer de la debitmetru (inmulteste masa de aer cu 0.8, si vezi ce-ti da. ar trebui sa ai o valoare de 180g/s pentru motorul tau)

    hai ca ti-am impuiat capul cu tot felul de prostii...am pus intrebarile haotic pentru ca mi-am adus aminte de cate ceva pe sarite :)
    incearca sa dai raspunsuri fie si haotice. (nu mai pun ca dorm pe mine )

    Bafta, si astept un raspuns de la tine...poate ii dam de cap :)
     
  8. Emeraldu

    Emeraldu 2nd Gear Member

    Înscris:
    31 Aug 2007
    Locație:
    B
    Masina:
    Audi TT quattro 225 cp
    da, inseamna amestec sarac (adica prea multa benzina, prea putin aer)

    Ady ... chestile astea le-am incercat de 100 de ori pan acum...
    am facut loguri la tot, am verificat si voltajul din lambda, apoi am schimbat lambda 1 (inaintea cat.)

    Pana la urma am fost cu masina ieri inca o data in service, am urcat-o pe rampa si am dat in ea cu ura.
    Am schimbat a 3-a si am tinut apasat frana usor astfel incat sa aiba ceva sarcina. Cand i-am dat cox a inceput sa suruie ca nebuna pe la un furtun de servo care iesea din admisie ( http://www.wikitt.org/wikiTT/index.php?title=Servo_hose ).

    Am schimbat furtunul (am pus un jeg de furtun de carburator de dacie) si a inceput sa traga masina.
    Din pacate masina tot nu trage 100% si acum detoneaza in prostie, in plus se aude si BOV-ul (DV-ul) ciudat.
    O sa pun un Forge azi sa vad cum se comporta.

    Mentionez ca nu pot sa citesc softul de pe masina mea, deoarece este posibil sa fi fost softata inainte sa o cumpar. Pe vremurile demult apuse ca sa softezi TT-ul trebuia sa scoti chipul din calculator, apoi sa-l rescrii.

    pan acum am schimbat: furtunele de la admisie, furtunele de turbo, bujii, toate fisele, lambda 1, filtre de tot felu, senzor presiune intercooler ...
    Singuru lucru care a mai ramas este DV-ul si turbina... a da... si softul de pe masina; soft care poate fi prost.


    ----------------------------------------------------------
    Ca sa dau exemple de soft prost si de tuneri de mana a 2-a, il voi da drept exemplu pe Cheky de la dimsport .
    Pe scurt, amicul meu a nimerit la dimsport pt o resoftare la un Audi TT QUATTRO 225 (i se promisesera in jur de 265 cp din soft)
    Amicul meu a scos banul, dimsport i-a pus softul, apoi a inceput distractia...
    Din pacate masina tragea mult mai prost cu softul de tuning, dar dimsport nu a vrut sa-i dea banii inapoi decat daca ii demonstra pe dyno ca masina trage mai prost.
    Omul si-a pus masina pe dyno, Cheky i-a tras frana de mana fara sa scoata mufa de la haldex (i-a scos nu stiu ce siguranta de la bord) si a inceput sa dea in masina.... 50 km/h ...100 ... 200 .... pana-n 240 deja mirosea a gaz...

    Dupa vreo 5 dynouri masina nu a reusit sa scoata mai mult de 179 de cp.

    Drept urmare omul i-a reinstalat softul original , i-a dat banii pe soft inapoi (nu si pe dyno) si masina a inceput sa traga iar de toti caii... dar...

    Pacat ca frana de mana fiind trasa - i-a stricat haldexul.
    Apoi dupa ce si-a dat omul seama ca nu reusise sa dezactiveze haldexul , si-a adus aminte ca ar fi bine sa scoata si mufa ca sa fie sigur ...

    In concluzie dimsport i-a pus un soft de mana a 2-a (facut de Cheky in garaj) si a stricat un haldex ...
    -----------------------------------------------------------------------------------

    Ok deci revenind la masina mea ...ar putea fi si de la un soft facut prost :P ... pacat ca nu gasesc pe nimeni sa mi-l citeasca pe cel instalat...


    imi cer scuze pt double post. va rog sa stergeti postul dinaintea acestuia.
     
    Ultima editare: 20 Iun 2008
  9. adibose

    adibose 6th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Bucuresti
    Masina:
    2007 - A4 B7 Avant 1.9TDi
    Emer, too LEAN inseamna amestec sarac intradevar, dar poate fi si invers, mult aer si putina benzina :)
    Ce fel de DV ai? este cel original?
    Ai verificat si N249? s-ar putea ca fasaitul pe care il auzi este in interior, adica in admisie...!


    am ramas tablou la ce ai povestit despre faimosul Cheky....nu ma asteptam :) sau ma asteptam ? cred ca da... :)
    imi pare rau oricum de ce a facut masinii aleia.
    Imi cer scuze fata de prietenii lui, dar sa faci asa ceva unei masini este MONUMENT DE PROSTIE! sa tragi franda d mana, sa scoti mufa de haldex...vai capul meu.... Bine ca n-a suit-o cu curul pe doua scaunele! :))
     
  10. alex.wpa

    alex.wpa 1st Gear Member

    Înscris:
    8 Iun 2008
    Locație:
    Bucuresti
    Masina:
    Audi A7 3.0tfsi 2011
    am si eu o problema cu uleiul. mi s-a aprins azi senzorul de ulei, lampa aceea, din care picura, nu stiu cum se numeste. de fapt nu s-a aprins becul la bord, dar incepe si piune si imi arata lampa asta pe computer. am scimbat uleiul acum aproximativ 500-1000 km, si am bagat castrol magnatec 5w 40. amverifica la joja, si am vazut ca este cu un milimetru peste maxim. sa fie oare din cauza asta?
    sper ca ma poate ajuta si pe mine cineva sa stiu daca e grav sau nu, luni o sa ma duc la service si o sa va spun ce se intampla.

    mentionez ca am un audi tt cu motor 1.8t 225, softat la 265
     
  11. alex.wpa

    alex.wpa 1st Gear Member

    Înscris:
    8 Iun 2008
    Locație:
    Bucuresti
    Masina:
    Audi A7 3.0tfsi 2011
    presiune ulei

    am fost cu masina la service si se pare ca nu am nici o problema cu pompa de ulei. problema este de fapt placa aceea de deasupra bateriei cu sigurante si ce mai e pe acolo, s-au topit niste lamele, si mi-au facut un scurt, care mia stricat si calculatorul de racire sau ceva de genu asta, cam asta e ceea ce am inteles, si din cauza asta mi se aprinde becul cu presune lei, mi se incalzeste si apa pana la 130 e grade, si nu merge nici clima, baga aer cald.
    preturile sunt vreo 2 milione si ceva la placa aceea cu sigurante, si vreo 5 milioane si ceva la calculatorul de racire. acum asta e ceea ce mi-au spus de la service.
     
  12. ZgabeartA

    ZgabeartA 2nd Gear Member

    Înscris:
    8 Sep 2008
    Locație:
    Bucuresti
    Masina:
    Audi TT, 1.8T 180 CP
    Salutare,

    Tocmai ce am adus masina din Germania acum 1 zi. Motorul este 1.8T 180 cp, 87.000 km.

    Totul bine si frumos pana cand am ajuns in Romania, intrand pe la Nadlag (cunoscatorii stiu cat de rau este drumul), aproape de Cluj a inceput sa scoata un zgomot ciudat, la o trecere de cale ferata.

    Zgomotul se materializeaza intr-un sunet de frecare puternica, zgomot care face ca masina sa trepideze si sa intre in rezonanta. Astazi, s-a intamplat sa aud acest zgomot de mai multe ori, chiar si atunci cand masina statea la semafor, se tura si se auzea zgomotul, pana cand am avansat 1 m. Zgomotul dureaza cateva secunde (este asemanator cu melodiile de joasa frecventa, care porneste la intensitate scazuta si ajunge pana la un punct cand se opreste).

    Am pus masina pe tester la un prieten si a gasit doua erori: una de la aerul conditionat (este o problema cu comutarea intre pozitiile de suflare a aerului) si inca una la inchiderea centralizata (postez un pic mai tarziu erorile).

    Nu stiu la cand trebuie schimbata cureaua de distributie si cum am citit un post mai devreme, m-a pus pe ganduri. Revizia oricum trebuie sa o fac la 90.000 .

    V-as ruga daca ati mai auzit de astfel de problema sa va dati cu parerea si totodata sa imi recomandati un service autorizat, unde sunt profesionisti (spun asta pentru ca ma stiu cativa dintre membrii si stiu cat ghinion pot avea la acest capitol).

    Mai mentionez faptul ca zgomotul respectiv se aude doar cand am aerul pornit.

    Multumesc !
    Gabi
     
  13. ding

    ding 2nd Gear Member

    Înscris:
    23 Noi 2007
    Locație:
    Timisoara
    Masina:
    TT Roadster 1.8 (2004)
    Exact asta am si eu. Doar ca eu rareori folosesc aerul conditionat, n-am mai dus-o la service. O sa am revizia lunile astea iar atunci o sa vad care-i baiul.
     
  14. ZgabeartA

    ZgabeartA 2nd Gear Member

    Înscris:
    8 Sep 2008
    Locație:
    Bucuresti
    Masina:
    Audi TT, 1.8T 180 CP
    Am dat drumu la A/C din nou ca sa ma conving ca de la el este zgomotul produs. Ce am observat este ca atunci cand sunt la semafor, aduce aer cald in cabina, daca o turez pe loc, aerul se raceste.
    Daca as comuta pe econ, zgomotul nu se mai aude :)

    Aveti idee ? :)
     
  15. KASSEL

    KASSEL Banned

    Înscris:
    22 Oct 2007
    Locație:
    Bucuresti
    Masina:
    AUDI TT 3.2 DSG Quattro 250CP / VW TOUAREG 3.0 TDI / VW GOLF 1.4
    Parerea mea este ca are ceva compresorul de la AC
     
  16. cristi_

    cristi_ Banned

    Înscris:
    20 Sep 2007
    Locație:
    Bucuresti
    ar trebui sa ai verifici si cantitatea de freon, si cred ca si o diagnoza cu vagcom ar fi buna :beerchug:
     
  17. KASSEL

    KASSEL Banned

    Înscris:
    22 Oct 2007
    Locație:
    Bucuresti
    Masina:
    AUDI TT 3.2 DSG Quattro 250CP / VW TOUAREG 3.0 TDI / VW GOLF 1.4
    intradevar daca nu este freon suficient in masina iti baga cald, dar el zice ca in turatie baga rece deci freon exista , iar daca nu ar fi fost freon nu avea de ce sa se auda acele sunete, oricum dupa cum zice si Cristi o diagnoza n-ar strica
     
  18. ZgabeartA

    ZgabeartA 2nd Gear Member

    Înscris:
    8 Sep 2008
    Locație:
    Bucuresti
    Masina:
    Audi TT, 1.8T 180 CP
    S-a rezolvat problema. Stiu ca mai este cineva care zicea ca ii face la fel.
    Problema a fost de la faptul ca aveam aproape 400 mg de freon (din 750). A curatat instalatia, a pus o substanta (ceva care sa ii arate fisurile...) dupa care a umplut instalatia si "functioneste" fara zgomotele de ziceam.

    Explicatia mecanicului a fost ca fiind putin freon se chinuia sa il traga prin toata instalatia pentru a raci, iar din insuficienta trebuia sa suplineasca rotatiile (sau ceva de genu). Totul a fost 2 milioane (curatat, verificat si umplut la loc cu freon). Nu e un capat de tara ;)

    + de asta, nu se mai modifica nici turatia, ramane constanta iar la semafor aduce aer rece rece. Este adevarat ca si vremea s-a mai racit, dar totusi :whistle2:

    E de pus in vitrina rezolvarea problemei pentru cei care vor intampina aceasta problema. :arco:
     
  19. bamse

    bamse 2nd Gear Member

    Înscris:
    13 Sep 2008
    Locație:
    Craiova
    Masina:
    Audi A3 SB 2.0TFSI DSG
    Daca spui ca ti-a pus revelator (substanta care arata fisurile) ar fi indicat sa te intorci in service sa verifice daca intr-adevar pierde pe undeva.
     
  20. ZgabeartA

    ZgabeartA 2nd Gear Member

    Înscris:
    8 Sep 2008
    Locație:
    Bucuresti
    Masina:
    Audi TT, 1.8T 180 CP
    Pai a verificat asta deja, altfel nu imi dadea masina. Tocmai din acest motiv a stat 1 zi in plus la ei, pentru a fi siguri ca nu scapa freon.
     

Distribuie pagina asta