1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Motor Benzina 1.8 T la Audi TT Mk1 (8N) - diverse probleme si rezolvari

Discuție în 'Audi TT Mk1 (8N) (1998 - 2006)' creată de ulysse, 18 Iun 2007.

  1. FoodLover43 1st Gear Member

    Înscris:
    16 Iul 2016
    Locație:
    Mures
    Masina:
    Audi TT 8N, 1.8, 2000
    LKN Mulțumesc mult! Asa e. Am scos pufaitoarea și totul e dulce și frumos. Măcar nu îmi mai consuma 15%..
     
  2. adi.tt

    adi.tt 2nd Gear Member

    Înscris:
    4 Iul 2008
    Locație:
    Vrancea
    Masina:
    Audi TT, 1.8 Turbo, 2002
    Salutare, astazi am aflat si eu ce inseamna sa-ti faca masina probleme cu adevarat. Dupa schimbul de ulei 5w40 castrol c3, schimbate filtre si tot ce trebuie, martorul (galben) de nivel minim la ulei s-a stins. Dupa pornirea motorului, in jumatate de ora maxim s-a aprins martorul (rosu) presiune ulei iar motorul face un zgomot exact ca motorul disel. Mentionez ca masina inca nu am luat-o din service, dar m-a chemat mecanicul sa vad ce se intampla cu ea, si mi-a recomandat sa o las acolo pt alte investigatii. Pornesc motorul, iar cand apas acceleratia se aprinde martorul rosu la presiune. Stie cineva cauze si eventuale rezolvari ?
     
  3. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Italia
    Masina:
    Audi A6 4G "break" 2.0 TDI ultra 190 CP S-tronic (CNHA) 2014 "S-Line de Romania"
    Este posibil sa ai sorbul de la pompa de ulei infundat sau un canal. Daca intradevar ai pus ulei cu norma 5W40, este putin mai vascos, teoretic la rece trece ceva mai greu si de aici martorul cu rosu. In motorul tau trebuie sa pui daca nu ma insel 0W30 sau maxim 5W30.
    Zgomotul de diesel provine de la tacheti, care sunt fara ulei.
     
  4. adi.tt

    adi.tt 2nd Gear Member

    Înscris:
    4 Iul 2008
    Locație:
    Vrancea
    Masina:
    Audi TT, 1.8 Turbo, 2002
    5w40 scrie in carte ei, asa i-am pus mereu si doar de la castrol. Am controlat joja si este nivelul ok la ulei. Astept sa raspunda mecanicul la telefon sa vedem ce i-a gasit, din discutiile cu el am inteles ca vrea sa verifice intinzatorul de la lant....sper sa nu uite si de sorbul de la pompa. Am uitat sa mentionez ca i-a facut o curatare cu solutie dupa aceea i-a facut schimbul.
     
  5. adi.tt

    adi.tt 2nd Gear Member

    Înscris:
    4 Iul 2008
    Locație:
    Vrancea
    Masina:
    Audi TT, 1.8 Turbo, 2002
    Revin cu rezolvarea problemei "senzor rosu presiune scazuta la ulei".
    In urma curatarii cu solventi cateva impuritati (bucati mici de cauciuc de la garnitura busonului de ulei si bucati de plastic spart de la joja veche de ulei) infundasera sorbul pompei de ulei. Dat baia jos, curatat tot ,schimbat buson ulei din cauza garniturii macinate, motorul merge uns.
     
  6. Cristian Laurentiu

    Cristian Laurentiu 1st Gear Member

    Înscris:
    22 Oct 2016
    Locație:
    Bucuresti
    Masina:
    Audi TT 1.8 T 225 BAM
    Va salut,
    Sunt nou posesor de Audi TT 1.8T Q BAM. Dupa ce am luat masina mi-am dat seama ca nu trage suficient pentru puterea pe care o dezvolta. Am inceput sa cercetez si sa citesc pe forum una alta.

    Am schimbat :
    Diverter Valve
    Furtun epurator care era spart
    Sonda temperatura lichid racire

    Pe tester nu am eroare decat la Instrument Cluster, ceasul de la temperatura sta unde vrea el...problema e stiuta si urmeaza sa vad unde il pot repara.
    Dimineata la rece pornea inecat si isi revenea imediat ce calcam putin pedala de acceleratie. Am pus acum cateva zile un aditiv pentru curatarea sistemului de injectie plus benzina MOL 99 si de atunci porneste bine, nu stiu daca de la aditiv sau de la benzina. Ce am observat in schimb si cred ca este de la aditiv, am niste fluctuatii la relanti ! Sper sa treaca dupa ce completez cu benzina .

    Am facut niste loguri in mers cu un amic care are VCDS , din ce vad eu acolo turbina nu face presiunea ceruta de ECU. Vad ca MAF nu prea este in parametri, am citit ca ar trebui sa fie undeva in jur de 190-200 mg. Nu ma pricep foarte bine sa interpretez, si nu stiu nici daca am facut logurile pe blocurile necesare.

    Ma poate ajuta cineva sa interpreteze ce am salvat, este dus MAF sau care ar putea fi problema lisei de putere ?

    Multumesc !
     
  7. Mihai Daniliuc

    Mihai Daniliuc 2nd Gear Member

    Înscris:
    8 Mar 2017
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 2.0TDI (BLB) 2005
    Pentru mersul neregulat la rece, poti incerca curatarea si adaptarea clapetei de acceleratie. Verifica daca ai vacuumuri rupte pe sub admisie.
     
  8. Zangur ovidiu

    Zangur ovidiu 1st Gear Member

    Înscris:
    5 Apr 2017
    Locație:
    Fetești
    Masina:
    Audi tt, 1.8t, 2000
    Va salut dragi posesori de TT. Am cumparat un audi tt, de prin 2000, resoftat, 215 de la 180, problema este ca m.am trezit cu un motor stock de 1.8, toti senzorii aratandu.mi scurt la masa, de la n249, n75 pana la clapeta aerisire rezervor n80. Tot ce inseamna senzor, esp, g70. Esapamentul(teava curata) bubuie ca un tun, am zis ca o fi vreun antilag ceva dar prea exagereaza. Eu inclin sa cred ca ecu este mort. Daca ma.ti putea ajuta cu o alta ipoteza, daca este posibil sa mai fie altceva, as fi recunoscator pentru orice sfat. Repet, tot ce este senzor apare "scurt la masa".
     
  9. Pauluc92 1st Gear Member

    Înscris:
    25 Iun 2017
    Locație:
    cluj Napoca
    Masina:
    Aud TT
    Salut,
    Am un TT 2003 cod motor AUQ si mi sa aprins martorul check engine. După o scanare cu vagcom-ul mia dat urmatorele erori. Primele cred ca sunt de la bobine dar ultimele doua nu stiu de la ce sunt . Un ajutor va rog ?

    Screenshot_2017-08-07-11-14-29.png
     
  10. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Ultimele 2 nu au legatura cu problema ta. Problema ta este de la erorile de pe cilindrii si eroarea de turatie. Pentru inceput schimbi toate bujiile si bobinele masinii daca nu au fost schimbate.
     
    Ultima editare: 8 Aug 2017
  11. Pauluc92 1st Gear Member

    Înscris:
    25 Iun 2017
    Locație:
    cluj Napoca
    Masina:
    Aud TT
    Mersi fain, acuma urmează sa schimb, oare ce ar mai trebui sa verfic ?
     
  12. Audi ttrs 1st Gear Member

    Înscris:
    9 Noi 2017
    Locație:
    Atlantida
    Masina:
    Audi ttrs 1.8
    Salutare,
    Am schimbat motorul de TT 1.8T quattro 224 cp cu altul ce are cod APX. Cum pot monta conductele de la turbo, pentru ca am pus motorul și nu prea mai am loc, asta a făcut mecanicul, vrea sa demonteze din nou motorul.
    Vreau sa ii spun cum sa facă pentru ca mecanicii astia de la tara sunt de coșmar.

    Mulțumesc anticipat
     
  13. OvidiuAUDITT 1st Gear Member

    Înscris:
    23 Iul 2018
    Locație:
    Bucuresti
    Masina:
    AUDI TT
    Buna ziua,
    Nu stiu daca ma poate ajuta cineva dar problema mea este urmatoarea. Sunt posesorul unui Audi TT 1.8 benzina turbo din 2005 iar in urma unor probleme am fost nevoit sa inlocuiesc motorul cu unul de tip APP ce a fost luat de pe un SEAT CUPRA ! Toate bune si frumoase- masina functioneaza perfect- dar , pe motorul vechi exista senzor de ului pe baie in timp ce pe motorul nou APP nu am senzor pe baie. Prin urmare am ramas cu mufa pe care nu am unde sa o cuplez iar in bord i-mi apare cu galben semnul de ulei-sensor! Mentionez ca nu mai am baia veche si senzorul. Exista vre-o posibilitate sa pacalesc cumva mufa fara sa fiu nevoit sa schimb baia de ulei?
    Va multumesc!
     
  14. Romina

    Romina 1st Gear Member

    Înscris:
    22 Oct 2017
    Locație:
    Apateu
    Masina:
    Audi TT, 1,8, 1999.
    Buna,
    Audi TT, 1.8 benzina an 1999 are doua sonde Lambda sau doar una ? Multumesc.
     
  15. OoZz 2nd Gear Member

    Înscris:
    17 Iul 2016
    Locație:
    Vrancea
    Masina:
    Audi TT 8N 1.8T BAM 2004
    Ai 2 sonde, una inainte si a2a dupa catalizator. La o diagnoza iti va aparea care este defecta.
     
    Romina apreciază asta.
  16. Romina

    Romina 1st Gear Member

    Înscris:
    22 Oct 2017
    Locație:
    Apateu
    Masina:
    Audi TT, 1,8, 1999.
    Multumesc. Am fost la doi mecanici si mi-au zis ca masina nu are decat una. Imi da eroare la o sonda pe tester, dar ei nu ai gasit-o.
     

Distribuie pagina asta