1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Propuneri diverse pentru imbunatatirea forumului si probleme diverse privind forumul

Discuție în 'Pareri, sugestii, observatii' creată de micu, 26 Iul 2007.

  1. Mihai Administrator Staff Member

    Înscris:
    8 Iun 2007
    Locație:
    Oradea
    Inca nu am reusit sa identific sursa problemei.
     
    Kspic apreciază asta.
  2. vibeup

    vibeup Silver Member

    Înscris:
    1 Mar 2015
    Locație:
    Stuttgart
    Masina:
    A4 B9 sedan, 2.0 TFSI ultra(CVKB), S-tronic, 190CP, Model 2017
    Primesc mesaj pe mail .. in forum / pe site nu apare. Raspund la mesaj dupa ceva minute mesajul scris dispare.
     
  3. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Italia
    Masina:
    Audi A6 4G "break" 2.0 TDI ultra 190 CP S-tronic (CNHA) 2014 "S-Line de Romania"
    Toti suntem in situatia asta.
     
  4. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    Exact. Apar si dispar aleator.
     
  5. lowlife

    lowlife Audi Expert

    Înscris:
    11 Feb 2012
    Locație:
    Craiova
    Masina:
    B6 1.8T 150/210 @ 200/330, B6 1.8T stock, B8 2.0tfsi stock
    Voua va merge mesageria? la mine lipsesc mesaje din mai multe conversatii.

    Lista de conversatii e ok, insa lipsesc mesaje din ele. De vreo cateva zile se intampla.
     
  6. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Citeste pagina anterioara si aceasta pagina unde ti-a fost mutat mesajul si unde trebuia sa citesti. Bafta.
     
  7. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    @lowlife Majoritatea suntem in aceeasi situatie cu mesageria.
    Probabil e o perioada de tranzit de pe un server pe altul si usor usor se vor rezolva toate problemele.
     
  8. MDU

    MDU Silver Member

    Înscris:
    30 Oct 2017
    Locație:
    Bucuresti
    Masina:
    A4 quattro, 2.0 TDI CGLC, 2014
    In afara de mesagerie eu observ uneori ca nu se poate accesa forumul (server not found). De exemplu ieri dimineata am incercat de vreo 5-6 ori si nu mi-a mers. Conexiunea mea la Internet nu avea nici o problema.
     
  9. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Se intampla si asta. Confirm ca si eu patesc asta. Se reseteaza conexiunea la server. Mai sunt si alte BUG-uri. Se lucreaza pentru remediere. Bafta.
     
  10. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    Se incarca reclame in absolut toate sectiunile.
    Si nu reclame de bun simt, ci de genul a 3-4 reclame imense pe aceeasi pagina.
    Noi pe un singur forum avem reclame cat 2-3 forum-uri.
    Chiar sunt necesare in numar atat de mare si de o asemenea dimensiuni ?

    Pe langa reclame, forum-ul se incarca jalnic, timpul de asteptare este de 10x mai mare indiferent de ce operatiune ai face.

    Orice ati facut acolo, ati inlaturat posibilitatea de a atasa fisiere *.zip si absolut toate fisierele cu acea terminatie atasate pe forum pana in prezent s-au sters, au disparut.

    Conversatiile ? Vorbim impreuna si ne intelegem separat, nici o sansa de comunicare.

    Nu trebuia sa aduca nimeni vorba de buton de donatii.
    In momentul in care stabileai ca forum-ul trebuie sa se intretina singur il implementai si gata, la fel cum ai facut cu reclamele.

    Ieri-alaltaieri m-a intrebat nevasta-mea daca avem probleme, aparuse o reclama cat jumatate de pagina pe laptop cu Imprumuturi Rapide, si se mai pune problema de ce folosim AdBlock.
     
    mirceacml apreciază asta.
  11. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Italia
    Masina:
    Audi A6 4G "break" 2.0 TDI ultra 190 CP S-tronic (CNHA) 2014 "S-Line de Romania"
    Eu am si uitat ca au fost introduse reclamele pe forum pana acum. Am inteles de ce! :)
     

Distribuie pagina asta