1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Sistemul de racire motor - Temperatura motor - termostat defect la A3 8L - cauze si rezolvari

Discuție în 'Audi A3 8L (1996 – 2003)' creată de cip2712, 26 Feb 2008.

  1. IonutCB

    IonutCB 1st Gear Member

    Înscris:
    29 Aug 2010
    Locație:
    Timisoara
    Masina:
    A3 , 1.6 , 2002
    Da, n-am mai rezolvat din 2017. Pur si simplu am ignorat ce-mi spunea ceasul care indica temperaturla lichidului de racire si i-am dat inainte. Merci pentru idei, o sa returnez ceasurile de bord din moment ce devine tot mai clar ca nu sunt ele de vina si o sa ma apuc de cautat un electrician sa verifice cablajul.
     
  2. alle_ares

    alle_ares Bronze Member

    Înscris:
    7 Oct 2011
    Locație:
    Medias
    Masina:
    A3 1.6 8l AVU 2001
    Ionut

    Vineri, am venit din Bulgaria, de la 800 km de casa si pe drum, dintr-o data, acul de la temperatura a inceput sa scada si apoi sa urce pana la 90. A facut asa de vreo 3 ori. Am sunat mecanicul si in final imi zice sa vin incet acasa fara sa ma dau la ea. Dupa ce am trecut granita la noi, am pus pe klimatronic pe canalul 49 si urmaream temperatura coolant-ului in motor. Intradevar, cand o turam putin mai tare imi scadea si la 88-85 grade. Concluzia pe moment a fost ca se blocheaza termostatul pe deschis sau ca ceara din termostat si-a pierdut proprietatiile si ramane dilatata mai mult timp. Dupa ce am ajuns acasa si am pus VCDS ce sa vezi: eroare Senzor temperatura racire (G2). Azi o sa comand unul pe original si problema se va rezolva. Exact ce ti-am recomandat si tie sa faci. :)
     
  3. IonutCB

    IonutCB 1st Gear Member

    Înscris:
    29 Aug 2010
    Locație:
    Timisoara
    Masina:
    A3 , 1.6 , 2002
    @alle_ares ce eroare iti aparea sub DTC (i.e. 1039)?
    La mine aparea 29-10 - short to ground, intermittent

    Anyway, ma bucur ca ti-ai rezolvat problema rapid :)
     
  4. alle_ares

    alle_ares Bronze Member

    Înscris:
    7 Oct 2011
    Locație:
    Medias
    Masina:
    A3 1.6 8l AVU 2001
    Crede-ma ca nu m-am mai uitat si nici nu am salvat eroarea.Am luat pe original cu 115ron si e ok acuma.Trebuie sa mai pun odata vcds sa mai verific,dar inca nu am apucat sa fac km mai multi la un singur drum,ca de la lucru pana acasa...!!
    Oricum,senzorul ce l-am avut a fost o ieftinitura,pentra ca odata mi s-a spart carcasa la termostat si am luat carcasa cu termostat cu senzor cu tot la 200ron de la AIG si ulterior am schimbat doar termostatul in BEHR.Pe valeo sau etc o carcasa trece de 450ron....
    Tu tot nu ai rezolvat?
    Sa sti ca si la mine,dupa ce a inceput sa faca figuri,nu prea mai baga caldura...
     
  5. Liviu85

    Liviu85 1st Gear Member

    Înscris:
    17 Mai 2018
    Locație:
    Neamt
    Masina:
    Audia A3 8l 2003
    Bună ziua! Revin cu un update. Ieri am fost la diagnoză, am scanat mașina, la testarea acelor din bord se ridică toate .. și am o singură eroare (electroventilator-scurt la masă )prezizez că în continuare acele de combustibil și temperatură rămân jos ,doar la punerea contactului fac o mișcare minusculă .Ce poate fi? Vă mulțumesc
     
  6. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Schimba ceasurile cu unele marca VDO. Ti-am mai spus asta odata si eu si alt coleg/user. Nu stiu ce tot astepti. S-a mai scris asta pe forum si problema ta este descrisa si documentata pe forum. Citeste si documenteza-te despre ce ti-am mentionat.
     
  7. Liviu85

    Liviu85 1st Gear Member

    Înscris:
    17 Mai 2018
    Locație:
    Neamt
    Masina:
    Audia A3 8l 2003
    Bună ziua colegii. Vă rog mult un pic de ajutor... incerc să scot mufa termocuplei de pe radiator ,poziția e destul de nasoală, dar nu vrea să iasă sub nici o formă. Ce pot să-i fac ?Ceva soluții ?Vă mulțumesc mult!
     
  8. cgabriel

    cgabriel 3rd Gear Member

    Înscris:
    17 Ian 2017
    Locație:
    Buzau/Ploiesti
    Masina:
    A3 8L 1.6 Hatchback / A6 C6 3.0 TDi Avant
    @Liviu85
    Am intampinat aceeasi problema,am dat cu putin spray pentru curatat carburatoare (nu stiu daca e ok,eu asta am avut la indemana atunci) si apoi am scos mufa tragand cate putin din ambele parti,masinile au o varsta si probabile unele mufe nu au fost decuplate niciodata asa ca incearca sa o scoti usor si cu atentie sa nu o rupi.
     
  9. Liviu85

    Liviu85 1st Gear Member

    Înscris:
    17 Mai 2018
    Locație:
    Neamt
    Masina:
    Audia A3 8l 2003
    Îți mulțumesc oricum. Am rezolvat până la urmă cu spray, cum ai zis și tu de altfel.
     
    cgabriel apreciază asta.
  10. Audivay

    Audivay 1st Gear Member

    Înscris:
    19 Dec 2018
    Locație:
    București
    Masina:
    Audi a3 1.6 avu
    Buna eu am avut probleme. Cu missfire și am schimbat buji , fise bobina ..Dar defapt după o diagnoza mai amănunțită ... distribuția nu era montata corect adică era cu un dinte in urma după ce am schimbat distribuția si pusă la punct au dispărut si problemele
     
  11. CosminF. 1st Gear Member

    Înscris:
    6 Aug 2019
    Locație:
    Sibiu
    Masina:
    8L1, 1.6i, 2001
    Salut,
    Stiți cumva unde găsesc conectori pentru sistemul de răcire ? Îmi trebuie un T.

    Screenshot_20190816_143226_com.android.gallery3d.jpg

    Am încercat pe mai multe site uri de piese și la magazine de piese și se pare ca nimeni nu are.
    La dezmembrări când sun îmi cer codul piesei și nu am văzut nici un cod pe piesa.
     
    Ultima editare: 17 Aug 2019
  12. ovidiutm

    ovidiutm Moderator Staff Member

    Înscris:
    16 Sep 2008
    Locație:
    Timisoara
    Masina:
    A4 B6, 1.9 TDI ~ AVF/BGA + alte marci.
    spune ce diametru au furtunele (cele 3) pentru care ai nevoie de "T".
     
    CosminF. apreciază asta.
  13. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Bricostore, Dedeman, Leroy Merlin, etc.
    Gasesti toate dimensiunile, atat din plastic cat si din metal.
     
    CosminF. apreciază asta.
  14. Pop MIȘU 1st Gear Member

    Înscris:
    24 Aug 2019
    Locație:
    Gherla
    Masina:
    Audi
    Este senzorul de temperatură defect dar ai grijă sa pui ceva de calitate ca de nu, patesti la fel. Cel putin la mine aia a fost.
     
    CosminF. apreciază asta.
  15. CosminF. 1st Gear Member

    Înscris:
    6 Aug 2019
    Locație:
    Sibiu
    Masina:
    8L1, 1.6i, 2001
    Mulțumesc frumos pentru răspuns. După ce am postat am observat ca distanta între posturi e de 1-2 luni si nu ma așteptam să primesc răspuns asa rapid. Am rezolvat.

    Asa-i? Și eu tot acolo m am gândit sa ma duc sa caut și toți prietenii "mai tehnici " decât mine au râs de ideea mea. Pana la urma m am dus la dezmembrări, am cautat o ora jum, și l am luat de la un Seat Ibiza. In Dedeman rezolvam in 10 min.

    Pop MIȘU
    Și dacă ventilatoarele nu pornesc deloc ? Niciunul.
     
  16. by-nelutu 1st Gear Member

    Înscris:
    22 Mar 2020
    Locație:
    Medias
    Masina:
    Audi a3 motor 1,6 din 99
    salut detin un audi a3 din 99 motor de 1,6 benzina si de curand ma confrunt cu o mare problema la sistemul de racire al motorului. acum cateva zile mia urcat apa peste 90 de grade si mam dus repede sa ma uit sub capota sa vad ventilatoarele pornesc? si surpriza ventilatoarele nu pornesc am schimbat termostatul si degeaba nici asa nu pornesc si atunci lam scos de afara dar daca nu pornesc clima i fierb mmotorul tin sa precizez ca ambele motorase functioneaza cand dau drumul la clima se invart amandoua dar cand ajunge apa la 90 de grade nu porneste nici unul.
     
  17. ovidiutm

    ovidiutm Moderator Staff Member

    Înscris:
    16 Sep 2008
    Locație:
    Timisoara
    Masina:
    A4 B6, 1.9 TDI ~ AVF/BGA + alte marci.
    In primul rand, eu nu cred ca ti-a urcat apa peste 90 grade, ci doar ca CEASURILE ti-au aratat ca ai apa peste 90 grade. Verifica treaba asta, e cunoscuta problema asta la ceasurile de bord pe masina ta.
    In al doilea rand, termostatul nu porneste ventilatorul, ci sonda de pe radiator. Vorbim de radiatorul de apa.
    Cand pornesti clima e normal ceea ce se intampla.
     
  18. by-nelutu 1st Gear Member

    Înscris:
    22 Mar 2020
    Locație:
    Medias
    Masina:
    Audi a3 motor 1,6 din 99
    Am rezolvat problema cu racirea motorului era senzorul de pe radiator.
     

Distribuie pagina asta