1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Suspensie pneumatica la A8 D3 - discutii diverse - probleme si rezolvari

Discuție în 'Audi A8 D3 (2003 - 2010)' creată de alexu, 16 Feb 2010.

  1. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Nu are ce detalii sa-ti dea pentru ca nu a mai accesat forumul de peste 4 ani. Prima data, inainte sa scrieti pe forum, vizualizati profilul cui vreti sa va adresati pentru a verifica de cand nu a mai accesat forumul asta pentu ca sa nu vorbim cu peretii = de unul singur. Ultimele 2 mesaje vor sterse.
     
  2. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    Audi A6 C5 1,9 TDI 96 KW
    Adrian d4, cam asa trebuia sa arate propozitia ta :
    Salut , exact aceeasi problema o am si eu , da - mi si mie detalii te rog frumos .
     
    stefan550 și borsy apreciază asta.
  3. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Italia
    Masina:
    Audi A6 4G "break" 2.0 TDI ultra 190 CP S-tronic (CNHA) 2014 "S-Line de Romania"
    Daca nu isi repara masina pe forum, macar invata gramatica. :)
     
  4. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    Audi A6 C5 1,9 TDI 96 KW
    Tot el iese in castig.
     
  5. Alecsandru2x2

    Alecsandru2x2 1st Gear Member

    Înscris:
    16 Apr 2018
    Locație:
    Tg Jiu
    Masina:
    Audi A8 3.0 TDI 2008
    Salut. Ce ati mai rezolvat cu scartaitul (hârșcăitul) ala la denivelari ? La fel se aude si la mine de cand a venit frigul. E o certitudine ca sunt amortizoarele? Se poate face un test eventual? Nu m-as apuca sa schimb pernele aiurea. Merci
     
  6. djxme200

    djxme200 Silver Member

    Înscris:
    31 Ian 2011
    Locație:
    Constanta
    Masina:
    A4 B9 avant, 2.0tdi, quattro, 2016 Ex A8, 3.0TDI, 2006, B&O
    Poti sa verifici bara stabilizatoare, de obicei de acolo e scartaitul care apare odata cu frigul. Daca dispare cand ploua/speli masina si reapare cand e frig si uscat de acolo e.
     
  7. CEX

    CEX 1st Gear Member

    Înscris:
    10 Noi 2016
    Locație:
    Navodari - Constanta
    Masina:
    Audi A8 3.0 TDI quattro 2004 cod motor ASB
    Salut... Eu am avut un scarțâit(hârșcâit) daca il pot numi asa, vara aceasta. Il simteam doar la trecerile de pietoni(acele dâmburi) ... Drept urmare brate superioare fata schimbate.
     
  8. Adikba

    Adikba 1st Gear Member

    Înscris:
    26 Noi 2017
    Locație:
    Galati
    Masina:
    Audi A8 2010/3.0 cod motor BNG
    Ai reusit pana la urma sa afli despre ce a fost vorba ma poti ajuta cu niste detalii aceasi problema am si eu la masina si nu ii dau de cap! Multumesc
     
  9. Adikba

    Adikba 1st Gear Member

    Înscris:
    26 Noi 2017
    Locație:
    Galati
    Masina:
    Audi A8 2010/3.0 cod motor BNG
    Inca nu am reusit sa ii gasesc rezolvarea nu stiu unde sa ma mai duc si incotro sa o iau. O singura eroare are G291. Am uitat sa precizez prima oara ca mi se aprinde masina verde cu sageata in jos si sta aprins, se stinge dupa care iar se aprinde si la un interval de cateva secunde se aprinde si masina galbena. I-am schimbat si blocul de valve i-au verificat pana si cablurile, sigurante, calculatoarele, compresorul. Nu stiu unde sa o duc sa ii gasesc rezolvarea. Dupa ce imi apare eroarea ii opresc motorul si o pornesc din nou imi dispar erorile din bord si la circa 2 zile imi reapar. Ma poate ajuta cineva care a intampinat aceasta problema doarece chiar nu stiu ce sa ii mai fac si unde sa o duc.

    La problema ta imi poti da mai multe detalii, ce senzor ai schimbat ?
     
  10. Kydy97

    Kydy97 1st Gear Member

    Înscris:
    4 Apr 2019
    Locație:
    Stuttgart
    Masina:
    Audi A8 3.7 V8 Quattro GPL 2006
    Buna seara !
    Masina in cauza este un Audi A8 3.7 V8.
    Tin sa precizez ca masina are montate tije "tuning" de fostul proprietar.
    Dupa schimbarea franelor, pernele de pe spate au ramas ridicate.(Nu stiu daca a fost selectat modul elevator sau nu ! )
    Cu VCDS am dat drumul la aer din pernele de pe spate apoi am incercat adaptarea lor, canalul 1 si 2 imi da valid, ma lasa sa le salvez apoi canalul 3 da invalid orice valoare as baga.( cand incerc sa fac adaptarea spatele se ridica din nou si nu ma mai lasa sa fac nimic pana nu las aerul din ele)
    Are cineva vreo idee ce pot face ?
    Nu ma aflu in Romania, sunt multi baieti saritori dar din pacate sunt plecat.
     
  11. Schelet77 1st Gear Member

    Înscris:
    14 Dec 2016
    Locație:
    Piatra Neamț
    Masina:
    Audi A8 3.0TDI 2007
    Bună seara,

    În decembrie 2016 mi s-a dus compresorul Wabco al mașinii . L-am schimbat cu unul nou "no name" luat de pe ebay. Totul a fost ok până în iunie 2018 când a început să facă din nou probleme rămânea de spate ridicată și de față lăsată plus se aprindea amîndouă becuri în bord galben și verde. Am cumpărat compresor Wabco și grupul de valve noi și le-am schimbat. Totul ok până acum 2 săptămâni când mi s-au aprins din nou becurile galben și verde. Am făcut o diagnoză am șters erorile dar rămâne doar 01583 , după ce pornesc mașina e aprins becul verde care se stinge în câteva secunde. Apoi în mers apare din nou becul verde dispare apare apoi rămâne aprins. Am obvervat că de 2 zile mașina s-a lăsat pe partea dreaptă (menționez că am lăsat-o într-o parcare cu pavele cred că nu ăsta e motivul ) dar dacă o pornesc stă dreaptă,dispare în câteva secunde becul verde iar dacă mă pun în mișcare după câteva minute începe show-ul cu becul verde apare dispare apoi rămâne aprins dar mașina dreaptă.
    Oare ce ar fi?
    Vă mulțumesc anticipat!
     
  12. Schelet77 1st Gear Member

    Înscris:
    14 Dec 2016
    Locație:
    Piatra Neamț
    Masina:
    Audi A8 3.0TDI 2007
    Salut,
    Aș avea o intrebare; pe seria de sasiu de mai jos merge și perna cu cod 4E0616040AF fata dreapta ? Menționez că mașina are perna cu cod 4E0616040AH.

    20190619_134451.jpg
     
  13. Extu 1st Gear Member

    Înscris:
    18 Ian 2017
    Locație:
    Bistrita
    Masina:
    Audi A8 3.0 Diesel
    Am și eu o întrebare . Când las mașina pe confort , automatic sau dinamic se lasă perna dreapta fata jos intr-o noapte iar pe lift este de o săptămâna și nu sa mai lăsat , oare care ar fi problema ?
     
  14. AndreiValentin

    AndreiValentin 4th Gear Member

    Înscris:
    28 Sep 2014
    Locație:
    Constanta
    Masina:
    Audi A8 3.0 TDI 2013
    @Schelet77 ai perna sparta tati, de aia ti s-a dus si no nameul si cel wabco e pe duca, si blocul l-ai schimbat fix degeaba.
     
  15. ioana2019@ 1st Gear Member

    Înscris:
    19 Noi 2019
    Locație:
    germania
    Masina:
    a8
    Salut,
    Imi poti spune te rog cum gasesc acea siguranta ? am aceași problema
     
  16. BobbyS8 1st Gear Member

    Înscris:
    3 Mai 2019
    Locație:
    Pitesti
    Masina:
    Audi S8 , 5.2 V10 , 2009
    Salut,
    Am un A8 (D3) S8 2009. Am întâlnit o problema la suspensie si am schimbat compresor, blocul de valve, releu și siguranța, senzor stânga fata perna. Problema este ca pornește compresorul la 1 minut circa 10 secunde și se oprește. Asta face oricât as avea la ora și oricât as merge cu ea. Iar când o ridic de tot, toată partea stânga coboara câțiva mm fata de partea dreapta și rămâne așa.
     
  17. BobbyS8 1st Gear Member

    Înscris:
    3 Mai 2019
    Locație:
    Pitesti
    Masina:
    Audi S8 , 5.2 V10 , 2009
    Salut,
    Am schimbat perna fata stânga, sunt toate egale acum dar in mers pornește mai mereu compresorul și se oprește. Este normal ?
     
  18. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Ai citit si tu despre sistemul de suspensie pneumatica ? Ai citit manualul ? Da, este normal sa isi faca reglaje tot timpul (dar asta depinzand de foarte multi factori) chiar si cu motorul oprit sau in mers.
     
  19. BobbyS8 1st Gear Member

    Înscris:
    3 Mai 2019
    Locație:
    Pitesti
    Masina:
    Audi S8 , 5.2 V10 , 2009
    Salut,
    Nu am citit, de aceea am și scris problema mea care este și ce a urmat după. Nu am știut. Merci mult, o sa citesc.
     
  20. apokalypsm

    apokalypsm Silver Member

    Înscris:
    21 Aug 2014
    Locație:
    Bucuresti
    Masina:
    Audi A8 3.0 TDI ASB Tiptronic quattro 2005
    Va salut. Revin dupa cativa ani in care masina a mers impecabil cu urmatoarele erori pe suspensia pneumatica:

    4 Faults Found:

    01772 - Signal from Level Control Pressure Sensor (G291)
    008 - Implausible Signal - Intermittent
    Freeze Frame:
    Fault Status: 00101000
    Fault Priority: 3
    Fault Frequency: 11
    Reset counter: 158
    Mileage: 298836 km
    Time Indication: 0
    Date: 2022.05.31
    Time: 07:42:04

    01583 - Leak in System Detected
    000 - - - Intermittent
    Freeze Frame:
    Fault Status: 00100000
    Fault Priority: 3
    Fault Frequency: 2
    Reset counter: 156
    Mileage: 298992 km
    Time Indication: 0
    Date: 2022.06.04
    Time: 10:25:54

    01400 - Suspension Level Control
    002 - Lower Limit Exceeded - Intermittent
    Freeze Frame:
    Fault Status: 00100010
    Fault Priority: 2
    Fault Frequency: 4
    Reset counter: 158
    Mileage: 298869 km
    Time Indication: 0
    Date: 2022.06.01
    Time: 13:35:33

    01577 - Turn-Off due to Over-Temp
    001 - Upper Limit Exceeded - Intermittent
    Freeze Frame:
    Fault Status: 00100001
    Fault Priority: 4
    Fault Frequency: 4
    Reset counter: 158
    Mileage: 298883 km
    Time Indication: 0
    Date: 2022.06.04
    Time: 09:15:41

    Cele 2 becuri pentru avertizare sunt aprinse. Oprit masina pornit totul ok 100 km, dupa, din nou.
    Chiar sa am o problema reala ? A stat si 3 zile si nu s-a lasat. Ma poate indruma cineva ? Multumesc anticipat.
     

Distribuie pagina asta