AC sau Climatronic la A3 8L - discutii diverse - probleme si rezolvari

Discuție în 'Audi A3 8L (1996 – 2003)' creată de hitche, 7 Sep 2008.

  1. Nyku

    Nyku 2nd Gear Member

    Înscris:
    20 Mai 2009
    Locație:
    Piatra Neamt
    Masina:
    Audi A3 1.9 tdi 131 hp
    Salut,
    Am intampinat si eu o problema cu climatronicul in seara asta si anume: am venit cu masina cu clima pornita, am oprit motorul si cam dupa o ora am vrut sa pornesc clima si nu a mai pornit. Becul rosu de la AUTO se aprinde dar nu porneste nimic, baga aer ca si cum ar fi pe ECON. Normal cand porneam clima se schimba si turatia la motor si mergea mai neregulat dar acum nimic. Sa fie oare compresorul vinovat ?
     
    Ultima editare de un moderator: 24 Iun 2013
  2. Oxygen

    Oxygen 6th Gear Member

    Înscris:
    9 Aug 2012
    Locație:
    Cluj-Napoca / Baia Mare
    Masina:
    EX A3, 1.6, 2002
    poate nivelul lichidului e sub minim, daca scade sub anumit nivel sau temperatura externa este ft mica (nu e cazul) atunci compresorul nu mai porneste.
     
  3. flo_tiesto

    flo_tiesto 5th Gear Member

    Înscris:
    4 Aug 2008
    Locație:
    Cluj-Napoca
    Masina:
    Audi A3 , 1.9 TDI
    Aveti idee cum pot testa clima la un audi A3 2001 cu vag-com-ul 409? imi spune ca nu e inregistrat si nu il pot testa
    defapt nu pot accesa casuta 8 parca ( care e climatronicul )
    Daca dau drumul la clima nu imi cupleaza pompa ( lipsa tensiune )
     
  4. flo_tiesto

    flo_tiesto 5th Gear Member

    Înscris:
    4 Aug 2008
    Locație:
    Cluj-Napoca
    Masina:
    Audi A3 , 1.9 TDI
    Problema rezolvata ... imi era ozxidata o siguranta ( de pe baterie 30A verde) dupa inlocuire si-a revenit .....poate mai are cineva problema asta
     
  5. marius a3 1st Gear Member

    Înscris:
    7 Ian 2010
    Locație:
    sibiu
    Masina:
    audi a3 1,8 1997
    Salut ai rezolvat problema ? pentru ca aceiasi problema o am si eu.
     
    Ultima editare de un moderator: 7 Noi 2013
  6. Okocha 1st Gear Member

    Înscris:
    24 Sep 2011
    Locație:
    bucuresti
    Masina:
    a3 8l, 1.9, 2002
    Salut, am un Audi A3 8L 2002 1.9 TDI si am o problema cu clima, care vara cand e cald afara scoate un zgomot, un carait in partea dreapta, in zona torpedoului. Daca apas butonul de ECON, acest zgomot dispare. Clima merge perfect, doar ca exista acest zgomot care apare doar vara cand e cald afara si se aude chiar tare uneori. Stie cineva de la ce ar putea fi si ce as putea face? Multumesc!
     
  7. TDIpower

    TDIpower 4th Gear Member

    Înscris:
    15 Ian 2015
    Locație:
    Timisoara
    Masina:
    Audi A3, 1.9 TDI (ASZ), 2002, 130cp
    Salutare tuturor!
    Cum a dat caldura (27 de grade azi in TM :D) trebuie utilizata si clima... sub 20 de grade. :)
    Ei bine, pana aici totul e ok si usor. De aici incep problemele pentru mine.. Defapt problema. Mi s-a dus Releu de comanda ventilatoare Radiator si Clima.
    Ma puteti ajuta cu un sfat/link de unde pot cumpara unul SH? De pe la shroturi... Eu am cautat pe goagal dar nu am prea gasit ce imi trebuie mie. Am inteles ca releul trebuie sa fie exact la fel cu cel de pe masina, asa ca mai jos aveti o poza cu el si cu datele de pe el.

    Serie : 1 JO 919 506 K - SHO - 12v

    Am gasit relee cu codul de mai sus, doar ca in loc de SHO avea doar "H".

    Multumesc! :)

    LE** Am uitat sa precizez :

    - compresorul e ok, nu e ars
    - am schimbat azi tot freonul din instalatie
    - daca afara e cald, unitatea climatronica baga mai mult cald ca rece
    - daca afara sunt sub 20 de grade, daca pun pe clima LO baga racoare spre cald
     

    Fișiere atașate:

    Ultima editare: 16 Apr 2015
  8. MariusSCM

    MariusSCM Silver Member

    Înscris:
    19 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi A3 - 1.6 (BFQ) 102 CP
  9. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Este acelasi releu.
     
  10. MariusSCM

    MariusSCM Silver Member

    Înscris:
    19 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi A3 - 1.6 (BFQ) 102 CP
    Asa e,acuma am vazut ca scrie pe el VW,Audi :)
     
  11. TDIpower

    TDIpower 4th Gear Member

    Înscris:
    15 Ian 2015
    Locație:
    Timisoara
    Masina:
    Audi A3, 1.9 TDI (ASZ), 2002, 130cp
    Pfff va multumesc mult!!! :) Dau deja comanda!
     
  12. TDIpower

    TDIpower 4th Gear Member

    Înscris:
    15 Ian 2015
    Locație:
    Timisoara
    Masina:
    Audi A3, 1.9 TDI (ASZ), 2002, 130cp
    Maine ajunge piesa. :D Nici nu ma gandeam ca rezolv asa rapid. Va multumesc!
     
  13. IFUJO 1st Gear Member

    Înscris:
    20 Noi 2014
    Locație:
    Bucuresti
    Masina:
    A3, 1.9 TDI, 2002
    Audi A3 8L Zgomot ciudat cu clima oprita

    Salutare,
    Am si eu o problema...am un audi a3 8l 1.9tdi si astazi cand am pornit motorul se auzea un zgomot deranjant (un fel de harait). Cand am dat drumul la caldura/AC nu se mai auzea.
    Care ar fi cauza acestei probleme si cum a-si putea sa o remediez.
    Multumesc!
     
  14. TDIpower

    TDIpower 4th Gear Member

    Înscris:
    15 Ian 2015
    Locație:
    Timisoara
    Masina:
    Audi A3, 1.9 TDI (ASZ), 2002, 130cp
    Nu stiu exact daca aveti problema pe care am avut-o eu... Dar va spun ca sa stiti. :)
    Am un A3 8L. Afara erau 25 de grade, pun clima pe 20 si nimic... Tot aer cald baga. Dau sub 18 grade, ajunge pe LO si acum, parca parca e o idee mai rece aerul, dar tot cald e.
    Am mers cu masina pe la diferiti "mecanici" si nimeni nu a reusit sa descopere problema. Unul mi-a zis ca nu am freon destul. Nicio problema. Am mers si am schimbat tot freonul. Asta era una dintre probleme. Acum cand dadeam pe LO venea aer caldicel nu rece cum ar fi trebuit. Am ajuns pana la urma la un prieten care nu fusese in tara (de aceea nu am mers direct la el). A inceput sa verifice divesre chestii pe la masina si a descoperit problema in 5 minute.
    Releul de comanda ventilatoare si clima era ars. Ceilalti mecanici nici nu au zis de asa ceva. Zis si facut.. Am scris pe forum unde pot gasi acel releu. Am primit informatia si a doua zi era montat pe masina. :) Se monteaza/demonteaza foarte usor.
    Ieri au fost cam 27 de grade in TM. Am bagat direct pe LO si in nici un minut a inceput sa dea aer foarte rece. :)
     
    Ultima editare de un moderator: 27 Mai 2015
  15. ch3st 1st Gear Member

    Înscris:
    9 Noi 2014
    Locație:
    Mangalia
    Masina:
    a3 1998
    Pozitie releu clima a3 1998 1.6 akl

    Salut,
    Nu functioneaza clima la masina mea un A3 8L 1.6 benzina cod motor AKL. Am incarcat cu freon, am verificat instalatia, nu pierde.
    Deci setez temperatura 20 grade apas Auto sau steluta, o data apasate pornesc doar ventilatoarele iar compresorul nu cupleaza. Am fost la un service si mi-au spus ca ambreiajul de la compresor ar fi blocat pentru ca a incercat sal invarta si nimic. Dupa ce am plecat si am ajuns acasa de curiozitate am incercat sa invart si eu si surpriza se invarte, intradevar umpic greu.
    Mecanicul mia cerut 8oo lei pentru compresor cu mana de lucru si curatat instalatie. Acum incerc prin eliminare, sigurantele de 30 A de la baterie le-am schimbat.
    Imi lipseste schema de la sigurantele din bord si de la relee. Am facut 2 poze poate ma puteti ajuta cu indentificarea lor.
    Inca ceva, am intrat in meniul ascuns al climei si la pozitia 49 am imi arata -53 grade. Am schimbat senzorul de temperatura exterioara iar acum imi arata -43 grade.

    Nu stiu cum sa atasez pozele. Multumesc anticipat pentru raspunsuri.
     
    Ultima editare de un moderator: 18 Mai 2015
  16. Cristi Moderator Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
  17. Perceptoru' 1st Gear Member

    Înscris:
    30 Sep 2014
    Locație:
    Timisoara
    Masina:
    A3,1.9 TDI,1999
    Salut,aceeasi problema cred ca o am si eu.Unde este pozitionat releul?Mersi.
     
  18. xzibit 1st Gear Member

    Înscris:
    8 Iun 2015
    Locație:
    Bucuresti
    Masina:
    Audi A3 1996
    Salut,am un A3 din '96 fara aer conditionat.As vrea sa stiu daca as putea sa-i pun aer si cam cat ar costa aproximativ,toata operatiunea.Multumesc anticipat pentru eventualele raspunsuri.
     
  19. rax 1st Gear Member

    Înscris:
    6 Sep 2012
    Locație:
    Timisoara
    Masina:
    A3, 1.9 tdi, 2000
    Probleme climatronic

    Salutare tuturor!
    Am si eu o problema putin deranjanta cu climatronicul la masina din semnatura, in sensul ca am observat de cca 2 sapt. ca, de ex, daca pun pe 22 sau 23 de grade clima imi sufla alternativ cald/rece si se aude un "bazait" subtire undeva in unitatea de clima. In ultima perioada am observat ca pana undeva la 19.5 grade face la fel, de la 19 in jos pana la LO baga doar rece, deci functioneaza bine. Daca vreunul din colegi s-a mai lovit de aceasta problema si a gasit o rezolvare sa-mi de-a si mie un sfat, Multzam anticipat!
     
  20. BuZZter 1st Gear Member

    Înscris:
    1 Iul 2015
    Locație:
    Baia Mare
    Masina:
    Audi A3, 1.6 8L, 2002
    Pe unde curge freonul??

    Buna ziua!
    Am o problema pe care v-o prezint si voua, poate poate a mai patit cineva si stie sa-mi dea o solutie!
    De 4 luni incoace sunt proprietarul unui Audi A3 8L 1.6 benzina, cod motor BFQ, adus din Germania. Masina are sistem de aer conditionat automat (climatronic) care nu functiona cand am adus-o! Am dus-o la mesterul care se ocupa doar cu sisteme de climatizare auto care, dupa ce i-a facut tot felul de teste de presiune, vacuum, test cu azot, mi-a dat verdictul ca nu functioneaza compresorul! Am incercat prima data cu un compresor SH, montat sus, umplut cu freon+ulei, functionat 10 min si pauza! Am mers inapoi la baiatul care l-a incarcat cu freon si imi zice ca nu mai am decat 35% din freonul ce l-a bagat el acu 10 min! Ne uitam pe unde curge.....nimic uns, fara urme pe jos dedesubt!
    Ajung inapoi la mesterul climatizarii, imi pun compresor+filtru uscator+supapa de expansiune toate noi plus spalare instalatie si din nou verificarea etanseitatii! Toate bune, merge o luna.....si pauza din nou! Ajung inapoi la mester care imi zice ca mai am foarte putin freon in instalatie si el acuza ca ar fi curs pe la o imbinare a compresorului, deoarece era intr-adevar compresorul putin uns cu ceva ulei verde, dar totusi il contrazic, deoarece unde era pata de ulei pe compresor, nu era nicio imbinare. Se vede ca nu e nici el foarte convins, verifica DIN NOU etanseitatea si zice ca e totul in regula, incarca din nou instalatia si baga si substanta de contrast ca daca mai curge, sa vedem pe unde! Am tot verificat eu sub capota daca se vede ceva si nu am observat nimic. Chestia e ca a venit frigul, nu mai era nevoie de racire, asa ca...."toate bune" pana sapt trecuta sambata cand se incalzeste putin, si pornesc clima, si clima PAUZA! Iar nu raceste. Probabil ca iar a curs afara freonul! Sub capota nu se vede nimic murdar, dar joi am facut un drum de vreo 400 km, am parcat masina si vineri cand am iesit e adevarat ca mi s-a parut ca in parcare am lasat o pata de ulei dedesubt, doar ca nu m-am oprit sa vad si pt ca ma grabeam, si pt ca nu mi-am dat seama atunci pe moment!
    Acuma intrebarea mea pentru cei cunoscatori, pe unde ar putea sa curga uleiul ala din instalatie incat mecanicul asta sa nu-si dea seama, mai ales ca a facut si atatea teste de presiune!
    Scuzati povestea asa lunga, dar vroiam sa prezint toata "istoria" ca sa puteti sa dati pareri cumva.....in cunostinta de cauza :)
    Astept opinii.....
    Multumesc
     
    Ultima editare: 6 Oct 2015

Distribuie pagina asta