Ceasuri Bord - martori bord si becuri din bord A3 8L - diverse probleme si rezolvari

Discuție în 'Audi A3 8L (1996 – 2003)' creată de emanuellA4, 2 Dec 2008.

  1. MariusSCM

    MariusSCM Silver Member

    Înscris:
    19 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi A3 - 1.6 (BFQ) 102 CP
    Sunt curios si cat o sa tina :)
    Poate ai noroc si nu se mai strica, dar mai rar asa ceva.
    Si eu am gasit om care sa mi le repare in Cluj, dar mi-a spus din start ca nu se merita.
     
  2. Severin

    Severin 1st Gear Member

    Înscris:
    4 Feb 2016
    Locație:
    Ploiesti
    Masina:
    Audi A3 8l
    Baieti sincer sa fiu nu se merita sa le repari eu mi.am luat unele aproape "noi" de s3 pret de achizitie cu tot cu transport 550 ron si sincer sunt foarte multumit de ele cu toate astea decat sa le reparati cautati pe ebay ceva mai bun.
     
  3. Severin

    Severin 1st Gear Member

    Înscris:
    4 Feb 2016
    Locație:
    Ploiesti
    Masina:
    Audi A3 8l
    Salutare, scuzati ca postez din nou, Cred ca am facut o mica-mare prostie zilele trecute am facut niste modificari in ceasuri cu vag-com si nu stiu ce codari am bagat ca turometrul nu imi mai indica cum trebuie la benzina , am facut niste teste si cand ii dau limitare la masina pe turometru mi se limiteaza la 4500 de rotatii din cate stiu asta este limitarea pentru motoarele diesel aveti idee se poate face vre-o codare sa imi apara ca la benzina ? As-i dori sa il fac inapoi sa mi se limiteze la 7000cum era normal , va rog daca se poate !
     
  4. alle_ares

    alle_ares 5th Gear Member

    Înscris:
    7 Oct 2011
    Locație:
    Medias
    Masina:
    Audi A3,1.6 8l AVU 2001
    intri la 17 apoi la coding si la urma pui 2 daca este aspirat sau 4 daca este cu turbo.precis ai pus zero la final.

    succesuri
     
  5. Ale

    Ale 1st Gear Member

    Înscris:
    24 Feb 2016
    Locație:
    Bucuresti
    Masina:
    A3 8L 1.8 T 150CP AGU 1999 COUPE
    Salutare,am schimbat bordul la un 8l din 99,ceasurile nu. Cand am vrut ss pornesc masina, a pornit si dupa a murit. Nu ramane pornita,am imobilizare oe ceasuri sau ceva de genul?
     
  6. MariusSCM

    MariusSCM Silver Member

    Înscris:
    19 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi A3 - 1.6 (BFQ) 102 CP
    Exact. Masina are imobilizator.
    Trebuie sa inveti cheia cu ECU, iar daca nu reusesti, atunci anulezi imobilizatorul.
     
  7. ovidiutm

    ovidiutm Moderator Staff Member

    Înscris:
    16 Sep 2008
    Locație:
    Timisoara
    Masina:
    A4 B6, 1.9 TDI ~ AVF/BGA + alte marci.
    Trebuiesc imperecheate cheile cu noile ceasuri.
     
  8. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    A4 B8 2.0 Avant CAHA 125 KW
    Daca poti fii mai explicit de atat, primesti si ajutor. Ce inseamna pentru tine cuvantul "bord" si ce inseamna "ceasuri" ?
     
  9. MariusSCM

    MariusSCM Silver Member

    Înscris:
    19 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi A3 - 1.6 (BFQ) 102 CP
    Prin "bord" cred ca se refera la plansa de bord.
     
  10. Ale

    Ale 1st Gear Member

    Înscris:
    24 Feb 2016
    Locație:
    Bucuresti
    Masina:
    A3 8L 1.8 T 150CP AGU 1999 COUPE
    Bordul complet,coaja. Si cand am spus ceasuri m am referit la kilometraj,turometru. Doar am scos mufele sa pot scoate coaja,nu le am inlocuit
     
  11. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    A4 B8 2.0 Avant CAHA 125 KW
    De asta te-am si intrebat, deoarece atunci n-ar trebui sa ai probleme cu ceasurile de bord ( IC-ul de fapt). Sau poate la modelul tau ai immo box si la schimbarea bordului ai deranjat/scos mufa sau rupt vreun fir de la acesta. Verifica si vezi daca ai si te poti conecta pe modulul 25 Immobilizer.
     
  12. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Nu ai bagat bine mufele in spatele ceasurilor. Acelasi lucru l-am patit si eu la un C5, pornea si se oprea imediat. Am dat totul jos si cand am verificat, o mufa nu era infipta bine in locasul ei.
     
  13. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    A4 B8 2.0 Avant CAHA 125 KW
    Daca mufa nu e bagata bine/corect nu se inchide clipsul care o fixeaza.
     
  14. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Exact. Eu stiu ca m-am chinuit la C5 din cauza firelor foarte scurte si am bagat-o "la ghici" in locas deoarece nu puteam sa departez prea mult clusterul de coaja bordului sa am vizibilitate ca numai ajungea firul cu mufa la cluster. :) Eu crezusem ca am inchis clipsul dar, de fapt, il inchisesem in gol.
     
  15. Ale

    Ale 1st Gear Member

    Înscris:
    24 Feb 2016
    Locație:
    Bucuresti
    Masina:
    A3 8L 1.8 T 150CP AGU 1999 COUPE
    Cred ca e bagata mufa prost...am oprit lucrarile la masina,m a rupt astazi.. o sa incerc luni... multumesc baieti,un weekend frumos
     
  16. Ale

    Ale 1st Gear Member

    Înscris:
    24 Feb 2016
    Locație:
    Bucuresti
    Masina:
    A3 8L 1.8 T 150CP AGU 1999 COUPE
    Am rezolvat,de la mufa cred ca a fost. Am scos o si am bagat o... a pornit cum trebuie masina. Bine ca nu a fost altceva
     
  17. Dakes 1st Gear Member

    Înscris:
    18 Aug 2014
    Locație:
    Hunedoara
    Masina:
    Audi a3, 1.6 benzina, 1999
    Atasat diagrama - Audi A3 1.6 AKL

    Daca aveti nevoie si pentru alte masini, va pot ajuta.
     

    Fișiere atașate:

  18. mariusracean

    mariusracean 2nd Gear Member

    Înscris:
    7 Feb 2014
    Locație:
    Cluj-Napoca
    Masina:
    A3, 1.6 AVU, 2002
    Salutare. Am o intrebare: este posibil ceasurile mele sa nu aiba martor de check engine? Am probleme la sondele lambda si nu e aprins(sau nu exista).
    In VCDS, la readiness, bitul pentru MIL ON este 1. Deci, teoretic, ar trebuie sa fie aprins check engine.

    Restul martorilor functioneaza (frana de mana, abs, esp, epc, baterie)
    Ceasurile au codul 8L0 920 900 L. Sunt cu minidot.

    Multumesc.
     
  19. MariusSCM

    MariusSCM Silver Member

    Înscris:
    19 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi A3 - 1.6 (BFQ) 102 CP
    Fa un Output Test pe ceasuri si o sa vezi ca la un moment dat se vor aprinde toti martorii din bord.
    Daca nu se aprinde check-ul, e posibil sa fie ars ledul.

    P.S. Eu am observat ca desi am erori pe sondele lambda, uneori se stinge check-ul si dupa ceva timp se aprinde din nou.
     
  20. mariusracean

    mariusracean 2nd Gear Member

    Înscris:
    7 Feb 2014
    Locație:
    Cluj-Napoca
    Masina:
    A3, 1.6 AVU, 2002
    Super, multumesc.
    Am mai facut output test la ceasuri, dar eram atent la acele indicatoare, nu la leduri. Multumesc.
    Oare se pot schimba acele leduri sau pot sa-mi caut ceasuri?
     

Distribuie pagina asta