Ceasuri si Computer de Bord (display CB - afisaj martori luminosi- resetare CB) la A5 - probleme div

Discuție în 'Audi A5' creată de Claudiu345, 11 Iul 2015.

  1. Claudiu345 1st Gear Member

    Înscris:
    11 Iul 2015
    Locație:
    Austria
    Masina:
    Audi A5 sportback 2.0 TDI quattro s-line 177 cp
    Salut , țin sa va spun ca sunt nou pe site , la fel sunt si ca șofer / posesor de mașina . Am un audi A5 sportback 2.0 TDI 177 cp quattro din 2012 . Iar problema care m-a adus pe acest site este următoarea , ieri am băgat niște motorina mai slaba din PECO , iar astăzi de dimineața am observat ca sa aprins in bord un bec si anume martorul emisii gaze , când bag cheia in contact sta aprins , iar când pornesc motorul se se stinge . As dorii niște păreri dacă îmi puteți oferii , mulțumesc si îmi cer scuze dacă nu am postat in topicul potrivit !
     
  2. Cristi Moderator Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    In principiu trebuie sa faci o diagnoza pentru ca pe ghicite nu stim motivele. Bafta.
     
  3. cata181

    cata181 Audi Expert

    Înscris:
    24 Sep 2010
    Locație:
    Bucuresti
    Masina:
    Audi A6 C7 3.0 TDI Quattro 180 kW (245 PS)
    Consuma toata motorina din rezervor, pune-i alta cat mai buna, dai o talpa pentru regenerare daca o cere si cam atat. Dar cel mai bine fa o diagnoza inainte sa vedem ce zice pe motor.
     
  4. Claudiu345 1st Gear Member

    Înscris:
    11 Iul 2015
    Locație:
    Austria
    Masina:
    Audi A5 sportback 2.0 TDI quattro s-line 177 cp
    Am sa merg astăzi cu ea pe autobanda sa consum motorina si am sa bag alta, iar luni am sa merg cu ea la reprezentanta ca e in garanție si am sa va spun luni ce am rezolvat . Mulțumesc pentru sfaturi !
     
  5. Thehunter86 1st Gear Member

    Înscris:
    17 Oct 2016
    Locație:
    Timișoara
    Masina:
    Audi a5 sportback, 2.0tdi, 2013
    Bună ziua. Am un Audi A5 sportback 2013 și de 2 zile la nivelul vitezometru lui, lumina care era în spatele cifrelor 80,90,100,110,120 a dispărut. Știe cineva dacă e un bec, Led ars și cum se poate remedia? Va mulțumesc anticipat pentru răspuns
     

Distribuie pagina asta