Motor 1.6 Benzina la A3 8L - diverse probleme si rezolvari

Discuție în 'Audi A3 8L (1996 – 2003)' creată de maxim87, 6 Feb 2009.

  1. MariusSCM

    MariusSCM Silver Member

    Înscris:
    19 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi A3 - 1.6 (BFQ) 102 CP
    Fa o diagnoza si vezi ce erori apar.
     
  2. dNj17

    dNj17 1st Gear Member

    Înscris:
    27 Iul 2014
    Locație:
    Ramnicu Valcea
    Masina:
    A3,1.6,2002
    Am sa fac insa cand mi-a curatat clapeta de la acceleratie( acum 2 luni) a si reglat ceva acolo, nu mai tin minte exact si s-a uitat de erori si nu era nimic.
    Chestia cu intreruperea e de ceva timp, mi-au zis ca o sa rezolve curatarea clapetei insa nimic.

    Am uitat sa precizez ca intreruperea este numai la relanti, in mers nu face probleme.
     
  3. lucik1947

    lucik1947 1st Gear Member

    Înscris:
    13 Aug 2015
    Locație:
    piatra neamt
    Masina:
    a3 8l 1,6 1997


    Cauta ce s-a discutat ieri pe forum in aria asta, in topicul despre turatia la ralanti pentru acest tip de motor si vei gasi rezolvarea in acel topic.
     
  4. Neamt Bogdan

    Neamt Bogdan 1st Gear Member

    Înscris:
    24 Mar 2016
    Locație:
    Cluj
    Masina:
    Audi A3 8L 1.6 , 74 kw 1997
    salut.revin cu alta problema.am schimbat sonda lambda iar dupa o luna masina se comporta ciudat...
    porneste foarte greu ,iar cand porneste sta cateva secunde la 300-400 rpm dupa care urca la 800-900 rpm.
    daca incerc sa accelerez da rateuri , se aude ceva explozie in zona sondei (sau la catalizator) si motorul tinde sa moara.
    face asa doar la rece ca dupa ce se incalzeste motorul merge perfect
    care ar putea fi problema?
     
    madalingyorfi apreciază asta.
  5. Cristi Moderator Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Incearca si fa o diagnoza si vezi ce arata la diagnoza. Nu putem sa ghicim. Cauzele pot fi foarte multe. Bafta
     
  6. MariusSCM

    MariusSCM Silver Member

    Înscris:
    19 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi A3 - 1.6 (BFQ) 102 CP
    Ai reusit sa rezolvi problema sau macar sa afli care e cauza?
    Exact asa face si la mine. La rece motorul merge intrerupt, porneste mai greu, da rateuri si da sa moara. Am schimbat bujiile, curatat clapeta si tot asa face. Pe tester nu da nici o eroare. De cele mai multe ori, la rece nu porneste la prima cheie.
     
  7. Panait Cosmin

    Panait Cosmin 1st Gear Member

    Înscris:
    27 Mar 2016
    Locație:
    Targoviste
    Masina:
    Audi A3 8L 2000
    Și eu am probleme cu a mea la fel. 1.6 AKL. La rece merge întrerupt motorul,da sa se oprească și dacă o accelerez da rateuri pe admisie și scoate fum negru. problema persista pana ajunge la vreo 40 de grade,după care se stabilizează. a reușit cineva sa ii dea de cap? am fost la 3 mecanici pana acum,niciunul nu a făcut nimic...e foarte rău acum ca e frig și merge mult motorul foarte intrerupt
     
  8. hannibal53

    hannibal53 1st Gear Member

    Înscris:
    20 Sep 2016
    Locație:
    Cluj-Napoca
    Masina:
    Audi A3 2001
    Am un A3 8L 1.6 (cutie de viteze automata) si am observat ca, spre deosebire de alte masini, cand accelerez scurt (pe loc), motorul nu raspunde instantaneu avand o "intarziere a raspunsului" de aprox 1 secunda... Asta ar trebui sa-mi ridice ceva intrebari sau e un aspect normal la motoarele cu cutie automata?
     
  9. alle_ares

    alle_ares 5th Gear Member

    Înscris:
    7 Oct 2011
    Locație:
    Medias
    Masina:
    Audi A3,1.6 8l AVU 2001
    ori pedala ori clapeta
    daca accelerezi pe loc,ce legatura are cutia automata?
    si pedala mea are un mic lag......e veche!
     
  10. hannibal53

    hannibal53 1st Gear Member

    Înscris:
    20 Sep 2016
    Locație:
    Cluj-Napoca
    Masina:
    Audi A3 2001
    Am crezut ca ar putea fi o "setare" ca sa plece mai lin de pe loc sa nu-ti "dea capul pe spate" daca ai talpa mare. Am sa vad "ce-si-cum" si cu clapeta aia. Merci pentru raspuns.
     
  11. alle_ares

    alle_ares 5th Gear Member

    Înscris:
    7 Oct 2011
    Locație:
    Medias
    Masina:
    Audi A3,1.6 8l AVU 2001
    initial,tu ai zis ca ai o intirziere de 1 secunda si asta mai mult ca sigur o ai de la pedala,dar este posibil sa nu iti functioneze bine clapeta.
    dar acuma vii si zici ca "iti da capul pe spate"?asta are legatura cu turatiile...delay-ul nu iti da capul pe spate,doar raspunde mai tirziu comanda,daca iti tremura sau merge balbait la accelerare sau la prima accelerare,asta eu zic ca are legatura cu turatiile.la turatii este debimetru,clapeta,alimentare cu benzina(de la pompa-pina la injectoare)senzor turatii....
    este unu prin odorhei(parca) care vinde clapete de acceleratie-tuning.12mil si o sa vezi clar diferenta,iti raspunde motorul instant la comanda,nu o sa iti recunosti masina,dar e cam scumpa investitia
     
  12. hannibal53

    hannibal53 1st Gear Member

    Înscris:
    20 Sep 2016
    Locație:
    Cluj-Napoca
    Masina:
    Audi A3 2001
    Ok! multumesc pentru informatii care cred ca m-au edificat si se pare ca unele aspecte ale intrebarilor mele (cele cu "dat capul pe spate") au fost putin eronat intelese. Motorul merge frumos, rotund, fara "balbaieli" atat in ralanti cat si in sarcina.
    Inca o data multumesc!
     

Distribuie pagina asta