Motor benzina 1.8 Turbo la A3 8L - diverse probleme si rezolvari

Discuție în 'Audi A3 8L (1996 – 2003)' creată de vlad_vpv, 3 Ian 2016.

  1. vlad_vpv

    vlad_vpv 1st Gear Member

    Înscris:
    18 Aug 2015
    Locație:
    Ploiesti
    Masina:
    Audi A3 1.8T AGU '98
    Salut,

    Ma confrunt cu urmatoarea problema, poate a mai intampinat-o careva...

    La intrarea din Ploiesti, venind de la Brasov...a murit complet motorul, fiind pe liber, urmand sa intru in sens - nema servo... M-am oprit, i-am dat cheie sa plece si n-a pornit decat ajutata din pedala putin, urmand sa mearga la relanti balbaind, ca si cum ar fi mers in 3 pistoane. M-am uitat la alternator, cureaua pe el, invartea. 12V pe baterie cu masina oprita, 14V motorul pornit.

    Am ajuns intr-un final acasa, si m-am apucat sa verific
    - am scos fisele pe rand de la bobinele de inductie - motorul schimba mersul
    - am scos mufele pe rand de la injectoare, schimba mersul
    - cu mufa scoasa de la debitmetru - la fel merge, nici o schimbare
    - am masurat releul de impulsuri de pe filtru de aer
    - am verificat bujiile - bune toate 4

    Pe tester nici o eroare. Am incercat calibrare clapeta acceleratie, aceeasi problema.

    Mi s-a spus ca e de la clapeta. Unghiul clapetei este instabil, vazut si pe tester, si ce-i drept, cand tin cu mana de mosorul de la cablul de acceleratie, imi joaca in mana. Am scos si mufa de la clapeta, acelasi mers.

    Precizez ca in ture mari 3000-4000 de ture motorul merge rotund...iar daca o tin pe la 1500-1800 turata constant sunt momente in care se clatina masina.

    Pe tester imi dadea eroare

    00282 - Throttle Position Actuator (V60)

    27-10 - Implausible Signal - Intermittent

    si mai erau momente cand tempomatul mi se dezactiva singur..si eram nevoit sa opresc motorul sa il pornesc sa cupleze din nou..

    Ma puteti ajuta eventual cu mai multe recomandari?
     
  2. vlad_vpv

    vlad_vpv 1st Gear Member

    Înscris:
    18 Aug 2015
    Locație:
    Ploiesti
    Masina:
    Audi A3 1.8T AGU '98
    Salut, revin cu update...s-a rezolvat in cele din urma si m-am ales cu:

    - rectificat chiuloasa si verificat supape
    - simeringuri supape
    - lant axe cu came si intinzator
    - simeringuri axe cu came si vibrochen
    - kit distriutie cu pompa de apa
    - bujii
    - filtre ( ulei, aer, habitaclu si combustibil )
    - furtun retur combustibil
    - ulei magnatec 5w40
    - apa distilata + antigel
    - garnituri (chiuloasa si capac)
    - clapeta acceleratie noua



    3750 RON si motorul merge mai rotund decat cercul :)
     
  3. alexclipea

    alexclipea 6th Gear Member

    Înscris:
    22 Apr 2015
    Locație:
    Targoviste
    Masina:
    A3 8L, 1.8T AUQ, 2001
    nasoala problema! dar e bine sa ai reusit sa o rezolvi.
     
    vlad_vpv apreciază asta.
  4. Batmanxman 1st Gear Member

    Înscris:
    21 Feb 2016
    Locație:
    Bucuresti
    Masina:
    Audi
    Scump mosule!!!
     
  5. kng_bv Silver Member

    Înscris:
    5 Dec 2013
    Locație:
    Brasov
    Masina:
    A4 B8 Avant 2.0, 2011 Ex. A3 quattro, 1.8T, 2000
    Am patit o chestie similara si la mine era doar furtunul ce coboara din galerie spre filtrul de ulei spart. La ralanti nu statea deloc si de cele mai multe ori murea motorul.
     
  6. vlad_vpv

    vlad_vpv 1st Gear Member

    Înscris:
    18 Aug 2015
    Locație:
    Ploiesti
    Masina:
    Audi A3 1.8T AGU '98
    Mi-au zis ca o bucata din intinzatorul de lant de la axele cu came obtura un orificiu prin care circula uleiul. Ciudat era ca doar la ralanti facea nazuri iar temperatura nu sarea de 90 oricum. In orice caz, macar stiu o treaba, ca sunt ok.
     
  7. Costy_Careja

    Costy_Careja 1st Gear Member

    Înscris:
    27 Iul 2015
    Locație:
    Timisoara
    Masina:
    Audi S3 8L, 1.8T, 2003
    Salutare tuturor. M-a confrunt cu o problema si nimeni nu găsește soluția. Daca ma puteți ajuta as fi recunoscător. Am următoarele erori:
     

    Fișiere atașate:

    • image.jpeg
      image.jpeg
      Mărime fișier:
      112,3 KB
      Vizualizări:
      28
  8. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Curata/schimba clapeta de acceleratie si mai fa o scanare. Ai o eroare si pe debitmetru.
     
  9. lunguadrian22 1st Gear Member

    Înscris:
    7 Sep 2016
    Locație:
    Ploiesti
    Masina:
    A3,1.8T,2003
    Va salut,

    Sunt nou pe aici si fericit ca am cumparat un audi A3 8L 1.8 T, 2003. O problema pe care nu am observat-o la cumpararea masinii a fost o gaura intr-un furtun de la filtru de aer sau de pe langa, sub motor. Ce se poate intampla daca merg asa ? Unde duce acel furtun? Nu am nici o eroare in bord, masina merge fara probleme. Un raspuns daca se poate, atasez poze pentru detalii. Multumesc.

    20160907_111516.jpg
     
  10. marius_iasi 1st Gear Member

    Înscris:
    4 Iul 2013
    Locație:
    Iasi
    Masina:
    Audi A3 8L Sline, 1.8T, Cod motor AUM, 2001
    Salutari tuturor..

    Ma confrunt si eu cu o problema de ceva timp, eroarea suna cam asa "
    17705 - Pressure Drop between Turbo and Throttle Valve (check D.V.!)
    P1297 - 35-00 -
    Am verifica diverter valve si nu are nicio problema, daca a mai avut cineva de a face cu asa ceva...va rog sa mi da ti un sfat, Multumesc
     
  11. Morosan iuliu andrei

    Morosan iuliu andrei 1st Gear Member

    Înscris:
    27 Noi 2016
    Locație:
    bistrita
    Masina:
    Audi A3 8L 1.8 150 CP 2003
    Acel furtun este un separator de vapori de ulei ce ies din capacul de pe chiuloasa ce se intorc inapoi in baie:) ar fi indicat sa il remediezi sa nu intre mizerie sau iti murdareste tot cu ulei :)
    PS: exista posibilitatea sa fie rupt si in partea de jos:
    -Pune si un colier acolo la furtunasul acela de vacum:)
     

Distribuie pagina asta