Motor Diesel 3.0 TDI la Audi Q7 - diverse probleme si rezolvari

Discuție în 'Audi Q7' creată de RomanMalin, 7 Aug 2012.

  1. RomanMalin 1st Gear Member

    Înscris:
    7 Aug 2012
    Locație:
    Bucuresti
    Masina:
    Q7, 3.0 TDI, 2008
    Buna ziua, am o probleme cu masina mea, Audi Q7, 3.0 tdi din 2008, si anume, cand o proptesc intr-o bordura, si vreau s-o urc nu ma lasa s-o turez mai mult de 1000 ture nu trece, ca si cum s-ar plafona, a mai intalnit cineva problema asta ? Va multumesc
     
  2. Silviu Simionescu 1st Gear Member

    Înscris:
    11 Aug 2012
    Locație:
    brasov
    Masina:
    audi Q 7 , 3l , 2008
    socuri la accelerare

    Buna ziua !
    Am un Q 7 , din 2008 , achizitionat nou ,din Germania. Am cca 65000 de km la bord , si il conduc doar eu ,si preponderent in oras. Masina , a respectat toate termenele pentru revizii , la service audi . In primavara 2012 , inainte de a pleca la un drum in afara , am mers in service , ptr revizie , plus ca am schimbat capul de planetara , baietii ( buni) de la service mi-au rupt prezoanele (zic corect ?! ) de la o roata si bineinteles ca au avut tupeu sa le schimbe pe toate apoi ...pe banii mei desigur ( asta am mentionat-o si ca ce ATITUDINE pot avea cei de la service audi ...sper ca eficienta si profesionalismul sa fie mai bun totus ).
    Si acum vine si problema ptr care am postat pe forum. Dupa tot ce v-am povestit , la acest drum spre germania , conduce sotul meu , si in momentul in care practic accelera mai brusc /mai puternic masina , aceasta parca primea o lovitura din spate , se simtea ca si un soc /zmucitura dupa care nimic....mergea absolut normal. E adevarat ca eu , femeie fiind , nu fac astfel de ...sa zicem demaraje , dar de cateva zile am observat ca la urcarea unei pante (nu foarte mare) ...masina parca nu se accelereaza suficient , cu toate ca apas acceleratia .....constant si progresiv ...dar nu brusc. Daca as apasa brusc pedala pana la capat , apare acel soc .
    Am fost la service , mi-au spus ca au pus-o pe tester ( NU au iesit pe sosea cu ea la probe ) si ca nu apare nimic la cutie . Deci ???
    De cateva saptamani , dupa ce a aparut prb cu socurile la accelerare ...., se aprinde si se stinge pe bord martorul motor. Le-am spus si celor de la service acest lucru ( atunci cand m-am dus la ei , martorul nu era aprins ) si mi-au spus ca trebuie sa schimb nu stiu ce CLAPETA partea dreapta ....costa in jur de 2300 ron . Si ca probabil de acolo si socurile ....a incheiat dl de la service.
    Intrebare : aveti idee ce ar putea fi cu aceste socuri care apar doar cand accelerez mai puternic masina - ca ptr o depasire sa zicem ?
    Credeti ca e o politica a service-ului de a lasa anumite probleme poate minore in faza initiala- in coada de peste adica cei de la service spun "stiti nu apare nimic pe tester , probabil e aia /ailalta sau ...nu stiu ce sa zic " , ptr ca ulterior sa ajungi la reparatii mult mai costisitoare ? Intelegeti ce vreau sa zic . Va multumesc ptr timpul acordat , si astept cu interes raspunsuri.
    ps . un service ok , profesional atat din pct de vedere al dotarilor cat si al angajatilor , imi puteti recomanda ? zona Ardeal .
     
  3. Data 1st Gear Member

    Înscris:
    1 Aug 2010
    Locație:
    Baia Mare
    Masina:
    Audi Q7 2008
    Martoru de bord portocaliu poate sa insemne clapeta de admisie (mai ales daca faceti si proba pe tester acesta problema poate sa fie detectata si pertul este acela insa .... fara nici o legatura cu problema de care ziceati cu lovitura din spate (zic eu )
     
  4. iulian_1976

    iulian_1976 Moderator Staff Member

    Înscris:
    29 Noi 2007
    Locație:
    Rhône-Alpes
    Masina:
    Audi aus Ingolstadt nicht weit von München
    Problemele se pot depista insa este nevoie de interes si timp din partea serviceurilor.
    Cititi topicurile dedicate de pe A6,A4 motorizare 3.0 tdi problemele sunt asemanatoare.
     
  5. mannix_geo

    mannix_geo 1st Gear Member

    Înscris:
    29 Aug 2010
    Locație:
    Bucuresti
    Masina:
    Audi Q7,3.0 TDI,2007
    audi q7

    Am un Audi Q7 DIN 2007,3.0,MODEL 4l,scoate fum alb pe toba de esapament,ce inseamna?:sos:
     
  6. cata181

    cata181 Audi Expert

    Înscris:
    24 Sep 2010
    Locație:
    Bucuresti
    Masina:
    Audi A6 C7 3.0 TDI Quattro 180 kW (245 PS)
    1. Verifica nivelul la ulei-daca este peste nivel rezulta problema la injectoare
    2. O diagnoza ar fi oportuna, asta deoarece iti poate oferi mai multe informatii.
    3. Un test de compresie.
     
  7. pp_romania Junior Member

    Înscris:
    24 Sep 2014
    Locație:
    Bucuresti
    Masina:
    q7, 3.0 tdi, 2007
    q7, 3.0 tdi, 2007 scote fum dens la acceleratie viteza mica (trepte 1, 2 si 3), cam odata la 2 - 3 zile, dupa ce se incalseste motorul. am verificat de 2 ori nivelul uleiului. este ok. cineva zicea ca poate o-ringuri sau pompa motorina.
    injectoarele cred ca sint ok, nu am trepidatii si nici nivelul uleiului crescut. are cineva vreo idee ? o sa merg samabata sa ii fac un test, dar ma gandeam ca poate a mai avut cineva problema asta. multumesc
     
  8. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Toscana / Italia
    Masina:
    Audi Q7 3.0 TDI 2006 S-Line BUG 232CP
    Salut, am un audi q7 3.0tdi din 2006 si am o nedumerire. In acesta perioada am observat ca imi creste nivelul la ulei peste maxim. Cei de la service imi spun ca este normal ptr. motoarele cu filtru de particule(toate fac la fel). Cand am plecat in concediu, in Romania, era peste, ajuns in Romania a revenit la normal. Acum ca am iceput sa parcurg distanze mai scurte a recrescut. Mecanicul a spus ca nu am probleme cu injectoarele(credeam ca aceste-a sunt vinovate). Voi aveti aceeasi problema?
     
  9. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Depinde, doar iti creste nivelul sau iti baga motorina in ulei ?
    Cauze pot fi multiple, de la O-ringurile injectoarelor pana la injectoare, turbina, ovalizarea gaurei injectorului din chiuloasa, chiuloasa fisurata, etc.
     
  10. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Toscana / Italia
    Masina:
    Audi Q7 3.0 TDI 2006 S-Line BUG 232CP
    Salutare tuturor. Astazi am facut o scansiune la injectoare si am obtinut urmatoarele rezultate :
    Poate cineva sa imi spuna care este starea lor ? Multumesc frumos !
     

    Fișiere atașate:

  11. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Stai linistit, ai niste valori foarte ok.

    P.S : Se vad clonele de VCDS de la o posta, ai Cylinder 4 de 3 ori. :)
     
  12. Gabriel Breahna 1st Gear Member

    Înscris:
    13 Iun 2016
    Locație:
    Bucuresti
    Masina:
    Q7 4.2 TDI 2008
    Nu exista clona de VCDS. E tot VCDS, dar fenteaza licenta. Daca da Cylinder 4 de 3 ori, va da si pe original, doar ca acolo poti sa te plangi la Ross Tech, ori sa iei ultima versiune in care, posibil, duda sa fe reparata deja.
    Personal, consider ca pretul e OK pentru Statele Unite, dar pentru Romania ba, si de aici si "solutia", ilegala pana la urma. La 350 USD si cautare mare, se va gasi intotdeauna un student care sa faca o comparatie intre cu originalul licentiat si sa faca un patch.
     
  13. mihaitd

    mihaitd 1st Gear Member

    Înscris:
    2 Ian 2016
    Locație:
    Sibiu
    Masina:
    Audi Q7 3.0 TDI 2007
    salutare tuturor,
    de ceva timp încoace ma confrunt cu urmatoarea problema: mi se opreste motorul in mers. am facut diagnoza si am obtinut urmatoarea eroare P1040 supply voltage for injector 1, circuit malfunction. mecanicul mi-a spus ca trebuie schimbat injectorul. zis si facut. dupa 1000 km eroarea reapare. sters eroare cu VCDS, mers cateva sute de km apare alta eroare: P0262 Fuel Injector 1, Circuit Short to Plus. mecanicul imi spune ca trebuie schimbat iarasi injectorul. aveti idee care ar putea fi cauza acestor erori si care ar fi rezolvarea.
    Va multumesc
    PS mecanicul nu este acelasi. am cerut pareri diferite.
     
  14. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Dar cablajul injectorului l-a verificat cineva ?
    Schimba injectorul cu cel de langa el, fa o rocada, vezi daca se muta eroarea sau ramane aceeasi. Daca ramane aceeasi e clar ca ai o problema de cablaj si schimbi injectoare degeaba. Daca se muta eroarea e problema cu injectorul.
     
  15. mihaitd

    mihaitd 1st Gear Member

    Înscris:
    2 Ian 2016
    Locație:
    Sibiu
    Masina:
    Audi Q7 3.0 TDI 2007
    Salut,
    Dupa multe verificari asupra cablajelor, ECU, si multe semne de intrebare am ajuns si la un rezultat. Intre timp a aparut eroarea si pe injectorul cu nr 2. luat la purecat calculatorul masinii, asta merge ca ceasul elvetian. nervii intinsi la maxim.intrebat la reprezentanta ce ar putea fi, aia strang din umeri. ca cica ei nu au mai patit sa se opreasca si apoi sa porneasca iarasi. intr-una din zile se apuca electonistul la care a ajuns masina sa puna un injector suplimentar(rezerva) in locurile celorlalte, prin rotatie. credea ca totusi e din unitatea masinii. vroia sa aiba consumator electric si sa poata citi parametrii din ECU. cu primele 2 injectoare suspendate(si inlocuite cu rezerva) motorul moare. ajunge la nr 3 si ce sa vezi? merge. asadar din patania asta am ajuns la o concluzie clara. nu mai am incredere in ce zice vag-com-ul. chiar si original. cu speranta ca v-am putut ajuta in caz ca vi se intampla(Doamne feri) va doresc asfalt uscat si fara gropi.
    O seara minunata
     
  16. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Verificatul injectoarelor cu VCDS este pur si simplu informativ. Adevarata verificare a injectoarelor se face pe banc, dar multa lume cand vede valori ok pe VCDS nu se mai deranjeaza sa le demonteze si sa le verifice pe banc.
     
  17. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Toscana / Italia
    Masina:
    Audi Q7 3.0 TDI 2006 S-Line BUG 232CP
    Deci, hai sa fim seriosi. :) Cata lume se pune pe verificat parametri de la injectoare la banc(chiar daca constructorul o recomanda) atata timp cat masina merge bine. Este drept ca ce iese pe diagnoza nu trebuie luata de buna, dar o stare discreta se vede din consum, fum, regenerare PDF unde este cazul, pornire, etc. Din cauza costurilor si a lipsei de interes din partea celor mai multi mecanici, acest lucru este amanat pana in ultima zi.

    mihaitd este bine ca pana la urma ai reusit sa ii dai de cap acelei probleme. Uneori diagnoza este sigura, alteori este mai usoara metoda eliminatorie, important este ca rezultatul sa ne multumeasca pe noi.;) Numai drumuri bune si sa nu mai auzim de probleme!:icon_thumright:
     
  18. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Cand masina nu merge ok, pe VCDS arata injectoarele in parametri dar tu sau mecanicul banuiti injectoarele, eu zic ca merita sa le demontezi si sa le pui pe banc. Parerea mea.
    Un exemplu este un injector care nu inchide complet, pe VCDS arata valori in parametri, masina merge ok dar dupa ce opresti masina el picura, rezultand o pornire nu tocmai ok.
    Daca masina porneste greu sau cu fum, mecanicii te trimit sa reconditionezi electromotorul, schimbi bateria, etc, in niciun caz sa verifici injectoarele pe banc.
    Bineinteles, este alegerea fiecaruia.
     
  19. myke83

    myke83 1st Gear Member

    Înscris:
    30 Iun 2014
    Locație:
    TARGOVISTE
    Masina:
    AUDI A4B6.1.9 AWX 2002+AUDI Q7 S-LINE.3.0TDI.2008
    Va salut,am si eu o problema daca ma puteti ajuta cu o parere.Am un audi Q7 3.0 tdi(BUG) aseara s-a oprit in mers si de atunci nu mai vrea sa porneasca.Pe VCDS am urmatoarele erori:
    Va multumesc!Cu respect!
     

    Fișiere atașate:

  20. MarianMaxx

    MarianMaxx Audi Expert

    Înscris:
    19 Apr 2014
    Locație:
    Toscana / Italia
    Masina:
    Audi Q7 3.0 TDI 2006 S-Line BUG 232CP
    Ai erori pe aproape toate modulele. Cred ca de vina este bateria. Fa o proba eventual cu alta baterie. Inainte sterge toate erorile si vezi daca porneste.

    Vazand ca bateria este sub scaunul soferului, pune redresorul pe masina daca iti este mai usor. Dupa ce este incarcata, incearca ce am spus mai devreme.
     

Distribuie pagina asta