1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Semnalizare - Releu semnalizari si avarii la A3 8L - probleme si rezolvari

Discuție în 'Audi A3 8L (1996 – 2003)' creată de CIPRIOTTU, 28 Oct 2007.

  1. CIPRIOTTU

    CIPRIOTTU 5th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Zalau, Salaj
    Masina:
    Audi A 3, 8 L, 1.6 75kw
    De vreo doua zile incoace am observat ca mi se opresc semnalizarile pur si simplu. Cateodata semnalizeaza de 3-4 ori dupa care se opreste pur si simplu, cu toate ca semnalizarea e pusa- si mi se si opreste avertizorul din bord - iar releul de la semnalizare nu se mai aude, avariile merg, siguranta arsa nu am ceea ce ma face sa cred ca ori e dus releul ori e ceva contact imperfect deoarece cateodata merg iar cateodata se aprinde semnalizarea doar odata si dupa aia se opreste din nou... :(
     
  2. orgonaskaroly

    orgonaskaroly Audi Expert

    Înscris:
    14 Oct 2007
    Locație:
    Timisoara
    Masina:
    A4
    Daca avariile iti merg si nu face figuri, inseamna ca releul este ok! Poate este o problema de contact sau alceva la comutator.
     
  3. CIPRIOTTU

    CIPRIOTTU 5th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Zalau, Salaj
    Masina:
    Audi A 3, 8 L, 1.6 75kw
    asa ma gandesc si eu, oricum o sa ma duc la un electrician auto sa vada care e problema
     
  4. cristi231077

    cristi231077 Audi Expert

    Înscris:
    5 Sep 2007
    Locație:
    TM
    Masina:
    <<<<===
    Se intampla cand semnalizezi doar intr-o directie sau in ambele ???
    Se poate sa fie o problema de contact si la bec sau vreo mufa.
     
    Ultima editare: 31 Oct 2007
  5. CIPRIOTTU

    CIPRIOTTU 5th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Zalau, Salaj
    Masina:
    Audi A 3, 8 L, 1.6 75kw
    e la fel in ambele directii
     
  6. d'oro

    d'oro 1st Gear Member

    Înscris:
    31 Oct 2007
    Locație:
    bucuresti
    Masina:
    a4 tdi 2001 ajm 116 hp 285 nm
    hmmmm!! aceeasi problema am avut-o si eu si-a revenit!! nu stiu cum ! oare nu sunt 2 relee separate???cateodata il "simt" cum incearca sa faca iar figuri, dc aflati de la ce este sa ma anuntati si pe mine, moentan dc si-a revenit il mai las!
     
  7. cristi231077

    cristi231077 Audi Expert

    Înscris:
    5 Sep 2007
    Locație:
    TM
    Masina:
    <<<<===
    Sper sa dai de unul bun ca altfel mai mult te incurca :)
     
  8. d'oro

    d'oro 1st Gear Member

    Înscris:
    31 Oct 2007
    Locație:
    bucuresti
    Masina:
    a4 tdi 2001 ajm 116 hp 285 nm
    problema se rezolva cam asa:1) se schimba cu unul nou (1 mil ...am vazut si cu 1 mil 500) -butonul deavarie are cam 10 cm lumgime si contine 2 relee 1 pt avartie (defel nu se strica) si altul pt semnal ...care da!! ati inutit... bine se strik! 2) se pot aranja putin lamele la releul de semnal ...cat tine nu stiu dar eu maine am sa fac asta si am safac si foto (operatiunea sa mai efectuat si a tinut)
     
  9. CIPRIOTTU

    CIPRIOTTU 5th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Zalau, Salaj
    Masina:
    Audi A 3, 8 L, 1.6 75kw
    Am desfacut si eu bordul si am vazut releul de avarie dar nu am stiut ca mai are unul in spate, deoarece se simtea ca functioneaza la fel si pe avarie si pe semnalizare, si oricum e destul de nasol de scos panoul de la butonul de avarie, eu am banuit ca e din comutatorul de langa volan, Sa-mi zici ce ai rezolvat si ms.
     
  10. cocosun84

    cocosun84 1st Gear Member

    Înscris:
    8 Oct 2007
    Locație:
    bucuresti
    Masina:
    audi a3 1.8tq 180ps
    salut aceas problema am avut si eu dar pana la urma am schimbat releul si a mers ....
    succes.
     
  11. d'oro

    d'oro 1st Gear Member

    Înscris:
    31 Oct 2007
    Locație:
    bucuresti
    Masina:
    a4 tdi 2001 ajm 116 hp 285 nm
    problema rezolvata pe alt forum
    "Salutare tuturor,

    In sfarsit am rezolvat problema ; acelasi releu functioneaza acum ca nou.

    Iata cum am procedat eu pt scoaterea lui din consola si repararea lui:

    1. am desfacut ornamentul de plastic superior (care inconjoara butonul de avarii) . Grija, nu fortati ca se rup clemele !!!

    2. am desfacut capacul triunghiular rosu din fata al releului cu o surubelnita de ceasornicar (ingusta) introducand varful acesteia in locurile indicate in poza de mai jos (unde capacul are opritoare de plastic) si facand parghie a.i capacul sa iasa in fata.

    3. dupa ce am scos capacul am prins marginea de sus a releului cu un mic patent si am tras releul afara. Trebuie tras "cu raspundere" adica cu grija deoarece marginea de care se prinde e de plastic iar clemele metalice retin releul in locasul sau , opunand rezistenta.

    4. Am desfacut carcasa releului (grija cand scoateti carcasa la triunghiul cu led-uri din fata) si am smirgheluit cu o penseta si un smirghel cu granulatie foarte fina contactele releului de semnalizare stanga-dreapta. (precizez ca sunt 2 relee mecanice in interiorul carcasei :unul pt semnalizare stanga dreapta cu o pereche de contacte si unul pt avarii cu 2 perechi de contacte).

    5. dupa smirgheluire am curatat contactele respective cu spray pt contacte electrice

    6. La asamblare se introduce montajul in carcasa, se pune capacul triunghiular la loc , se conecteaza mufa cu fire si se pune ansamblul in consola in locasul lui.

    Sper sa va foloseasca descrierea
    "
     

    Fișiere atașate:

  12. CIPRIOTTU

    CIPRIOTTU 5th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Zalau, Salaj
    Masina:
    Audi A 3, 8 L, 1.6 75kw
    Ms mult, mare domn, maine am sa incerc si eu operatia, sper sa reuseasca si la mine
     
  13. cristi231077

    cristi231077 Audi Expert

    Înscris:
    5 Sep 2007
    Locație:
    TM
    Masina:
    <<<<===

    Foarte bine .... sigur o sa foloseasca cineva :icon_thumright:
     
  14. CIPRIOTTU

    CIPRIOTTU 5th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Zalau, Salaj
    Masina:
    Audi A 3, 8 L, 1.6 75kw
    Am facut operatiile respective, am desfacut toata bobina si am lipit-o din nou, era desfacuta o spira, am datcu sprei de contact si a mers ca nou... cateva zile. Am cautat in dezmembrari, din pacate nu am gasit nimic compatibil (nu prea sunt A 3 in dezmembrari) iar de pe A4 nu potriveste decat de pe model 2001 incolo, asa ca vrand nevrand am comandat unul nou, 140 Ron, foarte scump dar asta e... imi vine in 5 zile, astept pina atunci, intre timp mi-a cazut si avariile, merge doar pe partea dreapta cand pun avariile. Oricum multumesc la toti pentru indicatiile date, macar nu voi mai da bani si la electrician sa mi-l schimbe, caci acum stiu si eu cum se procedeaza.
     
    Mihai1 apreciază asta.
  15. SANDU 1st Gear Member

    Înscris:
    25 Oct 2007
    Locație:
    Deva
    Masina:
    Audi A2 1.4i
    buton avarii

    Salutari la toata lumea! stie cineva sa-mi spuna de unde pot face rost de un buton de avarii pt a2 meu?pe la mine prin zona nu prea sunt schrot-uri cu astfel de masini.
     
  16. cristi231077

    cristi231077 Audi Expert

    Înscris:
    5 Sep 2007
    Locație:
    TM
    Masina:
    <<<<===
    Atunci nu-ti raman prea multe optiuni .... decat sa mergi la reprezentanta. :yes:
     
  17. Marius Chirea 1st Gear Member

    Înscris:
    1 Ian 2008
    Locație:
    Bucuresti
    Masina:
    A3 , 1.6, benzina
    semnalizare

    am avut si eu problema.
    becul de avarie este cauza.

    Cei de la Porche Bucuresti Nord mi-au schimbat si beculetele de bord inainte de a-si da seama care este adevarata problema. Rusinica ....
     
  18. CIPRIOTTU

    CIPRIOTTU 5th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Zalau, Salaj
    Masina:
    Audi A 3, 8 L, 1.6 75kw
    Tare faza, inseamna ca aia is niste incompetenti
     
  19. cristi231077

    cristi231077 Audi Expert

    Înscris:
    5 Sep 2007
    Locație:
    TM
    Masina:
    <<<<===
    Azi a inceput sa se auda si la mine un zgomot ciudat de la releul ala, ca un fel de bazait, am fost si am comandat unul nou (170 Ron original) sper sa vina cat mai repede ca mi-e frica sa nu raman fara semnalizare.
     
  20. CIPRIOTTU

    CIPRIOTTU 5th Gear Member

    Înscris:
    1 Aug 2007
    Locație:
    Zalau, Salaj
    Masina:
    Audi A 3, 8 L, 1.6 75kw
    Cam scump la voi, e bined sa fii preventiv e nasol fara semnalizari si in mine era sa intre vreo 2, dar am scapat:):)
     

Distribuie pagina asta