Sistemul de racire motor - Temperatura motor - termostat defect la A3 8L - cauze si rezolvari

Discuție în 'Audi A3 8L (1996 – 2003)' creată de cip2712, 26 Feb 2008.

  1. Andy.dax 1st Gear Member

    Înscris:
    21 Iun 2016
    Locație:
    Tg Jiu
    Masina:
    Audi a3 8l, 2001
    Ok . Iti urmez sfatul . Multumesc
     
  2. Ciobyno1 1st Gear Member

    Înscris:
    14 Aug 2015
    Locație:
    Bacau
    Masina:
    Audi a3, 1.6, 2001
    Am schimbat si eu la acelasi motor termostatul cu tot cu carcasa respectiva si acum sa iti raspund la cateva nelamuriri:
    1. din fabrica pe original este Behr si am luat tot Behr numai ca am inteles ca ii produs de Mahle ca vine in cutie de Mahle.
    2. termostatul respectiv se gaseste si fara carcasa, dar tind sa cred ca nu ii termostatul in sine ci carcasa respectiva care are acolo unde vine mufa doua fire ingropate intr-un fel de ceara si la mine erau rupte si nu mai faceau contact si imi plecau ventilatoarele din momentul in care o porneam.
    3. Eu am dat cam tot pe acolo in jur de 130 si ceva doar ca de la un magazin de piese local si nu am fost nevoit sa platesc transportul.
    Ca si sfat daca ai de unde face rost pune pe ea un tester si vei fi sigur.
     
  3. andreistef4n 1st Gear Member

    Înscris:
    22 Iul 2015
    Locație:
    ploiesti
    Masina:
    A3 , 1.6 , 2001
    Salutare, din pacate revin in acest topic cu probleme:
    1. imi pierde antigel pana aproape de nivelul minim dupa care ramane neschimbat. nu stiu pe unde sa ma mai uit si ce sa verific..
    2. am observat astazi ca daca accelerez de 3-4 ori mai pe la 4000 ture pe loc scade apa pe ceas la 80 de grade dupa care urca inapoi , dar nu trece niciodata de 90 de grade..
    3. ultima problema ar fi, cred eu, ca am aer in instalatia de racire. daca o turez pe la 4000 ture se aude un bolborosit de sub bord .

    Ceva pareri, idei, sfaturi?
     
  4. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Daca auzi bolborositul ala trebuie inlocuita garnitura de chiulasa. Aerisirea se face automat asa ca nu ai cum sa ai aer in sistemul de racire.
     
  5. andreistef4n 1st Gear Member

    Înscris:
    22 Iul 2015
    Locație:
    ploiesti
    Masina:
    A3 , 1.6 , 2001
    Multumesc de raspund.
    Asa cred si eu dar nici un alt semn nu exista ca ar fi de vina garnitura; nu am ulei in apa sau invers , nu face presiune mare - furtunele sunt chiar moi, caldura baga dupa ce am desfundat caloriferul, nu am nici o eroare legata de motor pe vagcom..
     
  6. aston-91 1st Gear Member

    Înscris:
    21 Noi 2016
    Locație:
    Suceava
    Masina:
    Audi a3 8l
    Buna ziua
    La mine cand pun contactul chiar si fara a porni motorul imi apare o eroare in BC de la apa (cu rosu)., bipa de 3 oei si sta aprinsa vre-o 2-3 minute dupa care se stinge. Am schimbat snzorul G62 pt ca imi dadea eoare pe tester, dar eroarea nu dispare. Ma puteti ajuta cu cateva sfaturi?
    Multumesc.
     
  7. MariusSCM

    MariusSCM Silver Member

    Înscris:
    19 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi A3 - 1.6 (BFQ) 102 CP
    Verifica daca ai destul antigel in vasul de expansiune. Daca nivelul este in regula, poate fi defecta mufa de pe vasul de expansiune.
     
    Morosan iuliu andrei apreciază asta.
  8. Morosan iuliu andrei

    Morosan iuliu andrei 1st Gear Member

    Înscris:
    27 Noi 2016
    Locație:
    bistrita
    Masina:
    Audi A3 8L 1.8 150 CP 2003

    Salutare,daca ai nivelul corect al lichidului de racire poate fi din cauza sensorului sau mai poti verifica mufa acestuia,facand distributia se da deoparte vasul de expansiune si exista posibilitatea de fir intrerupt:),Acel bipait si bec rosu cu eroare iti sesizeaza ca nu ai nivel corect de lichid de racire:) sper ca am fost de ajutor:)
     
  9. Marios Nistor 1st Gear Member

    Înscris:
    21 Ian 2017
    Locație:
    Brasov
    Masina:
    Audi A3 1.9 tdi 2001
    Salut.. Am un Audi A3 TDI 2001
    Problema: îmi creste temperatura peste 90grade când ies pe autostrada și i dau talpa peste 120,sau dacă este pantă.in oraș totul normal.
    Am schimbat termostat,sonda,am controlat pompa de apa și este ok. Ce pote sa fie?
     
  10. alle_ares

    alle_ares 6th Gear Member

    Înscris:
    7 Oct 2011
    Locație:
    Medias
    Masina:
    A3 1.6 8l AVU 2001
    ai facut vreo scanare?
    te-ai uitat vreodata,cind trece acul peste 90grade,daca merg radiatoarele in stage 2?sa tragi dreapta si sa deschizi capota si sa te uiti la radiatoare si totusi sa pui mina pe retur,furtunul gros ce intra in termostat,sa "simti" daca intradevar este chiar fierbinte
     
  11. ovidiutm

    ovidiutm Moderator Staff Member

    Înscris:
    16 Sep 2008
    Locație:
    Timisoara
    Masina:
    A4 B6, 1.9 TDI ~ AVF/BGA + alte marci.
    De obicei la masina ta, se strica ceasurile de bord. Asadar daca termostatul l-ai schimbat, eu as trece direct la verificarea ceasurilor.
     
  12. Grama Calin

    Grama Calin 1st Gear Member

    Înscris:
    13 Mar 2017
    Locație:
    Arad
    Masina:
    Audi A3 8L, 1.6 AVU, 2002
    aceeasi problema cu ventilatoarele si la mine... am inlocuit ceasurile Magneti Marelli cu VDO maxidot si am remediat problema IMG_20170310_224712.jpg
     
  13. emil unu 1st Gear Member

    Înscris:
    22 Mar 2012
    Locație:
    brasov
    Masina:
    audi a3 1.6 benzina 2002
    buna ziua. am cautat pe cineva cu problema mea dar nu am gasit asa ca intreb aici. am un audi a3 8l 2002 cod motor avu. nu imi porneste ventilatorul de racire. termostul functioneaza. in mers masina merge fara probleme dar daca stau pe loc cu ea pornita imi urca temperatura peste 90grade si nu porneste ventilatorul. in mers presupun ca nu urca pt ca se raceste apa de la curentul de aer. sper sa ma poate sfatui cineva ca pe tester nu da eroare. ceasurile sunt bune. le-am reparat in germania. si o data mi-a esit si abur din vasul de expansiune , deci chiar s-a incins
     
    Ultima editare: 12 Iun 2017
    Mihai1 apreciază asta.
  14. emil unu 1st Gear Member

    Înscris:
    22 Mar 2012
    Locație:
    brasov
    Masina:
    audi a3 1.6 benzina 2002
    buna ziua. am cautat pe cineva cu problema mea dar nu am gasit asa ca intreb aici. am un audi a3 8l 2002 cod motor avu. nu imi porneste ventilatorul de racire. termostul functioneaza. in mers masina merge fara probleme dar daca stau pe loc cu ea pornita imi urca temperatura peste 90grade si nu porneste ventilatorul. in mers presupun ca nu urca pt ca se raceste apa de la curentul de aer. sper sa ma poate sfatui cineva ca pe tester nu da eroare. ceasurile sunt bune. le-am reparat in germania. si o data mi-a esit si abur din vasul de expansiune , deci chiar s-a incins
     
  15. alle_ares

    alle_ares 6th Gear Member

    Înscris:
    7 Oct 2011
    Locație:
    Medias
    Masina:
    A3 1.6 8l AVU 2001
    la tot ce ai spus tu,eu tind sa cred ca ceasurile nu sunt bune,sau eeprom-ul este de diesel

    "apa" (aka coolant-ul) oricum se incinge, termostatul se deschide la 105 grade,se face presiune pe instalatie,daca ai aburi,insemana ca poate proportia nu e buna,ai mai multa apa.
    Daca coolant-ul ar avea alta termperatura decit cea in parametrii,trecind prin instalatie,la un moment dat, va intilni de un senzor care sesizeaza ca nu e ok si da eroare...asta e logica senzorilor si e gindita bine treaba asta.Tu zici ca nu ai erori!??!?!
    Nu ai erori...totul merge ok,teoretic.Sa zicem ca un senzor nu functioneaza si nu da info,atunci ai eroare ca nu functioneaza senzorul.
    Daca coolant-ul depaseste 108-110 grade in motor si undeva la 100 pe instalatie si 95 pe return si nu da eroare...pare foarte straniu.tu sti doar ca iti trece acu,ai climatronic?daca da,ai intrat pe canalul 49 sa vezi ce temperatura ai atunci cind iti depaseste acu?(la motor trebuie sa ai maxim 107-108 cind acu sta la 90,cind acu depaseste 90a,tunci ai 110+)
    atita timp cit racirea se face bine,de ce sa porneasca ventilatorul?chiar nu inteleg,daca ai intelege principiu; de functionare,atunci nu te-ai mai mira
    daca coolant-ul care trece prin senzorul de la retur are mai mult decit valorile stabilate(adica plaja in care sesizeaza senzorul) atunci porneste ventilaroul si in functie de cit este temp,la stage 1 sau stage 2
    posibil sa fie undeva mai "strangulat" circuitul si nu circula bine coolant-ul
    dute la un "meserias" sa iti verifice ceasurile si eeprom-ul
     
  16. gkolumban

    gkolumban 1st Gear Member

    Înscris:
    9 Mar 2013
    Locație:
    Sf.Gheorghe
    Masina:
    Audi A3, 1.6 2001
    Vă salut.
    La mine de patru ani aceeași treabă în fiecare vară, frige totul sub capotă. La climatronic pozitia 49 indică 108, 109 chiar 110 grade, pană se simte că se încălzeste furtunul după termostat spre radiator după care pornesc ambele ventilatoare. Temperatura se menține între 106-109 grade, la bord corect 90 de grade fără să depășească această poziție.
    Cu climatronicul ventilatoarele merg continuu. În afară că era neobisnuit și am stuadiat funcționarea acestui tip de răcire cu termostat combinat electric si fizic, circuit mic și mare nu am avut probleme cum spuneam patru ani, însă cu ocazia schimbării distribuției (cu pompa de apă) mecanicul a completat antigelul modest că el are și nu mai e necesar să cumper eu.
    La o lună de aceasta în mers observ abur în spate credeam că am luat foc. Mă opresc și îmi dau seama că sub capota din față am probleme.S implu un Teu rupt la returul de antigel. Repar și pun apă curată din pârâu când observ că filetul de pe bușonul rezervorului de lichid de răcire cade jos.
    Îmi aduc aminte că lichidul era cu aproximativ un deget peste limita maximului iar bușonul nu părea să fie în pozitia corectă după ce am scos din service, dar am decis atunci că nu umblu să corectez meseriașul. Greșeală mare. Pozitia incorectă și probabil plusul de antigel, care probabil nu era nici de aceași tip G12 putea să-mi crescă presiunea în instalație
    Am convingerea deoarece nu s-a mai repetat ulterior după ce am reumplut instalația și am fixat eu bușonul nou la loc.
    Acum am luat antigel G12 cu amestec 1 la 1 si vreau să schimb tot lichidul din instalație, dar dând drumul la robinetul de la radiator mi-a ieșit 2,5 litrii de lichid (atât a intrat la umplere).
    Am repetat de data asta cu motorul cald, termostatul deschis 108 grade. Au intrat circa 3 litrii.
    Cum golesc toată instalația, cică ar trebui să am măcar 5 litrii de lichid de răcire ?
    Multumesc anticipat orice lămurire!
     
  17. alle_ares

    alle_ares 6th Gear Member

    Înscris:
    7 Oct 2011
    Locație:
    Medias
    Masina:
    A3 1.6 8l AVU 2001
    da,atita ar trebui sa ai.
    tot prin robinetul de jos de la radiator,dar in acelasi timp deschizi capacul de la vasul de expansiune,ca altfel face vid si nu iasa,si cu cricul,o ridici putin de fund(masina) din partea dreapta spate ca sa aiva putina inclinatie.
    chiar 100% nu o sa scoti,dar cel putin 4.5l trebuie sa scoti neaparat,eu am scos.
     
    gkolumban apreciază asta.
  18. BlueMOON

    BlueMOON 2nd Gear Member

    Înscris:
    7 Sep 2013
    Locație:
    Targoviste
    Masina:
    A3 1,6 8L AVU 2001
    E foarte important si buşonul de la vasul de expansiune sa fie bun ( filet bun si garnitura) Am cumparat after market nou si am observat ca nu corespunde pasul filetului (filetul era practic prea subtire plus ca trecea si peste limitator fara prea mare efort). Cand se incalzea motorul pierdeam lichid pe la vas. Am luat sh original si e ok.
     
    gkolumban apreciază asta.
  19. gkolumban

    gkolumban 1st Gear Member

    Înscris:
    9 Mar 2013
    Locație:
    Sf.Gheorghe
    Masina:
    Audi A3, 1.6 2001
    Mulțumesc pentru răspunsuri.Climatronicul oprit ar putea bloca totuși apa de la incălzire, Cred că ar trebui să fie pornit cu contactul pus, la temp. max. N-am încecat acest lucru însă la golirea instalației, așadar am pornit mașina ulterior și am dat drumul la căldură ca să amestece lichidul în circuit.O să circul puțin așa, după care încerc să golesc din nou instalația, de data aceasta cu spatele ridicat și climatronicul pornit, desigur bușonul scos.Apropo de bușonul after market, cu greu am reușit să-l filetez la maxim, bineînțeles că pierdea lichid. Acum, ajuns la poziția corectă e în regulă, dar sper să funcționeze și supapa.La aceste motoare (AVU) amestecul potrivit apă-antigel este de minus 34 -36 grade C, punctul de fierbere la această concentrație în sistem închis ar fi la 107 grade, după indicații.
     
  20. gkolumban

    gkolumban 1st Gear Member

    Înscris:
    9 Mar 2013
    Locație:
    Sf.Gheorghe
    Masina:
    Audi A3, 1.6 2001
    Corectez, în sistem deschis are loc fierberea lichidului!Desigur nu sunt expert,încerc doar să descriu niște detalii din experiența proprie.
     

Distribuie pagina asta