1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Switch yale - usa sau portbagaj la A2 - probleme diverse

Discuție în 'Audi A2' creată de bogdan13_vl, 20 Sep 2011.

  1. bogdan13_vl 1st Gear Member

    Înscris:
    19 Sep 2011
    Locație:
    Rm. Valcea
    Masina:
    a2,1.4 benzina 2000
    Salut,
    este normal ca la deschiderea usilor din telecomanda sa clipeasca avariile de doua ori dar la inchidere deloc?
    Multumesc!
     
  2. ViDiEi

    ViDiEi 2nd Gear Member

    Înscris:
    5 Sep 2011
    Locație:
    Neamt
    Masina:
    Audi A2 1.6 FSI
    Da, in momentul in care o deschizi din telecomanda iti clipeste de doua ori iar daca o inchizi ar trebui sa clipeasca o singura data.. in cazul in care nu clipeste cand o inchizi ori nu e inchisa bine o portiera ori portbagajul.
     
    Ultima editare de un moderator: 20 Sep 2011
  3. bogdan13_vl 1st Gear Member

    Înscris:
    19 Sep 2011
    Locație:
    Rm. Valcea
    Masina:
    a2,1.4 benzina 2000
    Sunt toate usile inchise, am tot incercat dar la fel la inchidere nu se aprinde nimic. Are cineva idee de ce ?
     
    Ultima editare de un moderator: 20 Sep 2011
  4. ViDiEi

    ViDiEi 2nd Gear Member

    Înscris:
    5 Sep 2011
    Locație:
    Neamt
    Masina:
    Audi A2 1.6 FSI
    Dupa ce o inchizi, led-ul de pe usa soferului clipeste intermitent ? (are o pauza de vreo 2-3 secunde intre clipiri)
     
    Ultima editare de un moderator: 20 Sep 2011
  5. bogdan13_vl 1st Gear Member

    Înscris:
    19 Sep 2011
    Locație:
    Rm. Valcea
    Masina:
    a2,1.4 benzina 2000
    Pt VIDIEI- da, acel led clipeste la 2-3 secunde dupa armare.
     
  6. ViDiEi

    ViDiEi 2nd Gear Member

    Înscris:
    5 Sep 2011
    Locație:
    Neamt
    Masina:
    Audi A2 1.6 FSI
    bogdan13_vl: atunci sincer nu stiu de ce nu iti clipeste in momentul in care inchizi masina.. acel led iti indica ca alarma e armata si toate usile sunt inchise corespunzator.. poate un contact s-o fi deteriorat.. incearca sa cauti pe Google dar in limba engleza caci in romana nu stiu daca o sa gasesti ceva.. este si un forum destul de smecher din UK si anume A2OC.. poate gasesti rezolvarea acolo ;)
     
    Ultima editare de un moderator: 22 Sep 2011
  7. bogdan13_vl 1st Gear Member

    Înscris:
    19 Sep 2011
    Locație:
    Rm. Valcea
    Masina:
    a2,1.4 benzina 2000
    Pt. ViDiEi: am cautat aseara 4-5 ore pe net inclusiv pe acel site dar nu am gasit nimic. poate o scanare cu Vagcom o sa schimbe ceva.Multumesc oricum.
     
  8. bogdan13_vl 1st Gear Member

    Înscris:
    19 Sep 2011
    Locație:
    Rm. Valcea
    Masina:
    a2,1.4 benzina 2000
    Cred ca am gasit ceva : la o inspectie mai atenta am observat ca daca deschit usa dreapta spate sau portbagajul, lumina interioara nu se aprinde iar la celelalte usi da, banuiesc ca ceva sensori la incuietori nu citesc faptul ca se deschide si poate de aceea nu clipesc avariile la armarea din telecomanda?
    Stie cineva o solutie la aceasta problema?pot fi curatati acei senzori si unde se afla mai exact? Multumesc!
     
  9. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    bogdan13_vl cauita pe forum topicurile cu denumirea Switch usa probleme si citeste toate acele topicuri cu mare atentie. Trebuie desfacute inchizatorile de usi si portbagaj si schimbate switch-urile din yala portbagaj si inchizatoarea de usa. Cu un VAG poti verifica si se vede cum lucreaza usa. Adica vezi pe vag daca se deschide usa (mai bine zis vez switch-ul cum lucreaza) Nu se poate curata, el se inlocuieste.

    Cauta un electrician auto mai destupat la minte si care stie sa umble si cu VAG/VCDS pentru ca el stie ce are de facut. Bafta

    P.S. Am deschis eu un topic nou in aria A2 pentru ca nu exista asa ceva si discutiile vor continua aici despre nefunctionalitatea luminilor sau defectiuni din cauza Switch-ului din yale.


    O seara buna
     
    Ultima editare: 22 Sep 2011
  10. ungureanu maria 1st Gear Member

    Înscris:
    28 Sep 2011
    Locație:
    tg mures
    Masina:
    audi a2 sline 2002
    BUNA ZIUA
    Va rog frumos sa ma ajutati.Din cauza gerului acumulatorul a cedat si bineinteles si telecomanda centralizata.Nu pot sa deschid manual portbagajul ca sa scot acumulatorul.HELP!
     
  11. Baybe 1st Gear Member

    Înscris:
    31 Oct 2011
    Locație:
    Timisoara
    Masina:
    Audi A2
    ungureanu maria si eu am patit asta dar am deschis usa cu cheia. Am rabatat scaunele spate si am intat in portbagaj sa schimb bateria.
     
    Ultima editare de un moderator: 15 Feb 2012
  12. Vlad_accesories 1st Gear Member

    Înscris:
    7 Noi 2011
    Locație:
    iasi
    Masina:
    a2, 1.4tdi, 2002
    salut. Porbagajul se deschide din interior astfel:
    1: deschizi masina
    2: intrii in spate dreapta
    3: intinzi mana pana la luneta mica si scoti acel capac de plastic (de forma dreptunghiulara)
    4: tragi de Capac si gata :)
    Succes !
     
    alintv apreciază asta.
  13. voicuro 1st Gear Member

    Înscris:
    17 Ian 2016
    Locație:
    Oradea
    Masina:
    audi a2, 2001, 1.4 benzina
    Buna

    Am de o perioada de timp urmatoarea problema: Cind noaptea e frig si se face condens dimineata pe masina, usa dreapta spate nu o mai pot deschide (din interior nu pot ca e e pus blocaj copii).
    Apas telecomada se aude acel switch, lucreaza curentul dar din maner nu o pot deschide. Probabil ramane blocat un mecanism. Celelalte usi se deschid, inclusiv stanga spate care e si ea pe blocat copii.
    Dupa ce o lasa la soare atunci isi da drumul si pot sa deschid usa de la maner.

    Ma ajutati cu solutii?

    Multumesc
     
  14. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Si ce te opreste sa dai jos yala, sa o cureti si sa o gresezi ?
     
  15. voicuro 1st Gear Member

    Înscris:
    17 Ian 2016
    Locație:
    Oradea
    Masina:
    audi a2, 2001, 1.4 benzina
    Multumesc de raspuns.
    Ideea e ca nu am idee cum sa desfac yala, pt ca nu am mai facut asa ceva la Audi A2, apoi trebuie sa inteleg exact care e mecanismul de persista problema doar la umezeala si in al treilea rand stiu ca exista o problema la geam cand doresc sa dau yala jos, de care trebuie sa tin cont (demontat, si montat).

    O sa incerc sa persist cu intrebarile si la mecanicii sau /si electricienii din Oradea, care nu sunt prea darnici in sfaturi.
     
  16. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    A6 C6 2.7 TDI (BPP) & 3.0 TDI (BMK) 2005
    Poftim.
     

    Fișiere atașate:

  17. voicuro 1st Gear Member

    Înscris:
    17 Ian 2016
    Locație:
    Oradea
    Masina:
    audi a2, 2001, 1.4 benzina
    Multumesc frumos
     
  18. adyrex

    adyrex 1st Gear Member

    Înscris:
    7 Noi 2016
    Locație:
    Cluj
    Masina:
    Audi A2, 1,4 TDI
    Se poate repara acel swich din yala de la usa st fata? Sau se poate inlocui, curata, etc?
     
  19. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Da si Da

    Adica yala - trebuie desfacuta, refacut lipiturile reci de pe placa electrica, curatat colectoarele la motoras, inlocuit switch-ul. Dupa cum intrebi te sfatuiesc sa apelezi la un profesionist care face asta.
     

Distribuie pagina asta