Turbina motor diesel - Acceleratie inerta / Nu se accelereaza la A8 D3

Discuție în 'Audi A8 D3 (2003 - 2010)' creată de kheops, 6 Aug 2010.

  1. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
  2. djxme200

    djxme200 6th Gear Member

    Înscris:
    31 Ian 2011
    Locație:
    Constanta
    Masina:
    Audi A8, 3.0TDI, 2006, B&O rullz
    Am fost si eu la reprezentanta cu aceeasi problema, au verificat daca curge si mi-au spus ca oricum au fost destule probleme cu tipul acela de suporti motor si daca il schimb va fii fara ulei si senzor. Ca si idee mi s-a spus ca e mult mai comun sa fie probleme de la cablaj/mufa/senzor decat de la suport in sine, si daca nu curge ar trebui sa nu imi fac probleme.

    Am vazut ca ar fii ceva diferit la 4.0, dar din cate stiu eu si la 3.0 e la fel.
     
  3. AndreiValentin

    AndreiValentin 4th Gear Member

    Înscris:
    28 Sep 2014
    Locație:
    Constanta
    Masina:
    Audi A8 4.0 TDI 2005 Quattro
    Am schimbat-o sh dar era in stare buna, nu avea joc la absolut nimic si da am schimbat si tija exterioara.
    La VDCS cu basic settings ce ar trebuii facut, trebuie reglat motorasul sau altceva:sos:

    Suportul de motor da stiu ca e dus dar din cate s-a uitat cand am schimbat galeria de admisie mi-au spus ca e putin crapat.
    Are vreun factor negativ daca nu il schimb?
     
  4. AndreiValentin

    AndreiValentin 4th Gear Member

    Înscris:
    28 Sep 2014
    Locație:
    Constanta
    Masina:
    Audi A8 4.0 TDI 2005 Quattro
    Mda, revin cu aceiasi problema cu galeria de admisie pe partea dreapta, imi tot iese tija de pe urechile galariei.Adica 3 si 4 dinspre bot, iar tija nu are cursa dreapta se tot duce in stanga.Cand am schimbat galeria am schimbat si tija a mers 1 luna si acum iar iese de acolo.
    Sfaturi?Solutii?
     
  5. gabicxc

    gabicxc 1st Gear Member

    Înscris:
    17 Aug 2016
    Locație:
    neamt
    Masina:
    audi a8 3.0 tdi
    Buna ziua, acum m-am inregistrat in forum si va deranjez cu o intrebare daca ma puteti ajuta! Venind spre RO oprisem masina sa alimentez dupa care am plecat iar la drum si am simtit ca masina nu mai tragea bine, practic imi taia acceleratia , ajungand la 100 km/h cu greu mi s-a aprins spirala de la bujii dupa care am tras-o pe dreapta am lasat-o 20 min dupa care a mers normal masina observand pe urma ca trebuia sa o las 20 min de fiecare data cand opream sa poata merge normal . Am ajuns in RO am pus-o pe tester si mi-au dat eroarea asta
     

    Fișiere atașate:

  6. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Citeste integral topicul asta unde ti-am mutat mesajul si unde trebuia sa scrii initial (si topicul despre turbina din aria A6 C6) ca sa vezi ce ai si cum trebuie sa rezolvi problema.
     
  7. AndreiValentin

    AndreiValentin 4th Gear Member

    Înscris:
    28 Sep 2014
    Locație:
    Constanta
    Masina:
    Audi A8 4.0 TDI 2005 Quattro
    A doua eroare care este?Din prima iti si zice ca este o eroare electrica posibil contact imperfect sau fire topite, trebuie dusa la un service specializat.
     
  8. gabicxc

    gabicxc 1st Gear Member

    Înscris:
    17 Aug 2016
    Locație:
    neamt
    Masina:
    audi a8 3.0 tdi
    La a doua nu a facut poza mecanicu, a schimbat actuatoru cu unul nou dar facea acelasi lucru dar in schimb imi deschidea clapeta ceea ce cu ala vechi cand nu merge nu o deschide.
     
  9. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Despre ce clapeta vorbesti ?
    Actuatorul ala este pe turbina, iti actioneaza geometria variabila, nu actioneaza nici o clapeta.
     
  10. gabicxc

    gabicxc 1st Gear Member

    Înscris:
    17 Aug 2016
    Locație:
    neamt
    Masina:
    audi a8 3.0 tdi
    Da de geometrie vroiam sa zic ca nu se deschide ramane blocata si daca o tin 20 min isi revine si merge masina
     
  11. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Cand ai schimbat actuatorul a fost calibrat sau montat pe pozitia exacta a celui vechi ?
    Mufa a fost verificata ?
    Ce cod are turbina si actuatorul ?
     
  12. gabicxc

    gabicxc 1st Gear Member

    Înscris:
    17 Aug 2016
    Locație:
    neamt
    Masina:
    audi a8 3.0 tdi
    El a montat actuatoru, dar nu stiu daca la montat pe pozitia exacta el la scos pe cel vechi a pus altul nou (erau la fel aceleasi coduri) si a zis ca il calibreaza din tester. La urma mi-a spus ca nu se poate face nimic, ca-i ceva de la calculatorul masini sau ceva electric, fir intrerupt, etc.

    Turbina e KKK. Astazi la reprezentanta in Bacau explicand simptomele fara sa se uite la ea au spus ca e turbo si se schimba cu totul 7.800 lei complet. As vrea sa stiu si parerea voastra inainte de a face ceva.
     
    Goczcsabi apreciază asta.
  13. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    1. Cand schimbi actuatorul se monteaza exact pe aceeasi pozitie ca cel vechi, sau se calibreaza cu un aparat care putina lume il are (ma indoiesc ca exista asa ceva in posesia mecanicului tau).
    2. Te-am mai intrebat odata, mufa a fost verificata ?
    3. Nu are cum sa fie turbina de vina. Actuatorul acela actioneaza prin tija de pe el geometria din turbina.
    Deci, ai asa :
    - scoti tija de pe turbina si actionezi acel motz cu mana, daca se misca lejer fara sa agate, geometria ta este in state buna. Daca agata sau se misca greu, dai turbina jos si cureti/verifici geometria.
    - calibrezi actuatorul, daca la demontat/montat "mecanicul" tau i-a modificat pozitia cu 2-3mm, iti da eroare.

    Cum ti-a zis si Cristi, citeste topicul A6 C6, am mai explicat acolo si e valabil si pentru tine.
     
  14. gabicxc

    gabicxc 1st Gear Member

    Înscris:
    17 Aug 2016
    Locație:
    neamt
    Masina:
    audi a8 3.0 tdi
    Ok, multumesc mult, maine o sa ma uit la ia , la mufa am vazut ca unu din cabluri e piscat un pic plasticu ce cuprind firele dar nu se vede nimic rupt ,firele din interior sunt intacte.acum actuatoru vechi care la pus inapoi imi face la fel ca inainte cand merge pot sa fac si 1000 km si nu se intampla nimic ,dar cum opresc masina si o pornesc imediat fara sa o las minim 15-20 min nu mai deschide!
     
  15. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Ia incearca asa :
    -opresti masina
    -pui/iei contactul
    -pornesti masina

    O alta varianta cand pornesti si nu deschide turbina este sa iei mufa actuatorului si sa o pui la loc (cu motorul pornit).
     
  16. wellow 1st Gear Member

    Înscris:
    10 Dec 2016
    Locație:
    Dambovita Targoviste
    Masina:
    Audi a8 d3 3.0 tdi 2006
    Salut,
    La masina mea din profil am schimbat turbina si de atunci imi apare eroarea P3348 probleme la actuator, dar actuatorul functioneaza perfect, adica tija aceea care actioneaza geometria functioneaza, se trage si se ridica dar eroarea persista.
    Intrebarea mea este: ar trebui calibrat actuatorul ? Eu asa am inteles si va cer si parerea voastra. Multumesc.
     
  17. Goczcsabi 1st Gear Member

    Înscris:
    12 Dec 2016
    Locație:
    Germania
    Masina:
    Audi a8 3.0 diesel 2006
    Buna am si eu o problema, am un audi a8 3.0 tdi 2006 si zilele trecute mi sa intamplat si mie problema cu accelerația scazuta la pornire si imi scotea di fum negru, am iesit pe autostrada am calcato si fumul a disparut si accelerația incepuse sasi revina, dar azi mi-a aparut martirul motor si martorul bujii si nu se mai accelereaza deloc, adica merge dar accelereaza ca o masina cu motor de 1000 cu caroserie de 20 tone. Adica mai nimic pentru 100km la ora imi trebue 2 minute. Daca aveti ceva explicatii va rog sa imi scrieti sa stiu la ce ma astept multumesc si daca mai pot sa merg in starea asta cu masina pana o repar
     
  18. Cristi Staff member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Faci diagnoza si LOG in mers. Restul sunt doar presupuneri si discutii neconcludente si inutile. Nu este normal sa mergi cu masina in starea asta.
     

Distribuie pagina asta