1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Instalatia racire motor - la A6 C6 - antigel - termostat - discutii diverse - probleme si rezolvari

Discuție în 'Audi A6 C6 (2004 - 2011)' creată de SlayeRC, 6 Mai 2010.

  1. SlayeRC 5th Gear Member

    Înscris:
    7 Mar 2008
    Locație:
    Cluj-Napoca
    Masina:
    A6 3.0 224CP S-Line
    De cateva zile acul la temperatura apa nu se ridica peste 70 grade, chiar si dupa o ora de mers prin oras.

    A6 4F BMK 3.0 224CP


    Are careva idee?
     
  2. tucudean87

    tucudean87 Platinum Member

    Înscris:
    3 Mai 2009
    Locație:
    Arad
    Masina:
    Audi A6, C7 avant, 2012, 3.0 tdi quattro 245 cp+++ CDUC
    .

    Mai mult ca sigur ti-o ramas termostatul pe deschis. Fai si un test ca sa nu fie sonda de temperatura, dar mai mult ca sigur ii termostatul.
     
  3. SlayeRC 5th Gear Member

    Înscris:
    7 Mar 2008
    Locație:
    Cluj-Napoca
    Masina:
    A6 3.0 224CP S-Line
    Sa ma agit ? Sau merge pana saptamana viitoare?
     
  4. cipri@n

    cipri@n Bronze Member

    Înscris:
    4 Iul 2008
    Locație:
    iasi - catania
    Masina:
    A4 Avant 2002, 1.9 TDI, 131 CP, AVF
  5. tucudean87

    tucudean87 Platinum Member

    Înscris:
    3 Mai 2009
    Locație:
    Arad
    Masina:
    Audi A6, C7 avant, 2012, 3.0 tdi quattro 245 cp+++ CDUC
    .

    Merge linistit, nu ai de ce sa te agiti. :)
     
  6. BONCUTU

    BONCUTU 1st Gear Member

    Înscris:
    15 Oct 2008
    Locație:
    cluj
    Masina:
    audi a6
    eu asa umblu de vreo 6 luni tot nu am avut timp:)
     
  7. xaby69

    xaby69 Gold Member

    Înscris:
    16 Oct 2007
    Locație:
    Timisoara
    Masina:
    Audi A4 2.0i
    Daca iti sta apa la 70 grade, motorul are o uzura mai mare, dar in rest nu are nimic... :( E ca si cum i-ai da talpa cu motorul rece!
     
  8. alyvo Bronze Member

    Înscris:
    3 Dec 2007
    Locație:
    Ro
    Masina:
    Audi
    Eu recomand sa rezolvi problema....cum spune si @xabi69 o sa apara uzura prematura. Fa-i un test vezi ce si cum....daca este sonda devalorizata si arata temperatura mai mica decat cea reala....sau poate este termostatul ramas pe deschis..sau ceasul defect. Cel mai bine este sa rezolvi defectul.
     
  9. sorinA

    sorinA 2nd Gear Member

    Înscris:
    17 Dec 2009
    Locație:
    Ploiesti
    Masina:
    A3 8P Hatchback BSE 1.6i 75kw 2007
    ac indicator temperatura lichid racire

    Nu mi se mai aprinde acul indicator de la temperatura lichidului de racire. Functioneaza (adica indica corect) dar nu se mai aprinde. A inceput acum cateva luni sa clipeasca si sa nu se mai aprinda din cand in cand iar acum sta tot timpul stins. Restul bordului functioneaza fara probleme. Pe VAG nu imi da nici o eroare. La reprezentanta mi-au spus ca trebuie inlocuit tot bordul. A avut cineva astfel de problema cu vreunul din acele indicatoare de la bord? Multumesc anticipat!
     
  10. tucudean87

    tucudean87 Platinum Member

    Înscris:
    3 Mai 2009
    Locație:
    Arad
    Masina:
    Audi A6, C7 avant, 2012, 3.0 tdi quattro 245 cp+++ CDUC
    .

    daca gasesti niste ceasuri stricate dar sa fie bune luminile de la ace, te duci la un electrician bun si ti le schimba .
     
  11. sorinA

    sorinA 2nd Gear Member

    Înscris:
    17 Dec 2009
    Locație:
    Ploiesti
    Masina:
    A3 8P Hatchback BSE 1.6i 75kw 2007
    Cred ca este vorba de un contact imperfect pentru ca ieri, toata ziua, a functionat, adica indicatorul a stat aprins. Acum din nou nu merge. A avut cineva aceasta problema? Se desface greu bordul sa pot ajunge la contactele indicatorului? Cred ca acolo am o problema.
     
  12. bencheacata

    bencheacata Silver Member

    Înscris:
    28 Aug 2008
    Locație:
    Bacau
    Masina:
    Audi Q7 4L 3.0TDI quattro
    Nu e greu de desfacut bordul trebuie sa ai rabdare si sa umbli usor iar cand ai terminat de desfacut te uiti pe placa unde vin lipite piciorusele la becul cu pricina si refaci lipitura dupa care montezi la loc si ai sa vezi ca nu vei mai avea nici o problema...:thumbs-up:
     
  13. sorinA

    sorinA 2nd Gear Member

    Înscris:
    17 Dec 2009
    Locație:
    Ploiesti
    Masina:
    A3 8P Hatchback BSE 1.6i 75kw 2007
    Multumesc! Dupa operatie revin cu date de completare.
     
  14. haryhary

    haryhary Bronze Member

    Înscris:
    8 Oct 2010
    Locație:
    Buftea
    Masina:
    Audi 6 3.0 tdi 2005, Motor BMK
    Senzor vas expansiune A6 C6 probleme si rezolvari

    Cer scuze moderatorilor daca s-a mai discutat, dar nu am gasit problema asta...masina sta in garaj dar la prima pornire i-mi apare in bord mesaj cu rosu de COOLANT. Am verificat nivelul in vasul de expansiune si totul pare o.k. Daca opresc si repornesc motorul dispare avaria de pe computerul de bord. Ceva sfaturi mi-ar fi de folos....
     
  15. tucudean87

    tucudean87 Platinum Member

    Înscris:
    3 Mai 2009
    Locație:
    Arad
    Masina:
    Audi A6, C7 avant, 2012, 3.0 tdi quattro 245 cp+++ CDUC
    .

    Ii senzorul din borcanul de antigel. Se schimba cu tot cu borcan. Si la mine face figura asta doar cand sta peste noapte si afara sunt peste -10 grade.
     
  16. haryhary

    haryhary Bronze Member

    Înscris:
    8 Oct 2010
    Locație:
    Buftea
    Masina:
    Audi 6 3.0 tdi 2005, Motor BMK
    o.k. si afecteaza ceva daca merg asa...dupa ce repornesc nu mai apare nimic in CB.
     
  17. tucudean87

    tucudean87 Platinum Member

    Înscris:
    3 Mai 2009
    Locație:
    Arad
    Masina:
    Audi A6, C7 avant, 2012, 3.0 tdi quattro 245 cp+++ CDUC
    .

    nu se intampla absolut nimic, poti merge linistit.
     
  18. Al Bundy

    Al Bundy Gold Member

    Înscris:
    11 Ian 2010
    Locație:
    Bucuresti
    Masina:
    Skoda Octavia II FL, 2009, 2.0 TDI AG
    Poti sa scapi de problema daca poti curata tijele din vasul de expansiune, le cureti cu o surubelnita sau un cutit. pe ele se depune o mazga si nu mai trece curentul necesar si IC crede ca nu mai e lichid.
     
  19. haryhary

    haryhary Bronze Member

    Înscris:
    8 Oct 2010
    Locație:
    Buftea
    Masina:
    Audi 6 3.0 tdi 2005, Motor BMK
    am vazut ca vinzi si piese auto.....imi poti da un pret ptr. vas expansiune, bratele superioare stanga dreapta si placute frana spate WAUZZZ4F26N058796. poate pe privat sa nu poluam topicul aiurea. Meci mult!

    al bundy...merci mult! cand se mai incalzeste o sa dau vasul jos sa vad ce pot face cu el
     
    Ultima editare de un moderator: 3 Mar 2011
  20. Al Bundy

    Al Bundy Gold Member

    Înscris:
    11 Ian 2010
    Locație:
    Bucuresti
    Masina:
    Skoda Octavia II FL, 2009, 2.0 TDI AG
    nu e nevoie sa-l dai jos, desfaci doar busonul si daca vezi tijele, le cureti, daca nu se vad, nu ai ce face decat sa-l schimbi.
     

Distribuie pagina asta